<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Robert Falcon Scott&#8217;s final letters &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Robert Falcon Scott&#8217;s final&nbsp;letters Comments Feed" href="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1572020829h&ver=5.3-beta2-46409"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdFSxCAMRX9ISJlq1xfHb4E2VnahMCRM7d/L0u5LVcYXhhvuSeACaxRjWBgXBp9FdHm2C8Eax+AFeetwOyk5Ej3B71hCpxknEQPxSbUwZ29IcEWOeryJqn7YH945F2kwzeUkIQzyVXZgsnUTGBcqbpJOGxBvDv/RplKPNx6izY7hsCmpBqlgssT7cJI7We/zJ/+RnRNkGQVOlu0yH0FAJ9Uz1LTKK4j32+ztz9VWnPdgSt1HzXeHL1M0OvTF1sJWO81Yvq1Yjr1g/Goje2gmJiQSZfU2e8GfZVb9wXf/pl4ufXfp+264fgMw7+d+?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191101125748' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j9EKAiEQRX8om4Rdlh6ib5kVU2N0xHHp91OKagl88l44Z5yBAIlrMJzkE45G5ACPrFqpNlWIm8q0udAYZ1kRG6yB066oG2EoI7XYldi16KBRP3UkoenDVyzfNMIzS31tAuKx9L/e78gSNgGpneJ4X/6k6m20An4CR7wideAaL3peTos+z5O+PwFLNX2a?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Who was Egon&nbsp;Krenz?&#8221;' href='https://whyevolutionistrue.wordpress.com/2019/11/11/who-was-egon-krenz/' />
<link rel='next' title='Harvard&#8217;s undergraduate council censures the College newspaper asking ICE for a comment after a&nbsp;demonstration' href='https://whyevolutionistrue.wordpress.com/2019/11/11/harvards-undergraduate-council-censures-the-college-newspaper-asking-ice-for-a-comment-after-a-demonstration/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/" />
<link rel='shortlink' href='https://wp.me/ppUXF-1bFh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F11%2F11%2Frobert-falcon-scotts-final-letters%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F11%2F11%2Frobert-falcon-scotts-final-letters%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Robert Falcon Scott&#8217;s final letters" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/" />
<meta property="og:description" content="Many of you know of Captain Robert Falcon Scott&#8217;s final entry in his diary, written as he lay freezing to death in his tent on his return from the South Pole. He had made it to the Pole with …" />
<meta property="article:published_time" content="2019-11-11T17:30:38+00:00" />
<meta property="article:modified_time" content="2019-11-11T17:56:39+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2019/11/scottnew-tl.jpg" />
<meta property="og:image:width" content="524" />
<meta property="og:image:height" content="852" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Robert Falcon Scott&#8217;s final&nbsp;letters" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Many of you know of Captain Robert Falcon Scott&#039;s final entry in his diary, written as he lay freezing to death in his tent on his return from the South Pole. He had made it to the Pole with five companions, only to find that Roald Amundsen&#039;s Norwegian team had beaten him to the prize&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=17" />
		
</head>

<body class="wordpress y2019 m11 d11 h02 single s-y2019 s-m11 s-d11 s-h05 s-category-exploration s-author-whyevolutionistrue customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/11/11/who-was-egon-krenz/" rel="prev">&#8220;Who was Egon&nbsp;Krenz?&#8221;</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2019/11/11/harvards-undergraduate-council-censures-the-college-newspaper-asking-ice-for-a-comment-after-a-demonstration/" rel="next">Harvard&#8217;s undergraduate council censures the College newspaper asking ICE for a comment after a&nbsp;demonstration</a> &raquo;</div>
			</div>

			<div id="post-283171" class="p1 publish author-whyevolutionistrue y2019 m11 d11 h05 post-283171 post type-post status-publish format-standard hentry category-exploration">
				<h2 class="entry-title">Robert Falcon Scott&#8217;s final&nbsp;letters</h2>
				<div class="entry-content">
<p>Many of you know of Captain <a href="https://en.wikipedia.org/wiki/Robert_Falcon_Scott">Robert Falcon Scott</a>&#8216;s final entry in his diary, written as he lay freezing to death in his tent on his return from the South Pole. He had made it to the Pole with five companions, only to find that Roald Amundsen&#8217;s Norwegian team had beaten him to the prize by about a month.</p>
<p>Here&#8217;s the famous picture of Scott&#8217;s team at the Pole, presumably taken with a self timer. The caption: &#8220;Party at the South Pole, 18 January 1912. L to R: (standing) <a class="mw-redirect" title="Edward Adrian Wilson" href="https://en.wikipedia.org/wiki/Edward_Adrian_Wilson">Wilson</a>, <a title="Robert Falcon Scott" href="https://en.wikipedia.org/wiki/Robert_Falcon_Scott">Scott</a>, <a title="Lawrence Oates" href="https://en.wikipedia.org/wiki/Lawrence_Oates">Oates</a>; (seated) <a title="Henry Robertson Bowers" href="https://en.wikipedia.org/wiki/Henry_Robertson_Bowers">Bowers</a>, <a title="Edgar Evans" href="https://en.wikipedia.org/wiki/Edgar_Evans">Edgar Evans</a>&#8220;.  They certainly don&#8217;t look happy.</p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg"><img data-attachment-id="283216" data-permalink="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/1024px-scottgroup/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg" data-orig-size="1024,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1024px-Scottgroup" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg?w=500" class="aligncenter wp-image-283216" src="https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg?w=556&#038;h=356" alt="" width="556" height="356" srcset="https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg?w=556&amp;h=356 556w, https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg?w=150&amp;h=96 150w, https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg?w=300&amp;h=192 300w, https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg?w=768&amp;h=491 768w, https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg?w=500&amp;h=320 500w, https://whyevolutionistrue.files.wordpress.com/2019/11/1024px-scottgroup.jpg 1024w" sizes="(max-width: 556px) 100vw, 556px" /></a></p>
<p>On the return, one of Scott&#8217;s men, Edgar Evans, died of a concussion. Another, Titus Oates, frostbitten and near death, walked out of their tent into a blizzard to his demise after famously remarking, &#8220;I am going outside. I may be some time.&#8221; Oates had hoped that his suicide by freezing would prolong his companions&#8217; lives by removing himself from their care and leaving more food.</p>
<p>Oates&#8217;s departure didn&#8217;t help the team. Scott and the remaining two men, Henry Bowers and Edward Wilson froze to death, confined to their tent by a severe storm. They were only 11 miles from a food depot that could have saved them, but they couldn&#8217;t move in the blizzard.</p>
<p>Scott spent his last days writing in his diary and composing letters to his family, friends, and associates. The most famous thing he wrote at this time was the final entry in his diary, expressing the stoicism of a true Brit. It was presumably written on the day he died: March 29, 1912. The diary and his letters were found eight months later when a search team spotted a mound that was Scott&#8217;s snow-covered tent, a tent enclosing three frozen bodies. The bodies were left in place and covered with a snow cairn, but the papers, diaries, and fossils (yes, the team was dragging fossils right up to the end), were brought back and sent to England.</p>
<p>I saw this diary entry in the British Museum years ago, and you can see <a href="http://www.bl.uk/turning-the-pages/?id=12878b6a-36b9-44db-a940-365b21bfe524&amp;type=book">the full diary online</a> courtesy of the British Library, where it now resides. There are 165 pages, and the final entry, written in pencil, reads:</p>
<blockquote><p>Since the 21st we have had a continuous gale from W.S.W. and S.W. We had fuel to make two cups of tea apiece and bare food for two days on the 20th. Every day we have been ready to start for our depot <em>11 miles</em> away, but outside the door of the tent it remains a scene of whirling drift. I do not think we can hope for any better things now. We shall stick it out to the end, but we are getting weaker, of course, and the end cannot be far.</p>
<p>It seems a pity, but I do not think I can write more.</p>
<p>R. SCOTT.</p>
<p>For God’s sake look after our people.</p></blockquote>
<p>Here&#8217;s the last page:</p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/11/scottnew-tl.jpg"><img data-attachment-id="283174" data-permalink="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/scottnew-tl/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/11/scottnew-tl.jpg" data-orig-size="524,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1264097747&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="scottnew-tl" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/11/scottnew-tl.jpg?w=185" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/11/scottnew-tl.jpg?w=500" class="aligncenter wp-image-283174" src="https://whyevolutionistrue.files.wordpress.com/2019/11/scottnew-tl.jpg?w=559&#038;h=909" alt="" width="559" height="909" srcset="https://whyevolutionistrue.files.wordpress.com/2019/11/scottnew-tl.jpg 524w, https://whyevolutionistrue.files.wordpress.com/2019/11/scottnew-tl.jpg?w=92&amp;h=150 92w, https://whyevolutionistrue.files.wordpress.com/2019/11/scottnew-tl.jpg?w=185&amp;h=300 185w, https://whyevolutionistrue.files.wordpress.com/2019/11/scottnew-tl.jpg?w=500&amp;h=813 500w" sizes="(max-width: 559px) 100vw, 559px" /></a></p>
<p>Greg Mayer and I have both wondered whom &#8220;our people&#8221; refers to? The British public? The remaining expedition team? Or Scott&#8217;s family?</p>
<p>I suspect the last answer is the correct one, at least as judging from Scott&#8217;s &#8220;<a href="https://www.spri.cam.ac.uk/museum/diaries/scottslastexpedition/">message to the public</a>&#8220;, detailing why he thought the mission had come a cropper and ending with two tacit appeals for the British public to look after Scott&#8217;s family:</p>
<blockquote><p>“For four days we have been unable to leave the tent – the gale howling about us. We are weak, writing is difficult, but for my own sake I do not regret this journey, which has shown that Englishmen can endure hardships, help one another, and meet death with as great a fortitude as ever in the past. We took risks, we knew we took them; things have come out against us, and therefore we have no cause for complaint, but bow to the will of Providence, determined still to do our best to the last. But if we have been willing to give our lives to this enterprise, which is for the honour of our country, I appeal to our countrymen to see that those who depend on us are properly cared for.</p>
<p>Had we lived, I should have had a tale to tell of the hardihood, endurance, and courage of my companions which would have stirred the heart of every Englishman. These rough notes and our dead bodies must tell the tale, but surely, surely, a great rich country like ours will see that those who are dependent on us are properly provided for.”</p></blockquote>
<p>But the most poignant message was <a href="https://www.telegraph.co.uk/news/uknews/1539174/Scott-of-the-Antarctics-final-letter.html">Scott&#8217;s final letter to his wife</a>, found in his pocket. It was made public only in 2007, nearly a century after he died. Here&#8217;s the text (the bit in bold is mine). The &#8220;to my widow&#8221; salutation is heartbreaking.</p>
<blockquote><p>&#8220;To my widow,</p>
<p>Dearest Darling – we are in a very tight corner and I have doubts of pulling through – In our short lunch hours I take advantage of a very small measure of warmth to write letters preparatory to a possible end – the first is naturally to you on whom my thought mostly dwell waking or sleeping – if anything happens to me I shall like you to know how much you have meant to me and that pleasant recollections are with me as I depart.</p>
<p>I should like you to take what comfort you can from these facts also – I shall not have suffered any pain but leave the world fresh from harness and full of good health and vigour – this is dictated already, when provisions come to an end we simply stop where we are within easy distance of another depot.</p>
<p>Therefore you must not imagine a great tragedy — we are very anxious of course and have been for weeks but in splendid physical condition and our appetites compensate for all discomfort. The cold is biting and sometimes angering but here again the hot food which drives it forth is so wonderfully enjoyable that we would scarcely be without it.</p>
<p>We have gone down hill a good deal since I wrote the above. Poor Titus Oates has gone — he was in a bad state — the rest of us keep going and imagine we have a chance to get through but the cold weather doesn&#8217;t let up at all – we are now only 20 miles from a depot but we have very little food or fuel.</p>
<p>Well dear heart I want you to take the whole thing very sensibly as I am sure you will — the boy will be your comfort. I had looked forward to helping you to bring him up but it is a satisfaction to feel that he is safe with you. I think both he and you ought to be specially looked after by the country for which after all we have given our lives with something of spirit which makes for example — I am writing letters on this point in the end of this book after this. Will you send them to their various destinations?</p>
<p>I must write a little letter for the boy if time can be found to be read when he grows up — dearest that you know I cherish no sentimental rubbish about re marriage — when the right man comes to help you in life you ought to be your happy self again.</p>
<p>I hope I shall be a good memory certainly the end is nothing for you to be ashamed of and I like to think that the boy will have a good start in parentage of which he may be proud. Dear it is not easy to write because of the cold — 70 degrees below zero and nothing but the shelter of our tent.</p>
<p>You know I have loved you, you know my thoughts must have constantly dwelt on you and oh dear me you must know that quite the worst aspect of this situation is the thought that I shall not see you again. The inevitable must be faced — you urged me to be leader of this party and I know you felt it would be dangerous — I&#8217;ve taken my place throughout, haven&#8217;t I?</p>
<p>God bless you my own darling I shall try and write more later — I go on across the back pages. Since writing the above we have got to within 11 miles of our depot with one hot meal and two days&#8217; cold food and we should have got through but have been held for four days by a frightful storm — I think the best chance has gone. We have decided not to kill ourselves but to fight it to the last for that depot but in the fighting there is a painless end so don&#8217;t worry.</p>
<p>I have written letters on odd pages of this book — will you manage to get them sent? <strong>You see I am anxious for you and the boy&#8217;s future — make the boy interested in natural history if you can, it is better than games — they encourage it at some schools — I know you will keep him out in the open air — try and make him believe in a God, it is comforting.</strong></p>
<p>Oh my dear my dear what dreams I have had of his future and yet oh my girl I know you will face it stoically — your portrait and the boy&#8217;s will be found in my breast and the one in the little red Morocco case given by Lady Baxter. There is a piece of the Union flag I put up at the South Pole in my private kit bag together with Amundsen&#8217;s black flag and other trifles — give a small piece of the Union flag to the King and a small piece to Queen Alexandra and keep the rest a poor trophy for you!</p>
<p>What lots and lots I could tell you of this journey. How much better it has been than lounging in comfort at home — what tales you would have for the boy but oh what a price to pay — to forfeit the sight of your dear dear face.</p>
<p>Dear you will be good to the old mother. I write her a little line in this book. Also keep in with Ettie and the others — oh but you&#8217;ll put on a strong face for the world — only don&#8217;t be too proud to accept help for the boy&#8217;s sake — he ought to have a fine career and do something in the world.</p>
<p>I haven&#8217;t time to write to Sir Clements — tell him I thought much of him and never regretted him putting me in command of the Discovery.&#8221;</p></blockquote>
<p>Well, somehow Scott&#8217;s son, only a few months old when his dad left on the fatal expedition, did get interested in natural history. For that &#8220;boy&#8221; became  <a href="https://en.wikipedia.org/wiki/Peter_Scott">Sir Peter Scott</a> (1909-1989), a conservationist, artist, ornithologist, and science popularizer—the David Attenborough of his day. After I gave my lecture on the science of Scott&#8217;s Terra Nova Expedition, several older Brits came up to me and said they were avid listeners to Peter Scott&#8217;s radio broadcasts—in the days before every home had a television.</p>
<p>As for the &#8220;try to make [Peter] believe in a god&#8221; advice, well, I&#8217;ll just ignore that.</p>
<p>Oh, and Scott is a bit infamous for naming the Loch Ness Monster (Greg Mayer reminded me of that). <em>Wikipedia</em> says this:</p>
<blockquote><p>In 1962, [Peter Scott] co-founded the <a title="Loch Ness Monster" href="https://en.wikipedia.org/wiki/Loch_Ness_Monster#Loch_Ness_Phenomena_Investigation_Bureau_(1962%E2%80%931972)">Loch Ness Phenomena Investigation Bureau</a> with the then Conservative MP <a class="mw-redirect" title="David James (politician, born 1919)" href="https://en.wikipedia.org/wiki/David_James_(politician,_born_1919)">David James</a>, who had previously been Polar Adviser on the 1948 film based on his late father&#8217;s polar expedition <i><a class="mw-redirect" title="Scott of the Antarctic (1948 film)" href="https://en.wikipedia.org/wiki/Scott_of_the_Antarctic_(1948_film)">Scott of the Antarctic</a></i>. In 1975 Scott proposed the scientific name of <i>Nessiteras rhombopteryx</i> for the <a title="Loch Ness Monster" href="https://en.wikipedia.org/wiki/Loch_Ness_Monster">Loch Ness Monster</a> (based on a blurred underwater photograph of a supposed fin) so that it could be registered as an endangered species. The name was based on the Ancient Greek for &#8220;the monster of Ness with the diamond shaped fin&#8221;, but it was later pointed out by <i>The Daily Telegraph</i> to be an anagram of &#8220;Monster hoax by Sir Peter S&#8221;. Nessie researcher <a title="Robert H. Rines" href="https://en.wikipedia.org/wiki/Robert_H._Rines">Robert H. Rines</a>, who took two supposed pictures of the monster in the 1970s, responded by pointing out that the letters could also be read as an anagram for, &#8220;Yes, both pix are monsters, R.&#8221;</p></blockquote>
<p>Greg adds this:</p>
<blockquote><p>Sir Peter Scott was also the describer, along with Robert Rines, of the Loch Ness Monster, giving it the name <em>Nessiteras rhombopteryx</em> in a <a href="https://www.nature.com/articles/258466a0.pdf" target="_blank" rel="noopener noreferrer">paper published in <em>Nature</em></a> (although, notably, in the &#8220;News&#8221; section, not in &#8220;Articles&#8221; or &#8220;Letters&#8221;, the sections where &#8216;regular&#8217; scientific papers appear). The stated intent was to <a href="https://daily.jstor.org/nessiteras-rhombopteryx-the-loch-ness-monster/" target="_blank" rel="noopener noreferrer">secure legal protection for the Monster</a>, which can only be extended to a described taxon.</p></blockquote>
<p>The Scott expedition did an enormous amount of scientific research, but I talk about that in my shipboard lecture and won&#8217;t bore you with it today. However, I do mention in <em>Why Evolution is True</em> the expedition&#8217;s discovery of Antarctic <em>Glossopteris</em> fossils, which helped document that the continents were once united in a single supercontinent.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/" data-text="Robert Falcon Scott&#039;s final letters" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F11%2F11%2Frobert-falcon-scotts-final-letters%2F&amp;title=Robert%20Falcon%20Scott%27s%20final%20letters" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-283171-5dc9be06cff0b' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6177163&amp;post_id=283171&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-283171-5dc9be06cff0b' data-name='like-post-frame-6177163-283171-5dc9be06cff0b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2019-11-11T11:30:38-0600">November 11, 2019 at 11:30 am</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/exploration/" rel="category tag">exploration</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/" title="Permalink to Robert Falcon Scott&#8217;s final&nbsp;letters" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/feed/" title="Comments RSS to Robert Falcon Scott&#8217;s final&nbsp;letters" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/11/11/who-was-egon-krenz/" rel="prev">&#8220;Who was Egon&nbsp;Krenz?&#8221;</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2019/11/11/harvards-undergraduate-council-censures-the-college-newspaper-asking-ice-for-a-comment-after-a-demonstration/" rel="next">Harvard&#8217;s undergraduate council censures the College newspaper asking ICE for a comment after a&nbsp;demonstration</a> &raquo;</div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">10 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment byuser comment-author-coelsblog even thread-even depth-1 comment c0 byuser commentauthor-coelsblog c-y2019 c-m11 c-d11 c-h05 highlander-comment highlander-comment" id="comment-1786509">
	<div id="div-comment-1786509">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/579b6070b627b0ffa5dd95aa49929553?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://coelsblog.wordpress.com' rel='external nofollow ugc' class='url'>Coel</a></div>
	</div>
		<div class="comment-meta">
		Posted November 11, 2019 at 11:57 am <span class="metasep">|</span> <a href="#comment-1786509" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>&#8220;Greg Mayer and I have both wondered whom “our people” refers to? [&#8230;] Scott’s family?&#8221;</p>
<p>And, given the &#8220;our&#8221;, the families of the others of the five?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/?replytocom=1786509#respond' data-commentid="1786509" data-postid="283171" data-belowelement="div-comment-1786509" data-respondelement="respond" aria-label='Reply to Coel'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c1 c-y2019 c-m11 c-d11 c-h05 alt highlander-comment highlander-comment" id="comment-1786510">
	<div id="div-comment-1786510">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/d35b746033f36eb34c8f2263a8dd3fa9?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">David Coxill</div>
	</div>
		<div class="comment-meta">
		Posted November 11, 2019 at 11:59 am <span class="metasep">|</span> <a href="#comment-1786510" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>He final words should have been &#8220;For Gods sake ,don&#8217;t let them make a film about me starring Sir John Mills &#8221;</p>
<p>I have read Sir Peter Scott&#8217;s Autobiography ,a bit of a understatement to say he had a very interesting life ,among other things he was a very good glider pilot .</p>
<p>Can&#8217;t remember the exact words ,but in his autobiography he said something along the lines of &#8220;Early on I decided to make my home within the sight and sound of wildfowl &#8220;.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/?replytocom=1786510#respond' data-commentid="1786510" data-postid="283171" data-belowelement="div-comment-1786510" data-respondelement="respond" aria-label='Reply to David Coxill'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c2 c-y2019 c-m11 c-d11 c-h06 highlander-comment highlander-comment" id="comment-1786512">
	<div id="div-comment-1786512">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/69269ce3417afeb5ac676123414af4fb?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">DrBrydon</div>
	</div>
		<div class="comment-meta">
		Posted November 11, 2019 at 12:04 pm <span class="metasep">|</span> <a href="#comment-1786512" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I have not, yet, decided whether it would be better to know that the end were coming or not. Interesting that they considered, and decided against, suicide, or perhaps interesting that he would be so frank about it.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/?replytocom=1786512#respond' data-commentid="1786512" data-postid="283171" data-belowelement="div-comment-1786512" data-respondelement="respond" aria-label='Reply to DrBrydon'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-marksturtevant odd alt depth-2 comment c3 byuser commentauthor-marksturtevant c-y2019 c-m11 c-d11 c-h07 alt highlander-comment highlander-comment" id="comment-1786534">
	<div id="div-comment-1786534">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/20203ed8fc24e736e4302ddbb3b9da8d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='https://www.flickr.com/photos/87421607@N04/' rel='external nofollow ugc' class='url'>Mark Sturtevant</a></div>
	</div>
		<div class="comment-meta">
		Posted November 11, 2019 at 1:13 pm <span class="metasep">|</span> <a href="#comment-1786534" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I expect it was understood that the death awaiting them would be a quiet and easy one. No motivation to change that course of events for a possibly more painful one.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/?replytocom=1786534#respond' data-commentid="1786534" data-postid="283171" data-belowelement="div-comment-1786534" data-respondelement="respond" aria-label='Reply to Mark Sturtevant'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c4 c-y2019 c-m11 c-d11 c-h06 highlander-comment highlander-comment" id="comment-1786519">
	<div id="div-comment-1786519">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/f7634ffa5882d26aaf4786551a6e3c24?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">W.T. Effingham</div>
	</div>
		<div class="comment-meta">
		Posted November 11, 2019 at 12:23 pm <span class="metasep">|</span> <a href="#comment-1786519" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>&#8220;&#8212;try and make him believe in {a} God, for it is comforting.&#8221; At least he didn&#8217;t say, &#8220;try and make him believe in the One and Only True God according to our Great Kingdom&#8217;s mandate.&#8221;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/?replytocom=1786519#respond' data-commentid="1786519" data-postid="283171" data-belowelement="div-comment-1786519" data-respondelement="respond" aria-label='Reply to W.T. Effingham'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-rickflick odd alt thread-even depth-1 comment c5 byuser commentauthor-rickflick c-y2019 c-m11 c-d11 c-h06 alt highlander-comment highlander-comment" id="comment-1786526">
	<div id="div-comment-1786526">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/735775ea064f448fed77afadbc636271?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">rickflick</div>
	</div>
		<div class="comment-meta">
		Posted November 11, 2019 at 12:49 pm <span class="metasep">|</span> <a href="#comment-1786526" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The letters are very poignant.<br />
Looking forward to a report on Scott&#8217;s science.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/?replytocom=1786526#respond' data-commentid="1786526" data-postid="283171" data-belowelement="div-comment-1786526" data-respondelement="respond" aria-label='Reply to rickflick'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c6 c-y2019 c-m11 c-d11 c-h06 highlander-comment highlander-comment" id="comment-1786527">
	<div id="div-comment-1786527">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/8ad43c7094f1e2eaa8b136ead12cb5a4?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mike Mayer</div>
	</div>
		<div class="comment-meta">
		Posted November 11, 2019 at 12:56 pm <span class="metasep">|</span> <a href="#comment-1786527" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The photo was taken with an air-bulb remote. I think Bowers has it in his hand and you can see the tubing coming away from him.</p>
<p>The air pressure set off the shutter.</p>
<p>I remember reading that somewhere&#8230;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/?replytocom=1786527#respond' data-commentid="1786527" data-postid="283171" data-belowelement="div-comment-1786527" data-respondelement="respond" aria-label='Reply to Mike Mayer'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-michaelroberts4004 odd alt thread-even depth-1 comment c7 byuser commentauthor-michaelroberts4004 c-y2019 c-m11 c-d11 c-h07 alt highlander-comment highlander-comment" id="comment-1786529">
	<div id="div-comment-1786529">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/d525727e836bd18c304139ef84592310?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://michaelroberts4004.wordpress.com' rel='external nofollow ugc' class='url'>michaelroberts4004</a></div>
	</div>
		<div class="comment-meta">
		Posted November 11, 2019 at 1:01 pm <span class="metasep">|</span> <a href="#comment-1786529" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Reblogged this on <a href="https://michaelroberts4004.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/" rel="nofollow ugc">Peddling and Scaling God and Darwin</a> and commented:<br />
Here is a good blog on Robert Falcon Scott&#8217;s farewell letters to his wife while dying in Antactica in 1912.</p>
<p>My parents read this part to me at the age of about 13</p>
<p>&#8220;I have written letters on odd pages of this book — will you manage to get them sent? You see I am anxious for you and the boy’s future — make the boy interested in natural history if you can, it is better than games — they encourage it at some schools — I know you will keep him out in the open air — try and make him believe in a God, it is comforting.&#8221;</p>
<p>they were laughing about it as they read it to me as I loathed games &#8211; rugby, football Cricket etc and always skived off them.</p>
<p>However I loved the outdoors and at about this time I took up serious cycling and was wanting to climb mountains as we had pictures of Khanchenjunga in our dining room. We also had Peter Scott prints in the house.</p>
<p>Thus RF Scott&#8217;s last words meant much to me and helped as my school didn&#8217;t like non-games players. </p>
<p>I have never been very good at natural history but love it as an ancillary to exploring the countryside, (wilder the better) on foot and bike</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/?replytocom=1786529#respond' data-commentid="1786529" data-postid="283171" data-belowelement="div-comment-1786529" data-respondelement="respond" aria-label='Reply to michaelroberts4004'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-michaelroberts4004 even thread-odd thread-alt depth-1 comment c8 byuser commentauthor-michaelroberts4004 c-y2019 c-m11 c-d11 c-h07 highlander-comment highlander-comment" id="comment-1786530">
	<div id="div-comment-1786530">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/d525727e836bd18c304139ef84592310?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://michaelroberts4004.wordpress.com' rel='external nofollow ugc' class='url'>michaelroberts4004</a></div>
	</div>
		<div class="comment-meta">
		Posted November 11, 2019 at 1:01 pm <span class="metasep">|</span> <a href="#comment-1786530" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>These words kept me going in a typical English which expected you to love games !!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/?replytocom=1786530#respond' data-commentid="1786530" data-postid="283171" data-belowelement="div-comment-1786530" data-respondelement="respond" aria-label='Reply to michaelroberts4004'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 comment c9 c-y2019 c-m11 c-d11 c-h07 alt highlander-comment highlander-comment" id="comment-1786535">
	<div id="div-comment-1786535">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/9fd2f848700215b69750ad0187b9bf18?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mark R.</div>
	</div>
		<div class="comment-meta">
		Posted November 11, 2019 at 1:17 pm <span class="metasep">|</span> <a href="#comment-1786535" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Great post. Thanks.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/?replytocom=1786535#respond' data-commentid="1786535" data-postid="283171" data-belowelement="div-comment-1786535" data-respondelement="respond" aria-label='Reply to Mark R.'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/11/robert-falcon-scotts-final-letters/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='283171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b653a245a6" /></p>
<input type="hidden" name="genseq" value="1573502470" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="41bf513502" /><input type="hidden" name="_wp_http_referer" value="/2019/11/11/robert-falcon-scotts-final-letters/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 69,154 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6177163"/>
                    <input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="b261fd757d" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Harvard’s undergraduate council censures the College newspaper asking ICE for a comment after a demonstration… <a href="https://twitter.com/i/web/status/1193966704843481088"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1193966704843481088" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class='widgettitle'>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/11/11/harvards-undergraduate-council-censures-the-college-newspaper-asking-ice-for-a-comment-after-a-demonstration/">Harvard&#8217;s undergraduate council censures the College newspaper asking ICE for a comment after a&nbsp;demonstration</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/11/11/robert-falcon-scotts-final-letters/" aria-current="page">Robert Falcon Scott&#8217;s final&nbsp;letters</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/11/11/who-was-egon-krenz/">&#8220;Who was Egon&nbsp;Krenz?&#8221;</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/11/11/travels-a-visit-to-the-bridge-of-the-roald-amundsen/">Travels: A visit to the bridge of the Roald&nbsp;Amundsen</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/11/11/monday-hili-dialogue-farm-rush-hour-and-some-on-this-day-tweets/">Monday: Hili dialogue, farm rush hour and some on this day&nbsp;tweets</a>
									</li>
					</ul>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h3 class='widgettitle'>Recent Comments</h3>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Randall Schenck" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/ec35a2af53b37af65edcd77946abd582?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Randall Schenck on <a href="https://whyevolutionistrue.wordpress.com/2019/11/11/harvards-undergraduate-council-censures-the-college-newspaper-asking-ice-for-a-comment-after-a-demonstration/#comment-1786550">Harvard&#8217;s undergraduate&hellip;</a></td></tr><tr><td title="Aneris" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://discordiantimes.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/13fae6a9b5f47787d87918326b0a448a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://discordiantimes.wordpress.com" rel="nofollow">Aneris</a> on <a href="https://whyevolutionistrue.wordpress.com/2019/11/11/who-was-egon-krenz/#comment-1786549">&#8220;Who was Egon&nbsp;Krenz&hellip;</a></td></tr><tr><td title="Tim Harding" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://yandoo.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0501c09678e3e470a4363acd5c44f204?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://yandoo.wordpress.com" rel="nofollow">Tim Harding</a> on <a href="https://whyevolutionistrue.wordpress.com/2019/11/09/a-philosophical-analysis-of-the-n-word/#comment-1786548">A philosophical analysis of th&hellip;</a></td></tr><tr><td title="Blue" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/368a735f694b6d5d2661c0ca09787cda?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Blue on <a href="https://whyevolutionistrue.wordpress.com/2019/11/10/a-pack-of-literary-pecksniffs-demands-that-we-not-use-the-phrase-quid-pro-quo-about-the-impeachment/#comment-1786547">A pack of literary Pecksniffs&hellip;</a></td></tr><tr><td title="Coel" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://coelsblog.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/579b6070b627b0ffa5dd95aa49929553?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://coelsblog.wordpress.com" rel="nofollow">Coel</a> on <a href="https://whyevolutionistrue.wordpress.com/2019/11/11/harvards-undergraduate-council-censures-the-college-newspaper-asking-ice-for-a-comment-after-a-demonstration/#comment-1786546">Harvard&#8217;s undergraduate&hellip;</a></td></tr>				</table>
				</li>
<li id="archives-3" class="widget widget_archive"><h3 class='widgettitle'>Archives</h3>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whyevolutionistrue.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/01/'> January 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.wordpress.com/copyright-notice-for-material-on-this-site/">Copyright notice for material posted in this website</a></p>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/archives/" target="C" rel="noopener noreferrer">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C" rel="noopener noreferrer">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C" rel="noopener noreferrer">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C" rel="noopener noreferrer">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201946y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-579b6070b627b0ffa5dd95aa49929553">
	</div>
	<div class="grofile-hash-map-d35b746033f36eb34c8f2263a8dd3fa9">
	</div>
	<div class="grofile-hash-map-69269ce3417afeb5ac676123414af4fb">
	</div>
	<div class="grofile-hash-map-20203ed8fc24e736e4302ddbb3b9da8d">
	</div>
	<div class="grofile-hash-map-f7634ffa5882d26aaf4786551a6e3c24">
	</div>
	<div class="grofile-hash-map-735775ea064f448fed77afadbc636271">
	</div>
	<div class="grofile-hash-map-8ad43c7094f1e2eaa8b136ead12cb5a4">
	</div>
	<div class="grofile-hash-map-d525727e836bd18c304139ef84592310">
	</div>
	<div class="grofile-hash-map-9fd2f848700215b69750ad0187b9bf18">
	</div>
	<div class="grofile-hash-map-ec35a2af53b37af65edcd77946abd582">
	</div>
	<div class="grofile-hash-map-13fae6a9b5f47787d87918326b0a448a">
	</div>
	<div class="grofile-hash-map-0501c09678e3e470a4363acd5c44f204">
	</div>
	<div class="grofile-hash-map-368a735f694b6d5d2661c0ca09787cda">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=304c5e269d","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"283171","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d2ff1cbeae" /><input type="hidden" name="_wp_http_referer" value="/2019/11/11/robert-falcon-scotts-final-letters/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F11%2F11%2Frobert-falcon-scotts-final-letters%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4cc2de65ac","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b261fd757d\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2019\/11\/11\/robert-falcon-scotts-final-letters\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F11%2F11%2Frobert-falcon-scotts-final-letters%2F","postID":"283171","shortlink":"https:\/\/wp.me\/ppUXF-1bFh","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/283171","statsLink":"https:\/\/wordpress.com\/stats\/post\/283171\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 69,154 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F11%2F11%2Frobert-falcon-scotts-final-letters%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6fa6937a57","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F11%2F11%2Frobert-falcon-scotts-final-letters%2F","blog_id":"6177163","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-6&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtOwzAM/SFSg7qp4gHxKShNvS5tbthJx/4eV1pGBVMlnnw7NxkuSZkYMoYME8OAizWYvpqJn2Bz8kUlV0YbGJydkeGzYMGzDoNDqmAbjCuDHEXIRO+FqAiTuzbeht+KVW4sMvZIo+pdNDMLRrh1uBVcVi0TS8hDvPzR2qTTg3ipXhN4zRlJOhUXJLJrsPvunwqZtMTYI5lsY1hJ9+7RVzj9PGK7n+SddL2VZot64GU0xcLoYMKcJJeqi718s2WPWbXNM3yIM5wi+R18ipzVyWlLwGdNNoy1Cundv70cu/bQHV+7dvoGnfDYgw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-6','user_id':'0','post':'283171','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHZJUUVkX1szODVrXXU4U1N6W3hlXX44Z0hhT2VPcDhuVFpKJi40dDhGR2c/QjAuOE5+aXVtJTB+czJEbnxfU053W0lQQkF3eDVVZXNGODl6NF1EQllMSVQ5NDBkP2lYemx8TWJsTnErS1BjaW9pYlJoRzFGeW8xNEJxSVVQTiVaTi5abjd8NS18QmRjRnlvRGRDMjVSVmUvYnFtT29JVUJFSlZkYVRdY3RPcVcwVW9kLixPLmVtMUpKcDRvUVEwaWxpPWx8dlZwSms5QXk2allLM25XLCtK'}]);
_stq.push([ 'clickTrackerInit', '6177163', '283171' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>