<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>The journal Nature conflates sex and gender, decries &#8220;pigeonholing&#8221; people even though we do—and must &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; The journal Nature conflates sex and gender, decries &#8220;pigeonholing&#8221; people even though we do—and&nbsp;must Comments Feed" href="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC1-43951"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1uwyAMfKExtjWbtB/TnsUQj7g1AQFR27efyYeqtBPan3AHd/hsos9R2TAWHIv2k4o8ORqzPkcbvMqeGK937Nnm/KT/tjGdMOsjlgj2pGbWkidkKNirGHK5Yy2bDQll30coVeGxJ0BGL7KW7Uy9Q6kjkhWrgpemxcePrVCFg3TVTLYMypiYMGclX0+TV2WQbI++zeQmoQaTU7UxbSbiXhsO8wRNgnTVuVwZ/9NbDpaAFYlkTxYz6TGU5XADrVsdBiU5oFAYd0T9MFBqP6104AS6ed432jKBrZcbSDfUktcfZUmi8wCp1lrXlmudisQJe/JgWt5ND512HAxwFXz7r9f37nDo3rqXz+Mvv3843Q==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Williams College professor describes her school&#8217;s fight against free&nbsp;speech' href='https://whyevolutionistrue.wordpress.com/2018/11/29/a-williams-college-professor-describes-her-schools-fight-against-free-speech/' />
<link rel='next' title='Alex Honnold free-climbs El&nbsp;Capitan' href='https://whyevolutionistrue.wordpress.com/2018/11/29/honnold-free-climbs-el-capitan/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/" />
<link rel='shortlink' href='https://wp.me/ppUXF-13l9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F11%2F29%2Fthe-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F11%2F29%2Fthe-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The journal Nature conflates sex and gender, decries &#8220;pigeonholing&#8221; people even though we do—and must" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/" />
<meta property="og:description" content="Lots of sites, including three scientific societies, have rejected the new Health and Human Services guidelines that provide a classification of a person&#8217;s sex into two categories. But these …" />
<meta property="article:published_time" content="2018-11-29T17:30:17+00:00" />
<meta property="article:modified_time" content="2018-11-29T16:23:19+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png" />
<meta property="og:image:width" content="1886" />
<meta property="og:image:height" content="456" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="The journal Nature conflates sex and gender, decries &#8220;pigeonholing&#8221; people even though we do—and&nbsp;must" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Lots of sites, including three scientific societies, have rejected the new Health and Human Services guidelines that provide a classification of a person&#039;s sex into two categories. But these sites, and now an article in the prestigious journal Nature (click on screenshot below), conflate &quot;sex&quot;—which I take as biological sex recognized in humans by chromosomal constitution,&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2018 m11 d29 h06 single s-y2018 s-m11 s-d29 s-h05 s-category-biology s-category-sex-and-gender-issues s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2018/11/29/a-williams-college-professor-describes-her-schools-fight-against-free-speech/" rel="prev">A Williams College professor describes her school&#8217;s fight against free&nbsp;speech</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2018/11/29/honnold-free-climbs-el-capitan/" rel="next">Alex Honnold free-climbs El&nbsp;Capitan</a> &raquo;</div>
			</div>

			<div id="post-251171" class="p1 publish author-whyevolutionistrue y2018 m11 d29 h05 post-251171 post type-post status-publish format-standard hentry category-biology category-sex-and-gender-issues">
				<h2 class="entry-title">The journal Nature conflates sex and gender, decries &#8220;pigeonholing&#8221; people even though we do—and&nbsp;must</h2>
				<div class="entry-content">
<p>Lots of sites, including <a href="https://whyevolutionistrue.wordpress.com/2018/11/02/evolution-societies-issue-misleading-statement-about-sex/">three scientific societies</a>, have rejected the new Health and Human Services guidelines that provide a classification of a person&#8217;s sex into two categories. But these sites, and now <a href="https://www.nature.com/articles/d41586-018-07238-8">an article in the prestigious journal <em>Nature</em></a> (click on screenshot below), conflate &#8220;sex&#8221;—which I take as <em>biological</em> sex recognized in humans by chromosomal constitution, which gametes you produce, and secondary sex characteristics—with &#8220;gender&#8221;, which I take as &#8220;the sex that an individual identifies with, whether or not it corresponds to their biological sex&#8221;. In this construal, which seems to make biological sense, a transgender woman would be a biological male but their gender would be female. There are also genders that aren&#8217;t &#8220;male&#8221; or &#8220;female&#8221;, as I note below.</p>
<p>Now the editorials that have appeared in scientific journals are well-meaning: their intent is to prevent intersexes and transgender individuals (the former much rarer than the latter) from discrimination. But that can be done without conflating sex and gender. For some purposes, like sports, recognizing an individual as either &#8220;male&#8221; or &#8220;female&#8221; (or &#8220;intersex&#8221;) is not only useful, but necessary.</p>
<p>As far as I can see, the Trump administration&#8217;s proposal, which may indeed be motivated by a desire to discriminate against intersexes or &#8220;non-binary&#8221; genders, is a definition not of gender but <em>sex</em>, at least as reported by <a href="https://www.nytimes.com/2018/10/21/us/politics/transgender-trump-administration-sex-definition.html">the <em>New York Times</em></a>:</p>
<blockquote>
<p class="css-1ygdjhk e2kc3sl0">“Sex means a person’s status as male or female based on immutable biological traits identifiable by or before birth,” the department proposed in the memo, which was drafted and has been circulating since last spring. “The sex listed on a person’s birth certificate, as originally issued, shall constitute definitive proof of a person’s sex unless rebutted by reliable genetic evidence.”</p>
<p class="css-1ygdjhk e2kc3sl0">The new definition would essentially eradicate federal recognition of the estimated 1.4 million Americans who have opted to recognize themselves — surgically or otherwise — as a gender other than the one they were born into.</p>
</blockquote>
<p>But sex and gender are not equivalent, and if the Trump administration wants to equate them, it&#8217;s making a serious mistake and hurting people as well. Still, scientific societies do themselves (or progressivism) no favor by the constant conflation of sex and gender. Sex is a useful concept whose binary nature has served biology well for centuries.</p>
<p>As I&#8217;ve written before, while sex is not <em>completely</em> binary, in general it&#8217;s effectively so, for the vast majority of individuals can be classified as either &#8220;male&#8221; or &#8220;female&#8221;. And this dichotomy is the result of evolution, in which two sexes are the result of natural selection, while those rare individuals who are intersex result from genetic or developmental anomalies. <a href="https://www.leonardsax.com/how-common-is-intersex-a-response-to-anne-fausto-sterling/">A paper by Dr. Leonard Sax</a> in <em>Journal of Sex Research</em> gives this clinical definition of &#8220;intersex&#8221;, that is, of individuals who fit in the nonbinary valley between the big frequency modes of &#8220;male&#8221; and &#8220;female&#8221;:</p>
<blockquote><p>A more comprehensive, yet still clinically useful definition of intersex would include those conditions in which (a) the phenotype is not classifiable as either male or female, or (b) chromosomal sex is inconsistent with phenotypic sex.</p></blockquote>
<p>Using this definition, Sax estimates that 0.018%, or 18 individuals out of 100,000, are intersex. This is much lower than Anne Fausto-Sterling&#8217;s estimate of 1.7%, which includes many individuals who don&#8217;t fit the definition above. But it doesn&#8217;t matter. Under either construal sex is <em>binary</em>, or nearly so. Saying that sex is a &#8220;continuum&#8221; is palpably misleading (if technically correct), for the &#8220;continuum&#8221; includes at most 1.7% of all individuals between the two well-defined &#8220;binary&#8221; modes. As a biologist colleague of mine said, &#8220;<span style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Of course sex is binary.  No biologist in their right mind would question that.&#8221; </span></p>
<p>The same might be largely true, though less true, for transgender individuals, <a href="https://en.wikipedia.org/wiki/LGBT_demographics_of_the_United_States">estimated at about 0.6% of the U.S. population</a>. But that figure doesn&#8217;t include individuals who identify as bisexual, polysexual, and so on, so the bimodality for <em>gender</em> may be a bit less pronounced than for sex.</p>
<p>At any rate, <em>Nature</em> shoots itself in the foot with this well-intentioned editorial that maintains that sex is not a binary concept (they don&#8217;t mention sex in the title but it&#8217;s in the text):</p>
<p><a href="https://www.nature.com/articles/d41586-018-07238-8"><img data-attachment-id="251172" data-permalink="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/screen-shot-2018-11-28-at-8-53-08-am/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png?w=612&#038;h=148" data-orig-size="1886,456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2018-11-28 at 8.53.08 AM" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png?w=612&#038;h=148?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png?w=612&#038;h=148?w=500" class="aligncenter wp-image-251172" src="https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png?w=612&#038;h=148" alt="" width="612" height="148" srcset="https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png?w=612&amp;h=148 612w, https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png?w=1224&amp;h=296 1224w, https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png?w=150&amp;h=36 150w, https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png?w=300&amp;h=73 300w, https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png?w=768&amp;h=186 768w, https://whyevolutionistrue.files.wordpress.com/2018/11/screen-shot-2018-11-28-at-8-53-08-am.png?w=500&amp;h=121 500w" sizes="(max-width: 612px) 100vw, 612px" /></a></p>
<p>First, <em>Nature</em> estimates, without giving a source, that the frequency of people with &#8220;differences or disorders of sex development&#8221; can be as many as 1%, though these aren&#8217;t intersexes, nor blur the strong bimodality of sex. Most of these aren&#8217;t people who would be the subject of oppression or discrimination.</p>
<p><span style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Worse, <em>Nature</em> conflates gender and sex several times, to wit:</span></p>
<blockquote><p>The proposal — on which HHS officials have refused to comment — is a terrible idea that should be killed off. It has no foundation in science and would undo decades of progress on understanding sex — a classification based on internal and external bodily characteristics — and gender, a social construct related to biological differences but also rooted in culture, societal norms and individual behaviour.</p></blockquote>
<p>We <em>do</em> understand sex, and it&#8217;s for all practical purposes binary in most animal species, and certainly ours. Here&#8217;s another of <em>Nature</em>&#8216;s conflations:</p>
<blockquote><p>Political attempts to pigeonhole people have nothing to do with science and everything to do with stripping away rights and recognition from those whose identity does not correspond with outdated ideas of sex and gender.</p></blockquote>
<p>Outdated ideas of sex? What are the <em>updated</em> ideas of sex? Is <em>Nature</em> rejecting the ideas of male and female based on the existence of biological anomalies or intersexes? If so, are they rejecting, for similar reasons, the ideas of male and females in deer, fruit flies, and most other animals?</p>
<p>Yes, ideas of <em>gender</em> may be outdated—we now know well that someone&#8217;s self-identity may not correspond to their biological sex—but not of sex. Please, <em>Nature</em>, stop distorting biology in the service of ideology. It&#8217;s neither seemly nor necessary, as we can protect transgender and intersexual individuals without deep-sixing the sexual binary that has served biology so well.</p>
<p>As for the practice of pigeonholing people being useless and having nothing to do with science and everything to do with oppression, surely <em>Nature</em> doesn&#8217;t really mean that. For one thing, pigeonholing by sex is necessary in two important cases: Title IX regulations, in which it&#8217;s illegal to discriminate against programs funding college education (including sports) on the basis of sex. To enforce that regulation, which is a good one based on civil rights, you have to <em>recognize</em> women&#8217;s opportunities and sports teams versus men&#8217;s. <em>Individuals have to be pigeonholed, and there must be some guidelines. </em></p>
<p>Pigeonholing is also important for sports, as in professional sports teams or the Olympics, where competitions involve either male teams or female teams, usually playing against same-sex teams. Without &#8220;pigeonholing&#8221; you simply have a mess. Does <em>Nature</em> advocate doing away with &#8220;men&#8217;s&#8221; and &#8220;women&#8217;s&#8221; teams? If not, then they recognize the usefulness of pigeonholing, and clearly must go along with some standard, even if it&#8217;s a somewhat arbitrary one. (How to define &#8220;male&#8221; and &#8220;female&#8221; in sports is a sticky issue, one that is above my pay grade.)</p>
<p>Second, does <em>Nature</em> oppose pigeonholing by <em>ethnicity</em>? Surely they don&#8217;t: they recognize the value of classifying individuals by ethnic backgrounds for the purpose of achieving either equal opportunity or equal outcome. In such cases &#8220;pigeonholing&#8221; on political grounds is generally salubrious, and certainly does not strip away people&#8217;s rights in the way the journal suggests above.</p>
<p>In the end, we progressives don&#8217;t need to distort biology to achieve our aims of treating people fairly. We don&#8217;t need to pretend that the idea of two distinct <em>sexes</em> in our species is &#8220;outdated.&#8221; It isn&#8217;t, and when <em>Nature</em> tries to pretend it is, they simply look silly.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/" data-text="The journal Nature conflates sex and gender, decries &quot;pigeonholing&quot; people even though we do—and must" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F11%2F29%2Fthe-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must%2F&amp;title=The%20journal%20Nature%20conflates%20sex%20and%20gender%2C%20decries%20%22pigeonholing%22%20people%20even%20though%20we%20do%E2%80%94and%20must" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-251171-5c008b0a3c3ef' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6177163&amp;post_id=251171&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-251171-5c008b0a3c3ef' data-name='like-post-frame-6177163-251171-5c008b0a3c3ef'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2018-11-29T11:30:17-0600">November 29, 2018 at 11:30 am</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/biology/" rel="category tag">biology</a>, <a href="https://whyevolutionistrue.wordpress.com/category/sex-and-gender-issues/" rel="category tag">sex and gender issues</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/" title="Permalink to The journal Nature conflates sex and gender, decries &#8220;pigeonholing&#8221; people even though we do—and&nbsp;must" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/feed/" title="Comments RSS to The journal Nature conflates sex and gender, decries &#8220;pigeonholing&#8221; people even though we do—and&nbsp;must" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2018/11/29/a-williams-college-professor-describes-her-schools-fight-against-free-speech/" rel="prev">A Williams College professor describes her school&#8217;s fight against free&nbsp;speech</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2018/11/29/honnold-free-climbs-el-capitan/" rel="next">Alex Honnold free-climbs El&nbsp;Capitan</a> &raquo;</div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">37 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment even thread-even depth-1 comment c0 c-y2018 c-m11 c-d29 c-h05 highlander-comment highlander-comment" id="comment-1678802">
	<div id="div-comment-1678802">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/57397e40dad6952335c7fe303f1dbae2?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">keith</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 11:48 am <span class="metasep">|</span> <a href="#comment-1678802" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Well said, Jerry. The left is going to have to stop referring to itself as the &#8220;reality-based community&#8221; if they don&#8217;t knock off their irrational nonsense. One can be in favor of equal treatment regardless of gender identity and sexual orientation without going full biology denier.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678802#respond' onclick='return addComment.moveForm( "div-comment-1678802", "1678802", "respond", "251171" )' aria-label='Reply to keith'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-harbenpost odd alt depth-2 comment c1 byuser commentauthor-harbenpost c-y2018 c-m11 c-d29 c-h06 alt highlander-comment highlander-comment" id="comment-1678827">
	<div id="div-comment-1678827">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7278f5039008ebaed9bd865e357d7551?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://harbenpost.wordpress.com' rel='external nofollow' class='url'>OG</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 12:45 pm <span class="metasep">|</span> <a href="#comment-1678827" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The left passed that line years ago.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678827#respond' onclick='return addComment.moveForm( "div-comment-1678827", "1678827", "respond", "251171" )' aria-label='Reply to OG'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 comment c2 c-y2018 c-m11 c-d29 c-h07 highlander-comment highlander-comment" id="comment-1678863">
	<div id="div-comment-1678863">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Ken Kukec</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 1:46 pm <span class="metasep">|</span> <a href="#comment-1678863" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Because there&#8217;s a monolithic &#8220;Left.&#8221;</p>
<p>There&#8217;s a left/right bimodality to politics, but &#8212; it being strictly a social construct &#8212; it occurs along a continuum with quite of bit of fluidity between the modes.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678863#respond' onclick='return addComment.moveForm( "div-comment-1678863", "1678863", "respond", "251171" )' aria-label='Reply to Ken Kukec'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-4 comment c3 c-y2018 c-m11 c-d29 c-h07 alt highlander-comment highlander-comment" id="comment-1678868">
	<div id="div-comment-1678868">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/57397e40dad6952335c7fe303f1dbae2?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">keith</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 1:55 pm <span class="metasep">|</span> <a href="#comment-1678868" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Heh-heh. Good points.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678868#respond' onclick='return addComment.moveForm( "div-comment-1678868", "1678868", "respond", "251171" )' aria-label='Reply to keith'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-harbenpost even depth-4 comment c4 byuser commentauthor-harbenpost c-y2018 c-m11 c-d29 c-h08 highlander-comment highlander-comment" id="comment-1678874">
	<div id="div-comment-1678874">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7278f5039008ebaed9bd865e357d7551?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://harbenpost.wordpress.com' rel='external nofollow' class='url'>OG</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 2:09 pm <span class="metasep">|</span> <a href="#comment-1678874" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Is that per DNA or per self identification?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678874#respond' onclick='return addComment.moveForm( "div-comment-1678874", "1678874", "respond", "251171" )' aria-label='Reply to OG'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-sastra200 odd alt thread-odd thread-alt depth-1 comment c5 byuser commentauthor-sastra200 c-y2018 c-m11 c-d29 c-h06 alt highlander-comment highlander-comment" id="comment-1678810">
	<div id="div-comment-1678810">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/4e50c77d584c9bbc8a2340eddb325680?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Sastra</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 12:15 pm <span class="metasep">|</span> <a href="#comment-1678810" title="Permalink to this comment">Permalink</a> 
	</div>
	<blockquote><p>Yes, ideas of gender may be outdated—we now know well that someone’s self-identity may not correspond to their biological sex—…</p></blockquote>
<p>What happens when one outdated idea of gender (that people of the male sex cannot feel as if they were psychologically female) comes into contact with another outdated idea of gender (that there is such a thing as feeling ‘psychologically female?’)</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678810#respond' onclick='return addComment.moveForm( "div-comment-1678810", "1678810", "respond", "251171" )' aria-label='Reply to Sastra'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-2 comment c6 c-y2018 c-m11 c-d29 c-h07 highlander-comment highlander-comment" id="comment-1678850">
	<div id="div-comment-1678850">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Ken Kukec</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 1:15 pm <span class="metasep">|</span> <a href="#comment-1678850" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>A matter/antimatter-like annihilation? 🙂</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678850#respond' onclick='return addComment.moveForm( "div-comment-1678850", "1678850", "respond", "251171" )' aria-label='Reply to Ken Kukec'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 comment c7 c-y2018 c-m11 c-d29 c-h06 alt highlander-comment highlander-comment" id="comment-1678815">
	<div id="div-comment-1678815">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Jon Gallant</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 12:26 pm <span class="metasep">|</span> <a href="#comment-1678815" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>As Paul Berman pointed out, &#8220;the postmodernist professors&#8230;led their adepts into an infinity of minicauses and <i>controversies over language</i>.&#8221;  What is insidious is the way this sort of thing creeps from the postmodernist professors into other venues, including serious journals. </p>
<p>   Let me hazard a prediction.  The struggle against &#8220;pigeon-holing&#8221; will next reject any mention of ethnic differences in specific disease susceptibilities; and the struggle for &#8220;Inclusion&#8221; will then denounce the use of the term &#8220;heterozygote advantage&#8221;.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678815#respond' onclick='return addComment.moveForm( "div-comment-1678815", "1678815", "respond", "251171" )' aria-label='Reply to Jon Gallant'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-harbenpost even depth-2 comment c8 byuser commentauthor-harbenpost c-y2018 c-m11 c-d29 c-h06 highlander-comment highlander-comment" id="comment-1678831">
	<div id="div-comment-1678831">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7278f5039008ebaed9bd865e357d7551?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://harbenpost.wordpress.com' rel='external nofollow' class='url'>OG</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 12:50 pm <span class="metasep">|</span> <a href="#comment-1678831" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I thought ethnic referred to the group you sel identified with. Akin to gender having nothing to with biology. In the case if ethnic groups having nothing to do eith DNA. IThe still current term for DNA differences was race but now may be soethinf such as DNA grouping by national origins.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678831#respond' onclick='return addComment.moveForm( "div-comment-1678831", "1678831", "respond", "251171" )' aria-label='Reply to OG'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-deusdiapente odd alt thread-odd thread-alt depth-1 comment c9 byuser commentauthor-deusdiapente c-y2018 c-m11 c-d29 c-h06 alt highlander-comment highlander-comment" id="comment-1678824">
	<div id="div-comment-1678824">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7034046c4c6b09ff149e97b0cecd629b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://deusdiapente.wordpress.com' rel='external nofollow' class='url'>J. Quinton</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 12:37 pm <span class="metasep">|</span> <a href="#comment-1678824" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>&#8220;<i>[E]quality is not the empirical claim that all groups of humans are interchangeable; it is the moral principle that individuals should not be judged or constrained by the average properties of their group.</i>&#8221; &#8211; Pinker</p>
<p>This is part of a larger problem that I saw when debating religious people.</p>
<p>The human mind, when not thinking critically, tends to waffle between physical or empirical truths and social or moral/ethical truths.</p>
<p>Not only that, but the moral/social truths operate on a higher level than the physical or empirical truths. It&#8217;s more &#8220;powerful&#8221;, if that makes sense. Sort of like metaphysics. </p>
<p>Because of this there will always be scientific truths that are made as a burnt offering on the altar of an ethical theory. We already have ample examples of this when it comes to religion, but it happens to other ethical theories as well. Most moral or ethical theories have some facet of anti-epistemology by dint of tribalistic human nature. This tribalism usually manifests and calls their anti-epistemology Other Ways Of Knowing(TM).</p>
<p>The confusion between sex and gender is another example of this. One is biological, the other is social. People have no problem asserting that the social truth informs the biological one (because the social is &#8220;more powerful&#8221;), but cry foul when going in the opposite way. </p>
<p>The same thing happens with people&#8217;s religious beliefs. It&#8217;s a form of NOMA. No problem saying that god informs science, but you can&#8217;t use the scientific method to investigate god. It should come as no surprise, then, that as fields become less technical, <a href="https://digest.bps.org.uk/2017/08/01/scholars-who-believe-nurture-trumps-nature-also-tend-to-doubt-the-scientific-method/" rel="nofollow">the less its scholars think that human behavior can be studied scientifically</a>.</p>
<p>Not sure what to do about this, other than attempt to point it out. Nations becoming less religious only means that the focus of what led people to be religious in the first place gets redirected to different social Other Ways of Knowing.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678824#respond' onclick='return addComment.moveForm( "div-comment-1678824", "1678824", "respond", "251171" )' aria-label='Reply to J. Quinton'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c10 c-y2018 c-m11 c-d29 c-h06 highlander-comment highlander-comment" id="comment-1678828">
	<div id="div-comment-1678828">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/30ec58b4964911b5f8628a31eadd39f4?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Christopher</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 12:46 pm <span class="metasep">|</span> <a href="#comment-1678828" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>How the hell would taxonomy work if not for “pigeonholes”?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678828#respond' onclick='return addComment.moveForm( "div-comment-1678828", "1678828", "respond", "251171" )' aria-label='Reply to Christopher'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-tamerlane2009 odd alt depth-2 comment c11 byuser commentauthor-tamerlane2009 c-y2018 c-m11 c-d29 c-h07 alt highlander-comment highlander-comment" id="comment-1678838">
	<div id="div-comment-1678838">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/e38812a562c13cae3dfb61070de15805?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://trueliberalnexus.wordpress.com/' rel='external nofollow' class='url'>Matt</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 1:00 pm <span class="metasep">|</span> <a href="#comment-1678838" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Taxonomy is an oppressive white western phallocentric colonializing paradigm.  There are Other Ways of Knowing™.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678838#respond' onclick='return addComment.moveForm( "div-comment-1678838", "1678838", "respond", "251171" )' aria-label='Reply to Matt'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 comment c12 c-y2018 c-m11 c-d29 c-h07 highlander-comment highlander-comment" id="comment-1678840">
	<div id="div-comment-1678840">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/30ec58b4964911b5f8628a31eadd39f4?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Christopher</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 1:04 pm <span class="metasep">|</span> <a href="#comment-1678840" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Of course, how silly of me. Now bring on the Humanzees!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678840#respond' onclick='return addComment.moveForm( "div-comment-1678840", "1678840", "respond", "251171" )' aria-label='Reply to Christopher'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-tamerlane2009 odd alt thread-odd thread-alt depth-1 comment c13 byuser commentauthor-tamerlane2009 c-y2018 c-m11 c-d29 c-h06 alt highlander-comment highlander-comment" id="comment-1678837">
	<div id="div-comment-1678837">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/e38812a562c13cae3dfb61070de15805?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://trueliberalnexus.wordpress.com/' rel='external nofollow' class='url'>Matt</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 12:58 pm <span class="metasep">|</span> <a href="#comment-1678837" title="Permalink to this comment">Permalink</a> 
	</div>
	<p><i>Nature</i>:  </p>
<blockquote><p>&#8220;&#8230; biology is not as straightforward as the proposal suggests. By some estimates, as many as one in 100 people have differences or disorders of sex development, such as hormonal conditions, genetic changes or anatomical ambiguities, some of which mean that their genitalia cannot clearly be classified as male or female.</p></blockquote>
<p>This clearly does refer to intersex conditions, which are reliably estimated to affect c. 1% of the population, but which have <b>nothing to do with gender dysphoria.</b></p>
<p>Further, the majority of intersex conditions are mild, so external physical features such as genitalia can be reasonably classified as male or female.  Further, certain karyotypic intersex conditions exhibit superficially typical male or female physical features.  In nearly all such cases, individuals identify strongly with the sex of their prevailing characteristics.</p>
<p><i>Nature</i> has gone full SJW. Never go full SJW.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678837#respond' onclick='return addComment.moveForm( "div-comment-1678837", "1678837", "respond", "251171" )' aria-label='Reply to Matt'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c14 c-y2018 c-m11 c-d29 c-h07 highlander-comment highlander-comment" id="comment-1678858">
	<div id="div-comment-1678858">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Ken Kukec</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 1:26 pm <span class="metasep">|</span> <a href="#comment-1678858" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>What you say here, Jerry, makes scientific and common sense. Those opposed &#8212; both Left and Right, those who refuse to recognize either the general bi-modality of &#8220;sex&#8221; or the somewhat greater fluidity of &#8220;gender&#8221; &#8212; are politically motivated, each by a desire to control the thoughts and actions of others inappropriately.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678858#respond' onclick='return addComment.moveForm( "div-comment-1678858", "1678858", "respond", "251171" )' aria-label='Reply to Ken Kukec'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-harbenpost odd alt depth-2 comment c15 byuser commentauthor-harbenpost c-y2018 c-m11 c-d29 c-h08 alt highlander-comment highlander-comment" id="comment-1678884">
	<div id="div-comment-1678884">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7278f5039008ebaed9bd865e357d7551?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://harbenpost.wordpress.com' rel='external nofollow' class='url'>OG</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 2:32 pm <span class="metasep">|</span> <a href="#comment-1678884" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>It is only inappropriate if I call a boy if I am referring to his gender. If I am referring to his sex it is not inappropriate.<br />
If he is offended I roll explain I was referring to his sex and not his gender. Then I will ask why he was presumptuous in assuming I was referring to his gender and demand an apology.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678884#respond' onclick='return addComment.moveForm( "div-comment-1678884", "1678884", "respond", "251171" )' aria-label='Reply to OG'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-tamerlane2009 even thread-odd thread-alt depth-1 comment c16 byuser commentauthor-tamerlane2009 c-y2018 c-m11 c-d29 c-h07 highlander-comment highlander-comment" id="comment-1678860">
	<div id="div-comment-1678860">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/e38812a562c13cae3dfb61070de15805?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://trueliberalnexus.wordpress.com/' rel='external nofollow' class='url'>Matt</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 1:37 pm <span class="metasep">|</span> <a href="#comment-1678860" title="Permalink to this comment">Permalink</a> 
	</div>
	<p><i>Nature</i>:</p>
<blockquote><p>Some evidence suggests that transgender identity has genetic or hormonal roots, but its exact biological correlates are unclear.</p></blockquote>
<p>Sparse and contested evidence.<br />
cf. <a href="https://4thwavenow.com/research/" rel="nofollow">https://4thwavenow.com/research/</a></p>
<blockquote><p>Whatever the cause, organizations such as the American Academy of Pediatrics advise physicians to treat people according to their preferred gender, regardless of appearance or genetics.</p></blockquote>
<p>So glad to know our medical associations are urging radical, irreversible treatments when the etiology of the condition is still unknown.</p>
<blockquote><p>The research and medical community now sees sex as more complex than male and female, and gender as a spectrum that includes transgender people and those who identify as neither male nor female.</p></blockquote>
<p>Of which monolithic &#8216;research and medical community&#8217; do they speak?  A great deal of quality research refutes the SJW &#8216;gender spectrum&#8217; &amp; transgender dogma, including a growing body of evidence indicating a significant amount of transition regret (see link above).  But these findings have been met with strident opposition, at times vicious personal attacks, and attempts to suppress the data, by radical trans activists.  Sex researchers and clinicians such as Drs. Dean Amitay and Alice Dreger have commented on the extreme pressure and threat to careers met by professionals who stray one iota from the radical trans dogma.  As a consequence, many researchers and clinicians remain silent, thus giving the the false impression of a consensus.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678860#respond' onclick='return addComment.moveForm( "div-comment-1678860", "1678860", "respond", "251171" )' aria-label='Reply to Matt'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-michaeljfisher odd alt thread-even depth-1 comment c17 byuser commentauthor-michaeljfisher c-y2018 c-m11 c-d29 c-h07 alt highlander-comment highlander-comment" id="comment-1678865">
	<div id="div-comment-1678865">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/53ebe25def6fbb6f4bfe2362e9ae77cc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Michael Fisher</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 1:49 pm <span class="metasep">|</span> <a href="#comment-1678865" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>sub</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678865#respond' onclick='return addComment.moveForm( "div-comment-1678865", "1678865", "respond", "251171" )' aria-label='Reply to Michael Fisher'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c18 c-y2018 c-m11 c-d29 c-h08 highlander-comment highlander-comment" id="comment-1678883">
	<div id="div-comment-1678883">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/4e8d22a147da2c85d6634fcbef32dd79?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">pablo</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 2:29 pm <span class="metasep">|</span> <a href="#comment-1678883" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Certain medications effect males and females differently. Is a doctor now supposed to perscribe based on what sex the patient feels xirself to be?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678883#respond' onclick='return addComment.moveForm( "div-comment-1678883", "1678883", "respond", "251171" )' aria-label='Reply to pablo'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c19 c-y2018 c-m11 c-d29 c-h08 alt highlander-comment highlander-comment" id="comment-1678888">
	<div id="div-comment-1678888">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ec5c2eaaabdd7ae1e769b496dbeb85ed?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Curtis</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 2:40 pm <span class="metasep">|</span> <a href="#comment-1678888" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>To add on to this thought, a doctor needs to know biological sex in order to decide whether a mammogram or prostrate exam is more appropriate.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678888#respond' onclick='return addComment.moveForm( "div-comment-1678888", "1678888", "respond", "251171" )' aria-label='Reply to Curtis'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-michaeljfisher even depth-3 comment c20 byuser commentauthor-michaeljfisher c-y2018 c-m11 c-d29 c-h09 highlander-comment highlander-comment" id="comment-1678890">
	<div id="div-comment-1678890">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/53ebe25def6fbb6f4bfe2362e9ae77cc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Michael Fisher</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 3:02 pm <span class="metasep">|</span> <a href="#comment-1678890" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>@pablo You are being pointlessly silly &#8211; the gender that a person assigns themselves [psychological] has no bearing on medical treatment [physical]. To take it to the extreme just for clarity &#8211; a person may be identify as some sort of cuddly, furry spirit animal, but the doc isn&#8217;t going to send Fido The Dog Person to the vet!</p>
<p>@Curtis Is this somehow a problem for a medical doctor? It is rare for a doctor to have no history available on a patient.</p>
<p>I do not understand why some commenters on WEIT feel the need to post such bullshit comments when the subject is broadly about identity. If you feel sex &amp; gender are only ever equivalent terms then you&#8217;re living in a myth from the &#8217;50s &#8211; real people are complex,  multidimensional beings in their psychology.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678890#respond' onclick='return addComment.moveForm( "div-comment-1678890", "1678890", "respond", "251171" )' aria-label='Reply to Michael Fisher'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-4 comment c21 c-y2018 c-m11 c-d29 c-h10 alt highlander-comment highlander-comment" id="comment-1678937">
	<div id="div-comment-1678937">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/4d5841c236edae905f8f3d5b28a465e5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Adam M.</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 4:06 pm <span class="metasep">|</span> <a href="#comment-1678937" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I do remember news articles about how the NHS doesn&#8217;t invite trans men for breast screening but does invite trans women for (useless) pap smears, etc. I got the impression that NHS simply used the patient&#8217;s self-identification to determine what sex-specific medical treatments they&#8217;d be scheduled for. I also got the impression that these appointments were largely automated; I don&#8217;t know what effects there are on human decision-making, but it does seem that the NHS goes out of its way to avoid offense to the transgendered even if it may compromise medical care (their own, or even others, as in the case of the woman who aborted her own pap smear when the female nurse she requested actually turned out to be a transwoman).</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678937#respond' onclick='return addComment.moveForm( "div-comment-1678937", "1678937", "respond", "251171" )' aria-label='Reply to Adam M.'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-michaeljfisher even depth-5 comment c22 byuser commentauthor-michaeljfisher c-y2018 c-m11 c-d29 c-h10 highlander-comment highlander-comment" id="comment-1678946">
	<div id="div-comment-1678946">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/53ebe25def6fbb6f4bfe2362e9ae77cc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Michael Fisher</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 4:45 pm <span class="metasep">|</span> <a href="#comment-1678946" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Adam. With respect [I mean that] I dispute what you have written &#8211; mainly because you don&#8217;t provide evidence or links to show when, where, how etc. </p>
<p>And you really need to support this grand claim: </p>
<blockquote><p>&#8220;&#8230;but it does seem that the NHS goes out of its way to avoid offense to the transgendered even if it may compromise medical care (their own, or even others&#8230;&#8221;</p></blockquote>
<p> with more than an impression you have or your example of a patient rejecting the services of a trans-woman nurse [presumably because she wanted to be attended by a &#8216;proper&#8217; woman. By this logic we can have NHS patients rejecting nurses who are gay or black or white etc. Only so much is possible in accommodating the wishes of patients &amp; the NHS perhaps goes to far in bending to the cultural wishes of patients [say Muslim women insisting on female only doctors &amp; nurses].</p>
<p>Moving on&#8230;<br />
<a href="http://www.screeningforlife.wales.nhs.uk/sitesplus/documents/1129/Trans%20screening%20v2%20English%20250516.pdf" rel="nofollow"><b>HERE [PDF]</b></a> is &#8220;Screening information for transgender users&#8221; by NHS Wales it covers Breast, cervical, AAA &amp; bowel screening.</p>
<p><a href="Should trans men have cervical screening tests?" rel="nofollow"><b>HERE</b></a> is one of many pages on NHS.UK re what to do [or not do] about medical services if one is a trans patient. This one is called &#8220;Should trans men have cervical screening tests?&#8221;</p>
<p>It is clear that the NHS is doing its best to put the information out there for all types of users. As an example &#8211; I got a letter two weeks ago telling me that all my medical information will now follow me around digitally wherever I encounter medical services [there&#8217;s an option to opt out] &#8211; at the end of the letter is a list of all the medical orgs who are in this digital net. </p>
<p>Obviously, as is clear in the links I&#8217;ve supplied, the &#8216;user&#8217; has some responsibility in letting the NHS know about her own &#8216;identity&#8217; &amp; special needs [dietary, religious, sexual preference blah, blah, blah]</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678946#respond' onclick='return addComment.moveForm( "div-comment-1678946", "1678946", "respond", "251171" )' aria-label='Reply to Michael Fisher'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-mayamarkov odd alt depth-4 comment c23 byuser commentauthor-mayamarkov c-y2018 c-m11 c-d29 c-h10 alt highlander-comment highlander-comment" id="comment-1678948">
	<div id="div-comment-1678948">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/cc29db98566363345d88037bf3a7c750?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://www.mayamarkov.com' rel='external nofollow' class='url'>mayamarkov</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 4:51 pm <span class="metasep">|</span> <a href="#comment-1678948" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>&#8220;a person may be identify as some sort of cuddly, furry spirit animal, but the doc isn’t going to send Fido The Dog Person to the vet!&#8221;</p>
<p>The difference is that with patients identifying as spirit animals, doctors are not bullied by the thought police to validate the patient&#8217;s dysphoria.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678948#respond' onclick='return addComment.moveForm( "div-comment-1678948", "1678948", "respond", "251171" )' aria-label='Reply to mayamarkov'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-michaeljfisher even depth-5 comment c24 byuser commentauthor-michaeljfisher c-y2018 c-m11 c-d29 c-h11 highlander-comment highlander-comment" id="comment-1678953">
	<div id="div-comment-1678953">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/53ebe25def6fbb6f4bfe2362e9ae77cc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Michael Fisher</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 5:18 pm <span class="metasep">|</span> <a href="#comment-1678953" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>You want to throw around the phrase &#8220;thought police&#8221; with respect to GID? What emotive reactionary nonsense. If you think GID is not real or is real, but shouldn&#8217;t be accommodated by doctors &amp; other professionals within healthcare then I&#8217;m hoping you are not involved in the provision of services that interact with these groups. If I&#8217;ve got the wrong end of the stick with respect to your comment mayamarkov then explain your reasoning more clearly.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678953#respond' onclick='return addComment.moveForm( "div-comment-1678953", "1678953", "respond", "251171" )' aria-label='Reply to Michael Fisher'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-6 comment c25 c-y2018 c-m11 c-d29 c-h11 alt highlander-comment highlander-comment" id="comment-1678962">
	<div id="div-comment-1678962">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/e0b57f4136fb218b97991958c673e832?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Richard</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 5:52 pm <span class="metasep">|</span> <a href="#comment-1678962" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Our good host PCC(E) gets to tell people what to do on this (his!) website, not you.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678962#respond' onclick='return addComment.moveForm( "div-comment-1678962", "1678962", "respond", "251171" )' aria-label='Reply to Richard'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-michaeljfisher even depth-6 comment c26 byuser commentauthor-michaeljfisher c-y2018 c-m11 c-d29 c-h11 highlander-comment highlander-comment" id="comment-1678964">
	<div id="div-comment-1678964">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/53ebe25def6fbb6f4bfe2362e9ae77cc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Michael Fisher</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 5:58 pm <span class="metasep">|</span> <a href="#comment-1678964" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Richard: </p>
<blockquote><p>&#8220;Our good host PCC(E) gets to tell people what to do on this (his!) website, not you.&#8221;</p></blockquote>
<p> I agree with that Richard. Point me to the place in this thread where I tell people what to do &amp; I&#8217;ll retract that command if you are correct.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678964#respond' onclick='return addComment.moveForm( "div-comment-1678964", "1678964", "respond", "251171" )' aria-label='Reply to Michael Fisher'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt depth-4 comment c27 c-y2018 c-m11 c-d29 c-h10 alt highlander-comment highlander-comment" id="comment-1678949">
	<div id="div-comment-1678949">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ec5c2eaaabdd7ae1e769b496dbeb85ed?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Curtis</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 4:55 pm <span class="metasep">|</span> <a href="#comment-1678949" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>If you don&#8217;t like doctor, how about insurance.  Life insurance is cheaper for women because they live longer.  Can I claim to be a female in order to get a lower rate?  Who is to say I did not feel like a woman on that day?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678949#respond' onclick='return addComment.moveForm( "div-comment-1678949", "1678949", "respond", "251171" )' aria-label='Reply to Curtis'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-michaeljfisher even depth-5 comment c28 byuser commentauthor-michaeljfisher c-y2018 c-m11 c-d29 c-h11 highlander-comment highlander-comment" id="comment-1678954">
	<div id="div-comment-1678954">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/53ebe25def6fbb6f4bfe2362e9ae77cc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Michael Fisher</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 5:26 pm <span class="metasep">|</span> <a href="#comment-1678954" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I really don&#8217;t care for your facile reasoning Curtis. You seem to be one of those people who thinks that some small % of biological male can&#8217;t possibly be psychologically more comfortable as a woman. If that is your belief then you&#8217;ve been nowhere &amp; done nothing. You are no different than the primitives who insist that there&#8217;s no such thing as being gay or that gay exists, but it&#8217;s a disease to be cured.</p>
<p>There is no point in a conversation if you fit in the above somewhere. If you don&#8217;t then please explain your beliefs/experience on this subject of gender identity.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678954#respond' onclick='return addComment.moveForm( "div-comment-1678954", "1678954", "respond", "251171" )' aria-label='Reply to Michael Fisher'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-6 comment c29 c-y2018 c-m11 c-d29 c-h11 alt highlander-comment highlander-comment" id="comment-1678960">
	<div id="div-comment-1678960">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ec5c2eaaabdd7ae1e769b496dbeb85ed?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Curtis</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 5:51 pm <span class="metasep">|</span> <a href="#comment-1678960" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Yes, a biological man can feel like a woman and I have no problem with a biological man living a gendered life as a woman.  </p>
<p>However, physically she is a man and has the biological traits (health, longevity and sports ability) of a man.  In things related to these matter, she should be treated as man.  For social purposes, she should be treated as a woman. </p>
<p>Her gender and her physical sex are different and it is absurd to claim they are the same.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678960#respond' onclick='return addComment.moveForm( "div-comment-1678960", "1678960", "respond", "251171" )' aria-label='Reply to Curtis'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-michaeljfisher even depth-7 comment c30 byuser commentauthor-michaeljfisher c-y2018 c-m11 c-d29 c-h12 highlander-comment highlander-comment" id="comment-1678967">
	<div id="div-comment-1678967">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/53ebe25def6fbb6f4bfe2362e9ae77cc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Michael Fisher</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 6:12 pm <span class="metasep">|</span> <a href="#comment-1678967" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>So we have no disagreement then it would seem. Thus your remark that &#8220;a doctor needs to know biological sex in order to decide whether a mammogram or prostrate exam is more appropriate&#8221; is nothing, but the obvious statement it appears to be. So obvious that I asked: </p>
<blockquote><p>@Curtis Is this somehow a problem for a medical doctor? It is rare for a doctor to have no history available on a patient.</p></blockquote>
<p>That&#8217;s all cleared up then.</p>

	<div class="reply">
			</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-harbenpost odd alt depth-2 comment c31 byuser commentauthor-harbenpost c-y2018 c-m11 c-d29 c-h10 alt highlander-comment highlander-comment" id="comment-1678943">
	<div id="div-comment-1678943">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7278f5039008ebaed9bd865e357d7551?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://harbenpost.wordpress.com' rel='external nofollow' class='url'>OG</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 4:23 pm <span class="metasep">|</span> <a href="#comment-1678943" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>A patient apparantly feels to be a gender. It is only sex by biology.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678943#respond' onclick='return addComment.moveForm( "div-comment-1678943", "1678943", "respond", "251171" )' aria-label='Reply to OG'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c32 c-y2018 c-m11 c-d29 c-h08 highlander-comment highlander-comment" id="comment-1678887">
	<div id="div-comment-1678887">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/4e8d22a147da2c85d6634fcbef32dd79?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">pablo</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 2:40 pm <span class="metasep">|</span> <a href="#comment-1678887" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I&#8217;m waiting for the regressives to go flat earther on us as a globe privileges the white northern hemisphere over the southern hemisphere of color.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678887#respond' onclick='return addComment.moveForm( "div-comment-1678887", "1678887", "respond", "251171" )' aria-label='Reply to pablo'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-michaeljfisher odd alt depth-2 comment c33 byuser commentauthor-michaeljfisher c-y2018 c-m11 c-d29 c-h09 alt highlander-comment highlander-comment" id="comment-1678891">
	<div id="div-comment-1678891">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/53ebe25def6fbb6f4bfe2362e9ae77cc?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Michael Fisher</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 3:05 pm <span class="metasep">|</span> <a href="#comment-1678891" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>What does this mean pablo? You are spouting nonsense. What do you get out of being so negative &amp; dismissive?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678891#respond' onclick='return addComment.moveForm( "div-comment-1678891", "1678891", "respond", "251171" )' aria-label='Reply to Michael Fisher'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c34 c-y2018 c-m11 c-d29 c-h09 highlander-comment highlander-comment" id="comment-1678921">
	<div id="div-comment-1678921">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/20f4cbbd082c09aa3d8bd93c45f6623e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">max blancke</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 3:40 pm <span class="metasep">|</span> <a href="#comment-1678921" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Gender and sex are not interchangeable terms, but they are strongly related. Hesther Heyer has some interesting perspectives on the correlation.<br />
In conversations about this, even with therapists who deal primarily with sex and gender issues, the conflation issue rises continuously. The therapist might correct me for the error, then do it herself in the next sentence.<br />
When talking to activists, they will use the conflation argument just to silence critics. Another big one is &#8220;isms&#8221;. Say &#8220;transgenderism&#8221; and you get snapped at for hateful language, because they believe an &#8220;ism&#8221; is a choice. I disagree, and use &#8220;hyperthyroidism&#8221; as an example. Of course, one can test for hyperthyroidism. The vast majority of trans persons are relying only on their own intuition for this diagnosis, which is always confirmed by advocates and activists. Also,they often dispute the &#8220;trans&#8221; part and say &#8220;I am just a woman, like any other&#8221;.<br />
The cynical part of me thinks part of this is the human tendency for dominance. In this case, it would be about getting people to make fervent statements that they know are not true. </p>
<p>I wish I could just steer clear of this issue, but I cannot.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678921#respond' onclick='return addComment.moveForm( "div-comment-1678921", "1678921", "respond", "251171" )' aria-label='Reply to max blancke'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c35 c-y2018 c-m11 c-d29 c-h09 alt highlander-comment highlander-comment" id="comment-1678922">
	<div id="div-comment-1678922">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/20f4cbbd082c09aa3d8bd93c45f6623e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">max blancke</div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 3:40 pm <span class="metasep">|</span> <a href="#comment-1678922" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Spelling correction- Heather Heying</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678922#respond' onclick='return addComment.moveForm( "div-comment-1678922", "1678922", "respond", "251171" )' aria-label='Reply to max blancke'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c36 c-y2018 c-m11 c-d29 c-h11 highlander-comment highlander-comment" id="comment-1678955">
	<div id="div-comment-1678955">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/f216fa1172be77189b1c183017df333c?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://weit' rel='external nofollow' class='url'>Rowena Kitchen</a></div>
	</div>
		<div class="comment-meta">
		Posted November 29, 2018 at 5:35 pm <span class="metasep">|</span> <a href="#comment-1678955" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Unless you are viewing all people of your own sex as competitors for producing progeny, and all members of the opposite sex as potential partners in producing progeny, there are few reasons outside medical and scientific concerns to worry ad nauseam about this. We spend way too much time and energy on sex and gender. Why is it so hard to accept individuals in the way(s) they prefer that are most meaningful to them? In most other areas of human endeavor, we seem to have more latitude for acceptance of differences.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/?replytocom=1678955#respond' onclick='return addComment.moveForm( "div-comment-1678955", "1678955", "respond", "251171" )' aria-label='Reply to Rowena Kitchen'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='251171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="420c3d181c" /></p>
<input type="hidden" name="genseq" value="1543539466" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e939b5a8b6" /><input type="hidden" name="_wp_http_referer" value="/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 57,338 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6177163"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3c13764feb" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="text-2" class="widget widget_text"><h3 class='widgettitle'>RSS Feeds</h3>
			<div class="textwidget"><ul>
<li><a href="https://whyevolutionistrue.wordpress.com/feed">All Posts</a></li>
<li><a href="https://whyevolutionistrue.wordpress.com/comments/feed">All Comments</a></li>
</ul>

</div>
		</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/xxlfunny1'>xxlfunny1</a>: The way he jumps <a href="https://t.co/tyUboPqHp1" rel="nofollow">https://t.co/tyUboPqHp1</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1068248273994072064" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201848y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-57397e40dad6952335c7fe303f1dbae2">
	</div>
	<div class="grofile-hash-map-7278f5039008ebaed9bd865e357d7551">
	</div>
	<div class="grofile-hash-map-abf022c8a0ffb59635e3b2b706311f0e">
	</div>
	<div class="grofile-hash-map-4e50c77d584c9bbc8a2340eddb325680">
	</div>
	<div class="grofile-hash-map-5beddce8bfaf027e63ba3d163df8b13f">
	</div>
	<div class="grofile-hash-map-7034046c4c6b09ff149e97b0cecd629b">
	</div>
	<div class="grofile-hash-map-30ec58b4964911b5f8628a31eadd39f4">
	</div>
	<div class="grofile-hash-map-e38812a562c13cae3dfb61070de15805">
	</div>
	<div class="grofile-hash-map-53ebe25def6fbb6f4bfe2362e9ae77cc">
	</div>
	<div class="grofile-hash-map-4e8d22a147da2c85d6634fcbef32dd79">
	</div>
	<div class="grofile-hash-map-ec5c2eaaabdd7ae1e769b496dbeb85ed">
	</div>
	<div class="grofile-hash-map-4d5841c236edae905f8f3d5b28a465e5">
	</div>
	<div class="grofile-hash-map-cc29db98566363345d88037bf3a7c750">
	</div>
	<div class="grofile-hash-map-e0b57f4136fb218b97991958c673e832">
	</div>
	<div class="grofile-hash-map-20f4cbbd082c09aa3d8bd93c45f6623e">
	</div>
	<div class="grofile-hash-map-f216fa1172be77189b1c183017df333c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=983166f16e","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"251171","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="10903a7370" /><input type="hidden" name="_wp_http_referer" value="/2018/11/29/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F11%2F29%2Fthe-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8c6590e0f8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3c13764feb\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2018\/11\/29\/the-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F11%2F29%2Fthe-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must%2F","postID":"251171","shortlink":"https:\/\/wp.me\/ppUXF-13l9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/251171","statsLink":"https:\/\/wordpress.com\/stats\/post\/251171\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 57,338 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F11%2F29%2Fthe-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d1b683aed3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F11%2F29%2Fthe-journal-nature-conflates-sex-and-gender-decries-pigeonholing-people-even-though-we-do-and-must%2F","blog_id":"6177163","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-6&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUO1OwzAMfCFSw9BW8QPxKCikXus2X9jJWN9+nkRHBVMlfkS2znfni+ErG5diwVhgFOjwRA7zuRnlAVajUE32taco4GlCgc+KFQcbO4+8kCk6XzsdqpFLIajQMGY/N4Hib8fFTuZY7HmgfvD6CvJfZCOM7dTafFiGYEWp2pl0Qma65rhh/3QobN0kWyJXKMWr6NbdO4Lkn3+v8VGvx/N3adasO7uc5VQFPYxYsuYyC7CVbyIJWMxz8wjvuhmOicMGPycp5ugt6fUHyxT7paroLbw+7Xf7Xdse2pfxAjRs0qQ='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-6','user_id':'0','post':'251171','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHZXcUFnQ344LEgyQmdMdjdOQThqOTQ0NWdKZ2N1LkFQLV1hR0h4ZX5qeWFHN1tQa2xBOWpdfkx3QjBpZ2RxUV9+NFhIUWhrLHQxV11qMnNYNnZ2c3U2Um9vckxVJismYl95aTFYfFVvMUpXTS9dQ0NbeXplTk1VZlpHUkl0eXhvUmc5Z1N5V1Fxc3pqT2Rtc1J6JUpLWm43SUNTbmhTNDVta0EvZ0tfMXZibnx3L1YsOEluWnpEbXIzSVtZTTd8cV1GNFlBbWQ='}]);
_stq.push([ 'clickTrackerInit', '6177163', '251171' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.179 seconds
	114726 bytes batcached for 300 seconds
-->
