<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Surprise! Trump acquitted in the expected split vote &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Surprise! Trump acquitted in the expected split&nbsp;vote Comments Feed" href="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1U+12mzAMfaEZk0Ag/bGzZ7GNcNT6g2Obsrx9ZaDLmm7eTs7pH5Dse6UrS+LLxJR3CVzidmaTmTW6yJdJecuiRQPXO69SMX7jf6YFMCLBwCYf051Xohl8gcifIU1CvbDV+wR/x+qZXAlB000A3ldNVXM5oxm4NH6lyyDClcd0NfAfYVbWLTu8Eozgs0uDX9yjYYy4+jkxHXB4NEQQCZ2Oj9ITWjDo4B/8cTaGRUzAYMCccO8K75pT3537rpVqHI/nXozqAM1Qt9BBO/aNgLY+PjVdfna99XiTwAeMib8iLH9Nqvwu9lAd6+rA1gHbeNtFtYle+/qF0jfVhvL+Lv3+tDS6eQjp3E4iZYQlJQIMWIKVaAsOGmhFCLLbLMHPMmVdQimnADEy+lqcLUsXyrVvC3LnExI1/jJKATV4RuXRlHn3wWGjERjKe56bTqZeK7i5JZJQObgU4WZ9YWu18VJQjDxHeYeoMkXDJVyxnbn1W/k8XkTIBe7/Eit6hZSL3sB/dD6RtnbxS7vry4Af9vvhdK7PzVPTnJ7fAAzSDWY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New telescope visualizes roiling cells of plasma at the Sun&#8217;s&nbsp;surface' href='https://whyevolutionistrue.wordpress.com/2020/02/05/new-telescope-visualizes-roiling-cells-of-plasma-at-the-suns-surface/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/" />
<link rel='shortlink' href='https://wp.me/ppUXF-1ewj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2020%2F02%2F05%2Fsurprise-trump-acquitted-in-the-expected-split-vote%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2020%2F02%2F05%2Fsurprise-trump-acquitted-in-the-expected-split-vote%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Surprise! Trump acquitted in the expected split vote" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/" />
<meta property="og:description" content="Now we&#8217;ll have to hear the Chief Narcissist gloating for at least nine more months. Read and weep: There were two votes. On the obstruction of Congress charge, the vote to convict was 47-53, …" />
<meta property="article:published_time" content="2020-02-05T23:14:12+00:00" />
<meta property="article:modified_time" content="2020-02-05T23:14:12+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=200&amp;ts=1580953343" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Surprise! Trump acquitted in the expected split&nbsp;vote" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Now we&#039;ll have to hear the Chief Narcissist gloating for at least nine more months. Read and weep: https://www.nytimes.com/2020/02/05/us/politics/trump-acquitted-impeachment.html There were two votes. On the obstruction of Congress charge, the vote to convict was 47-53, split completely along party lines. On the charge of abuse of power, Mitt Romney crossed the aisle, the only Republican&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=17" />
		
</head>

<body class="wordpress y2020 m02 d05 h07 single s-y2020 s-m02 s-d05 s-h11 s-category-uncategorized s-author-whyevolutionistrue customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2020/02/05/new-telescope-visualizes-roiling-cells-of-plasma-at-the-suns-surface/" rel="prev">New telescope visualizes roiling cells of plasma at the Sun&#8217;s&nbsp;surface</a></div>
				<div class="nav-next"></div>
			</div>

			<div id="post-294147" class="p1 publish author-whyevolutionistrue y2020 m02 d05 h11 post-294147 post type-post status-publish format-standard hentry category-uncategorized">
				<h2 class="entry-title">Surprise! Trump acquitted in the expected split&nbsp;vote</h2>
				<div class="entry-content">
<p>Now we&#8217;ll have to hear the Chief Narcissist gloating for at least nine more months. Read and weep:</p>
<div class="embed-thenewyorktimes"><iframe title="Trump Acquitted of Two Impeachment Charges in Near Party-Line Vote" src="https://www.nytimes.com/svc/oembed/html/?url=https%3A%2F%2Fwww.nytimes.com%2F2020%2F02%2F05%2Fus%2Fpolitics%2Ftrump-acquitted-impeachment.html" scrolling="no" frameborder="0" allowtransparency="true" style="border:none;max-width:500px;min-width:300px;min-height:550px;display:block;width:100%;"></iframe></div>
<p>There were two votes. On the obstruction of Congress charge, the vote to convict was 47-53, split completely along party lines. On the charge of abuse of power, Mitt Romney crossed the aisle, the only Republican to vote with the Democrats, yielding a 48-52 vote. (Remember, a 67-33 vote would be needed to convict.) Only Romney had the guts to defect from the party. And the vote is a true sign of both how polarized Congress is, and also of how fearful Republican senators are of appearing to defy Trump. What a pack of sheep!</p>
<p>And that&#8217;s all I have to say—except this. I was foolish to think that Bolton might testify and that would be a game-changer, making the GOP realize that Trump really was unfit to be President. You readers realized that that was a pipe dream, as judged from <a href="https://whyevolutionistrue.wordpress.com/2020/01/27/trump-may-finally-be-in-real-trouble/">a highly-commented-on post ; </a>but, as I often do, I prognosticated from my heart rather than my head.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/" data-text="Surprise! Trump acquitted in the expected split vote" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2020%2F02%2F05%2Fsurprise-trump-acquitted-in-the-expected-split-vote%2F&amp;title=Surprise%21%20Trump%20acquitted%20in%20the%20expected%20split%20vote" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-294147-5e3b6effc998c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6177163&amp;post_id=294147&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-294147-5e3b6effc998c' data-name='like-post-frame-6177163-294147-5e3b6effc998c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2020-02-05T17:14:12-0600">February 5, 2020 at 5:14 pm</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/" title="Permalink to Surprise! Trump acquitted in the expected split&nbsp;vote" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/feed/" title="Comments RSS to Surprise! Trump acquitted in the expected split&nbsp;vote" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2020/02/05/new-telescope-visualizes-roiling-cells-of-plasma-at-the-suns-surface/" rel="prev">New telescope visualizes roiling cells of plasma at the Sun&#8217;s&nbsp;surface</a></div>
				<div class="nav-next"></div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">21 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment byuser comment-author-dianamacpherson even thread-even depth-1 comment c0 byuser commentauthor-dianamacpherson c-y2020 c-m02 c-d05 c-h11 highlander-comment highlander-comment" id="comment-1807674">
	<div id="div-comment-1807674">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/8b83f8fbcd1881ebc3d0e3ac9c4af808?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Diana MacPherson</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 5:20 pm <span class="metasep">|</span> <a href="#comment-1807674" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Not surprising but shocking that this is the state of things. If you told me 29 years ago that this would happen in America I would have been shocked. But at least everyone gets to see how bad things have become. I really hope the Democratic nominee doesn’t let anyone forget come election time.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807674#respond' data-commentid="1807674" data-postid="294147" data-belowelement="div-comment-1807674" data-respondelement="respond" aria-label='Reply to Diana MacPherson'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-vrsoonto odd alt depth-2 comment c1 byuser commentauthor-vrsoonto c-y2020 c-m02 c-d05 c-h11 alt highlander-comment highlander-comment" id="comment-1807680">
	<div id="div-comment-1807680">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/2755f473628fcac2afb4f9e464aa8369?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='https://sites.google.com/view/varunryansoontornniyomkij/home' rel='external nofollow ugc' class='url'>Varun Soontornniyomkij</a></div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 5:30 pm <span class="metasep">|</span> <a href="#comment-1807680" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Well, since many on both sides are so suspicious of each other nowadays, and they both realized that too much are at stake for the identity of the party controlling the WH, Congress, and the Supreme Court.<br />
A possible Republican thought process:<br />
1. If we ditch Trump for Pence, it might turn off many of the 2016 voters.<br />
2. The lives of fetuses, Christian religious freedom, gun rights, etc. are at stake.<br />
3. So we must succeed via any legal means necessary.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807680#respond' data-commentid="1807680" data-postid="294147" data-belowelement="div-comment-1807680" data-respondelement="respond" aria-label='Reply to Varun Soontornniyomkij'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c2 c-y2020 c-m02 c-d05 c-h11 highlander-comment highlander-comment" id="comment-1807675">
	<div id="div-comment-1807675">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/c6e4b7244ae8bdb3ab6240a550578868?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Ann German</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 5:23 pm <span class="metasep">|</span> <a href="#comment-1807675" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Why we are not &#8220;Republicans.&#8221;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807675#respond' data-commentid="1807675" data-postid="294147" data-belowelement="div-comment-1807675" data-respondelement="respond" aria-label='Reply to Ann German'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-douglasswartzendruber odd alt thread-even depth-1 comment c3 byuser commentauthor-douglasswartzendruber c-y2020 c-m02 c-d05 c-h11 alt highlander-comment highlander-comment" id="comment-1807677">
	<div id="div-comment-1807677">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/eec044d7f7379bc3f416702aef6cf173?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://coloradocurmudgeon.wordpress.com' rel='external nofollow ugc' class='url'>Douglas Swartzendruber</a></div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 5:26 pm <span class="metasep">|</span> <a href="#comment-1807677" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>A trial with no evidence and no witnesses.  If I ever come to trial, I will claim Presidential precedent [perhaps the lawyers here can comment &#8211; my understanding is that an indictment/impeachment is not considered as evidence at the trial]</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807677#respond' data-commentid="1807677" data-postid="294147" data-belowelement="div-comment-1807677" data-respondelement="respond" aria-label='Reply to Douglas Swartzendruber'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c4 c-y2020 c-m02 c-d05 c-h11 highlander-comment highlander-comment" id="comment-1807681">
	<div id="div-comment-1807681">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/9bd8d9450eb277fea7e0191036d41802?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Barry Lyons</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 5:33 pm <span class="metasep">|</span> <a href="#comment-1807681" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>And then this happened:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Minutes after the GOP voted to acquit our lawless president, stamping out any illusion of checks and balances, the first impeached president in history to seek re-election just tweeted out a video showing him running for president indefinitely.</p>
<p>This is truly Orwellian territory. <a href="https://t.co/KQYQNJLjBa">https://t.co/KQYQNJLjBa</a></p>
<p>&mdash; Robert Reich (@RBReich) <a href="https://twitter.com/RBReich/status/1225196508129087488?ref_src=twsrc%5Etfw">February 5, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807681#respond' data-commentid="1807681" data-postid="294147" data-belowelement="div-comment-1807681" data-respondelement="respond" aria-label='Reply to Barry Lyons'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c5 c-y2020 c-m02 c-d05 c-h11 alt highlander-comment highlander-comment" id="comment-1807689">
	<div id="div-comment-1807689">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/90d2689f5f789544dc868696c14ddcb3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Historian</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 5:56 pm <span class="metasep">|</span> <a href="#comment-1807689" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Out of the two other presidents that were impeached (Nixon resigned before impeachment by the House), Clinton was in his second term so he could not seek re-election. Interestingly, Andrew Johnson sought the Democratic nomination for president in 1868, but he got nowhere. Technically, he was not trying to be re-elected since he achieved the office of presidency after Lincoln’s death. Prior to his acceptance of running with Lincoln in 1864 on the National Union Ticket (a temporary renaming of the Republican Party), he was a lifelong Democrat.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807689#respond' data-commentid="1807689" data-postid="294147" data-belowelement="div-comment-1807689" data-respondelement="respond" aria-label='Reply to Historian'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-panache88 even thread-even depth-1 comment c6 byuser commentauthor-panache88 c-y2020 c-m02 c-d05 c-h11 highlander-comment highlander-comment" id="comment-1807686">
	<div id="div-comment-1807686">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/dcf57cf9be35839993e23b74235a3095?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://panache88.wordpress.com' rel='external nofollow ugc' class='url'>Smokedpaprika</a></div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 5:46 pm <span class="metasep">|</span> <a href="#comment-1807686" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The big loser is the vaunted Constitution which has been rent asunder and left in tatters.  </p>
<p>It can&#8217;t work when the people in government are deciding things or voting under duress. They have a built-in conflict of interest when they feel their very livelihood is in jeopardy.  Self-preservation rules the day, and sadly there is a dearth of modern-day heroes.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807686#respond' data-commentid="1807686" data-postid="294147" data-belowelement="div-comment-1807686" data-respondelement="respond" aria-label='Reply to Smokedpaprika'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c7 c-y2020 c-m02 c-d05 c-h11 alt highlander-comment highlander-comment" id="comment-1807688">
	<div id="div-comment-1807688">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/f59ffb910083fcfe4d3e3d99276b568c?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Filippo</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 5:55 pm <span class="metasep">|</span> <a href="#comment-1807688" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I reasonably gather that:</p>
<p>1.  Romney may not be all that inclined to run for re-election, and if he runs and is defeated, so be it.  He stood on principle, which history will look upon kindly-enough, and which I gather will go not a little way toward ameliorating (what I perceived to be) his waffling, saying whatever he thought it took, to win the 2012 POTUS election.  (&#8220;Corporations are People, My Friend,&#8221; notwithstanding.)</p>
<p>2.  His Mormon brethren in Utah, composing a significant fraction of his constituency, and affronted by Trump&#8217;s behavior, support his decision.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807688#respond' data-commentid="1807688" data-postid="294147" data-belowelement="div-comment-1807688" data-respondelement="respond" aria-label='Reply to Filippo'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c8 c-y2020 c-m02 c-d05 c-h12 highlander-comment highlander-comment" id="comment-1807691">
	<div id="div-comment-1807691">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/90d2689f5f789544dc868696c14ddcb3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Historian</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 6:04 pm <span class="metasep">|</span> <a href="#comment-1807691" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Many pundits have characterized the impeachment process as historic. To me, I just didn’t feel it.  Nor did I feel it with the Clinton impeachment. This is because in both cases the final result was pre-ordained. There was no tension or excitement. How different was Nixon and Watergate. Then, the Republican Party had a soul (metaphorically, of course) and it was unclear to the day he resigned what would happen. </p>
<p>As an aside, it has just been announced that Kirk Douglas has died at 103. He will always be Spartacus!.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807691#respond' data-commentid="1807691" data-postid="294147" data-belowelement="div-comment-1807691" data-respondelement="respond" aria-label='Reply to Historian'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c9 c-y2020 c-m02 c-d05 c-h12 alt highlander-comment highlander-comment" id="comment-1807704">
	<div id="div-comment-1807704">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Jon Gallant</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 6:38 pm <span class="metasep">|</span> <a href="#comment-1807704" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Kirk Douglas will also always be Colonel Dax in &#8220;Paths of Glory&#8221; (1957) and Jack Burns in &#8220;Lonely Are the Brave&#8221; (1962), both much tighter, better films than &#8220;Spartacus&#8221;</p>
<p>   And, maybe most interesting of all, the ambitious, semi-crooked Marshal Nightingale in &#8220;Posse&#8221; (1975). This was a startlingly revisionist Western which went against the grain of every Western ever made.  Douglas produced and directed, as well as starring as the problematic, semi-villainous main character.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807704#respond' data-commentid="1807704" data-postid="294147" data-belowelement="div-comment-1807704" data-respondelement="respond" aria-label='Reply to Jon Gallant'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c10 c-y2020 c-m02 c-d05 c-h12 highlander-comment highlander-comment" id="comment-1807698">
	<div id="div-comment-1807698">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Ken Kukec</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 6:22 pm <span class="metasep">|</span> <a href="#comment-1807698" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>In related news: There&#8217;s gambling at Rick&#8217;s!</p>
<p>This was an act of abject political cowardice for an entire Party, save one: Mitt Romney, who had the courage to buck Republican pressure to vote to convict Trump on Article 1 (the first senator in United States history to vote to convict a president from his own party at an impeachment trial). It was also an act of courage by Doug Jones, the Alabama Democrat who barely squeaked by Roy Moore in a special senate election two years ago, and who probably threw away any chance he had for reelection by standing on principle.</p>
<p>The repercussions for Romney from the vengeful Trumpists have begun already. <a href="https://twitter.com/DonaldJTrumpJr/status/1225140190920019968" rel="nofollow ugc">Dipshit, Jr., immediately tweeted</a> that Romney should be expelled from the GOP (as happened to arch-conservative Michigan congressman Justin Amash immediately after he came out in favor of impeachment upon reading the Mueller report). And, merely for Romney&#8217;s earlier vote in favor of calling impeachment trial witnesses, Romney was immediately disinvited from the Conservative Political Action Conference later this month. (Never mind that CPAC has invited the son of Brazil&#8217;s neo-Fascist president, Jair Bolsonaro, this year &#8212; just as the year before last, CPAC invited Marion Maréchal-Le Pen, the niece of the leader of France&#8217;s National Front.)</p>
<p>The Republicans must be defeated decisively next November &#8212; Donald Trump for president, for sure. But Democrats must also &#8212; either directly by putting down his reelection bid, or indirectly by taking a majority of the US senate seats &#8212; pry the senate gavel from the rapacious paw of Mitch McConnell, the most vile and pernicious politician of his generation.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807698#respond' data-commentid="1807698" data-postid="294147" data-belowelement="div-comment-1807698" data-respondelement="respond" aria-label='Reply to Ken Kukec'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c11 c-y2020 c-m02 c-d05 c-h12 alt highlander-comment highlander-comment" id="comment-1807700">
	<div id="div-comment-1807700">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/8711d41357975289b7eda060f691e434?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">JezGrove</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 6:31 pm <span class="metasep">|</span> <a href="#comment-1807700" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Yes, Mitt Romney was the only Republican who actually saw how this travesty will go down in history.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807700#respond' data-commentid="1807700" data-postid="294147" data-belowelement="div-comment-1807700" data-respondelement="respond" aria-label='Reply to JezGrove'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even depth-2 comment c12 c-y2020 c-m02 c-d05 c-h12 highlander-comment highlander-comment" id="comment-1807707">
	<div id="div-comment-1807707">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/90d2689f5f789544dc868696c14ddcb3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Historian</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 6:41 pm <span class="metasep">|</span> <a href="#comment-1807707" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Sherrod Brown, Democratic senator from Ohio, has posted an op-ed at the NYT describing how most Republican senators voted for acquittal out of abject fear of what Trump could do to them politically. This reminds me of how Nazi officials under Hitler and Communists under Stalin could never utter a negative word against their respective leaders out of fear of instant death. For today’s Republicans, political death could be worse than actual death. This is what happens when people succumb to cult leaders. Romney’s vote for conviction will be the defining moment of his life and what he will be remembered for. His plutocratic tendencies will fade from memory.</p>
<div class="embed-thenewyorktimes"><iframe title="In Private, Republicans Admit They Acquitted Trump Out of Fear" src="https://www.nytimes.com/svc/oembed/html/?url=https%3A%2F%2Fwww.nytimes.com%2F2020%2F02%2F05%2Fopinion%2Ftrump-senate-acquittal-impeachment.html" scrolling="no" frameborder="0" allowtransparency="true" style="border:none;max-width:500px;min-width:300px;min-height:550px;display:block;width:100%;"></iframe></div>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807707#respond' data-commentid="1807707" data-postid="294147" data-belowelement="div-comment-1807707" data-respondelement="respond" aria-label='Reply to Historian'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-3 comment c13 c-y2020 c-m02 c-d05 c-h01 alt highlander-comment highlander-comment" id="comment-1807721">
	<div id="div-comment-1807721">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Ken Kukec</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 7:22 pm <span class="metasep">|</span> <a href="#comment-1807721" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Yes, the only thing that matters to congressional Republicans individually is to remain in office. And the only thing that matters to them collectively is to retain power in the two-and-a-half branches of government Republicans currently control.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807721#respond' data-commentid="1807721" data-postid="294147" data-belowelement="div-comment-1807721" data-respondelement="respond" aria-label='Reply to Ken Kukec'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-darwinwins even thread-even depth-1 comment c14 byuser commentauthor-darwinwins c-y2020 c-m02 c-d05 c-h12 highlander-comment highlander-comment" id="comment-1807706">
	<div id="div-comment-1807706">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/1e3c8529b9fd074f4a6388a118db4bd0?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://brucensite.wordpress.com' rel='external nofollow ugc' class='url'>darwinwins</a></div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 6:39 pm <span class="metasep">|</span> <a href="#comment-1807706" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I am glad Romney showed courage and integrity. Already Trump has launched a despicable character assassination commercial against him.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807706#respond' data-commentid="1807706" data-postid="294147" data-belowelement="div-comment-1807706" data-respondelement="respond" aria-label='Reply to darwinwins'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c15 c-y2020 c-m02 c-d05 c-h01 alt highlander-comment highlander-comment" id="comment-1807711">
	<div id="div-comment-1807711">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/2204018fdd7af52b6528d0455626e91b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mike Anderson</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 7:02 pm <span class="metasep">|</span> <a href="#comment-1807711" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The 48 Senators that voted to convict represent 18 million more people than the 52 Senators that voted not to convict.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807711#respond' data-commentid="1807711" data-postid="294147" data-belowelement="div-comment-1807711" data-respondelement="respond" aria-label='Reply to Mike Anderson'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-painedumonde even thread-even depth-1 comment c16 byuser commentauthor-painedumonde c-y2020 c-m02 c-d05 c-h01 highlander-comment highlander-comment" id="comment-1807713">
	<div id="div-comment-1807713">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7311ca490b36878261c08becee6d2d8d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://painedumonde.wordpress.com' rel='external nofollow ugc' class='url'>painedumonde</a></div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 7:04 pm <span class="metasep">|</span> <a href="#comment-1807713" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>It&#8217;s funny that folks, not just here but far and wide, seem to think Romney found some virtue or strength or spine to cross the aisle on one of the votes.</p>
<p>I see him as weak and simpering. </p>
<p>A truly brave thing would be to leave the party, renounce it, rebuke it, start another, and lead others to burn what the other has become to the ground.</p>
<p>If he really believed what he said about oaths, and faith, and gawd, there is no other path. If you can&#8217;t cast out the demons, leave the camp and wander the wilderness.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807713#respond' data-commentid="1807713" data-postid="294147" data-belowelement="div-comment-1807713" data-respondelement="respond" aria-label='Reply to painedumonde'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c17 c-y2020 c-m02 c-d05 c-h01 alt highlander-comment highlander-comment" id="comment-1807718">
	<div id="div-comment-1807718">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a0e95de3fb3f9c0a8731774218285053?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">eric</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 7:19 pm <span class="metasep">|</span> <a href="#comment-1807718" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Very much a political move.  If Trump wins, Romney still isn&#8217;t up for reelection until 2024, and at that point Trump will almost certainly have forgotten or moved on to some other enemy. OTOH, if Trump loses, Romney looks more mainstream for a run for President against the Dem in 2024.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807718#respond' data-commentid="1807718" data-postid="294147" data-belowelement="div-comment-1807718" data-respondelement="respond" aria-label='Reply to eric'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-painedumonde even depth-3 comment c18 byuser commentauthor-painedumonde c-y2020 c-m02 c-d05 c-h01 highlander-comment highlander-comment" id="comment-1807722">
	<div id="div-comment-1807722">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7311ca490b36878261c08becee6d2d8d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://painedumonde.wordpress.com' rel='external nofollow ugc' class='url'>painedumonde</a></div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 7:23 pm <span class="metasep">|</span> <a href="#comment-1807722" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Peut-être. In just aghast that it took this set of circumstances to stand up, to make his voice heard when there were so many other times when dissent would have been virtuous. You&#8217;re right, this was craven, reptilien, political move shrouded in mystical, religious frou-frou. Deepak Chopra is probably jealous.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807722#respond' data-commentid="1807722" data-postid="294147" data-belowelement="div-comment-1807722" data-respondelement="respond" aria-label='Reply to painedumonde'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c19 c-y2020 c-m02 c-d05 c-h01 alt highlander-comment highlander-comment" id="comment-1807714">
	<div id="div-comment-1807714">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/2204018fdd7af52b6528d0455626e91b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mike Anderson</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 7:11 pm <span class="metasep">|</span> <a href="#comment-1807714" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Nous Sommes tous Pierre Delecto!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807714#respond' data-commentid="1807714" data-postid="294147" data-belowelement="div-comment-1807714" data-respondelement="respond" aria-label='Reply to Mike Anderson'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c20 c-y2020 c-m02 c-d05 c-h01 highlander-comment highlander-comment" id="comment-1807716">
	<div id="div-comment-1807716">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a0e95de3fb3f9c0a8731774218285053?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">eric</div>
	</div>
		<div class="comment-meta">
		Posted February 5, 2020 at 7:14 pm <span class="metasep">|</span> <a href="#comment-1807716" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Don&#8217;t be too hard on yourself PCC, I think it was actually touch and go there for a while on whether the Senate would allow witnesses. </p>
<p>&#8230;but removal? Yeah, that would&#8217;ve taken something like the classic &#8220;caught in bed with either a dead girl or a live boy&#8221; &#8211; happening within the last few weeks ago &#8211; for removal to happen.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/?replytocom=1807716#respond' data-commentid="1807716" data-postid="294147" data-belowelement="div-comment-1807716" data-respondelement="respond" aria-label='Reply to eric'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='294147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45efc488e6" /></p>
<input type="hidden" name="genseq" value="1580953343" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="059e3790e5" /><input type="hidden" name="_wp_http_referer" value="/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 69,786 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6177163"/>
                    <input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="07c4331073" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Just when you think you&#039;ve seen everything as a jaded biologist, you come across a bird that sews. . . <a href="https://twitter.com/AmericanAtheis6/status/1225219596136910848"> twitter.com/AmericanAtheis…</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1225223498664173569" class="timesince">38&nbsp;minutes&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class='widgettitle'>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2020/02/05/surprise-trump-acquitted-in-the-expected-split-vote/" aria-current="page">Surprise! Trump acquitted in the expected split&nbsp;vote</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2020/02/05/new-telescope-visualizes-roiling-cells-of-plasma-at-the-suns-surface/">New telescope visualizes roiling cells of plasma at the Sun&#8217;s&nbsp;surface</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2020/02/05/jonathan-pie/">Jonathan Pie: A&nbsp;mockumentary</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2020/02/05/white-women-pay-2500-to-learn-how-racist-they-are-and-an-alternative/">White women pay $2500 to learn how racist they are (and an&nbsp;alternative)</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2020/02/05/jesus-n-mo-n-hijabs/">Jesus &#8216;n&#8217; Mo &#8216;n&#8217;&nbsp;hijabs</a>
									</li>
					</ul>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h3 class='widgettitle'>Recent Comments</h3>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="KD" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0fec554f785da9db4e5af6d82d70217c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">KD on <a href="https://whyevolutionistrue.wordpress.com/2020/02/05/white-women-pay-2500-to-learn-how-racist-they-are-and-an-alternative/#comment-1807727">White women pay $2500 to learn&hellip;</a></td></tr><tr><td title="Varun Soontornniyomkij" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://sites.google.com/view/varunryansoontornniyomkij/home" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/2755f473628fcac2afb4f9e464aa8369?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://sites.google.com/view/varunryansoontornniyomkij/home" rel="nofollow">Varun Soontornniyomk&hellip;</a> on <a href="https://whyevolutionistrue.wordpress.com/2020/02/05/white-women-pay-2500-to-learn-how-racist-they-are-and-an-alternative/#comment-1807726">White women pay $2500 to learn&hellip;</a></td></tr><tr><td title="rickflick" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/735775ea064f448fed77afadbc636271?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">rickflick on <a href="https://whyevolutionistrue.wordpress.com/2020/02/05/wednesday-hili-dialogue-275/#comment-1807725">Wednesday: Hili dialogue</a></td></tr><tr><td title="Jay" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4f3d4fb23a3e93270e1902699982c174?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Jay on <a href="https://whyevolutionistrue.wordpress.com/2020/02/04/nate-silver-the-iowa-bounce-is-not-so-bouncy/#comment-1807724">Nate Silver: The &#8220;Iowa b&hellip;</a></td></tr><tr><td title="Mark R." class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9fd2f848700215b69750ad0187b9bf18?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Mark R. on <a href="https://whyevolutionistrue.wordpress.com/2020/02/05/white-women-pay-2500-to-learn-how-racist-they-are-and-an-alternative/#comment-1807723">White women pay $2500 to learn&hellip;</a></td></tr>				</table>
				</li>
<li id="archives-3" class="widget widget_archive"><h3 class='widgettitle'>Archives</h3>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whyevolutionistrue.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/01/'> January 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.wordpress.com/copyright-notice-for-material-on-this-site/">Copyright notice for material posted in this website</a></p>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/archives/" target="C" rel="noopener noreferrer">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C" rel="noopener noreferrer">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C" rel="noopener noreferrer">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C" rel="noopener noreferrer">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202006y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8b83f8fbcd1881ebc3d0e3ac9c4af808">
	</div>
	<div class="grofile-hash-map-2755f473628fcac2afb4f9e464aa8369">
	</div>
	<div class="grofile-hash-map-c6e4b7244ae8bdb3ab6240a550578868">
	</div>
	<div class="grofile-hash-map-eec044d7f7379bc3f416702aef6cf173">
	</div>
	<div class="grofile-hash-map-9bd8d9450eb277fea7e0191036d41802">
	</div>
	<div class="grofile-hash-map-90d2689f5f789544dc868696c14ddcb3">
	</div>
	<div class="grofile-hash-map-dcf57cf9be35839993e23b74235a3095">
	</div>
	<div class="grofile-hash-map-f59ffb910083fcfe4d3e3d99276b568c">
	</div>
	<div class="grofile-hash-map-5beddce8bfaf027e63ba3d163df8b13f">
	</div>
	<div class="grofile-hash-map-abf022c8a0ffb59635e3b2b706311f0e">
	</div>
	<div class="grofile-hash-map-8711d41357975289b7eda060f691e434">
	</div>
	<div class="grofile-hash-map-1e3c8529b9fd074f4a6388a118db4bd0">
	</div>
	<div class="grofile-hash-map-2204018fdd7af52b6528d0455626e91b">
	</div>
	<div class="grofile-hash-map-7311ca490b36878261c08becee6d2d8d">
	</div>
	<div class="grofile-hash-map-a0e95de3fb3f9c0a8731774218285053">
	</div>
	<div class="grofile-hash-map-0fec554f785da9db4e5af6d82d70217c">
	</div>
	<div class="grofile-hash-map-735775ea064f448fed77afadbc636271">
	</div>
	<div class="grofile-hash-map-4f3d4fb23a3e93270e1902699982c174">
	</div>
	<div class="grofile-hash-map-9fd2f848700215b69750ad0187b9bf18">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=2f00d8bb6e","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"294147","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2020%2F02%2F05%2Fsurprise-trump-acquitted-in-the-expected-split-vote%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"894a00e019","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"07c4331073\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2020\/02\/05\/surprise-trump-acquitted-in-the-expected-split-vote\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2020%2F02%2F05%2Fsurprise-trump-acquitted-in-the-expected-split-vote%2F","postID":"294147","shortlink":"https:\/\/wp.me\/ppUXF-1ewj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/294147","statsLink":"https:\/\/wordpress.com\/stats\/post\/294147\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 69,786 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2020%2F02%2F05%2Fsurprise-trump-acquitted-in-the-expected-split-vote%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdtugzAM/aGlpg0F+jDtU6aQONQlF5YLXf9+QStVNW1Ie4rjc459bMN1YtK7hC7BJYLCmSROn7tLfIEnyGY2mTyQi2BoxAgfGTOehVMGw0omJ01WBSyFpLe2CFnAydx2ltxvJEUxwYxO+bBAkzc3TcY801cDa3edjWGREjJUlMgNd1/Q8GPbdG1T91LrQ9cKLffIVVVjg7VuucC6Opx4A73xReRjiqyEcry7ILz+1XPI5dtjGL4FxTqmSciR4byMKH12Sfmrgzv8I72xS6HKqKwXAayICUOJmJ8xBFo29Mj9s0IKxVzcEslE3i2iR7TFHilaTIzvKngv5wPtg93gL7tl2ggKEM8ilButbxG92df9sas6fuL8ePkCNMLq+A=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-6','user_id':'0','post':'294147','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHclPWs4RD9TLkFDREdiSFNMTEpjJlk4MHBydVBqWS1nLiwzUy90ZDdmVVRJUEdFd01PY1B3bGQxZGo3LVdkREZoRjR5LHx4a2lLZ1Z8JWcwLzVpZmR4aUpbdlhtXy98UD1xdjAlZnBXZVZ0ZkpWNFpWfnk5aDNWUWE4PXJnZW5bUGtaOTU4VUlBP2J+WnxFTkx1UFslVUQ0TXJJM0pTMlIrMWdIQWVMbW00QUhzLi1aK25XcnR5U0w0WjRnLUomdk9nZHVZN25mbGxPcksmRFsrZWF5RCU='}]);
_stq.push([ 'clickTrackerInit', '6177163', '294147' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>