<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Readers&#8217; wildlife photos &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Readers&#8217; wildlife photos Comments Feed" href="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydUu1OxCAQfCFhWxOv/WN8ln6syN3SEnax9u2l0EtM1cb4hzDLzO4MAItXwzwJTgIuKk/R2Ilh8cPsFDtLuB6QHpgf4GdZQOoER+VnlgM6k5G9IcMVxXfDTWX0jX7nmphgj8Gkk4DQ6FpX0EdLI/Q0Z3kfurACy0r4hzZZdc+4g3PtayRSbAUVjlbsZPYgUOm62VyYErl0g9GywLvF5deGw7zPrXXdpjhZUUq6WMkB/2moeKHU86uhY/XsfbabTnXnO9kYLk3pkNAl2plssaPB9A8SZd8rwY9zSXmF3gdkVml1Njolb2lW/hIv7rl+ai5V27aXx+snNA4FcQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191213001220' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9T+0OgjAMfCFHR6Lwy/gsY44xLSuhJca3t0T8ICT86l16d71CgkySPGX+gsIzH+AxGCUSskA/mQGnmFQTAxkk7yRRXhHTokvjnnUMDVJUGEFVf3TP5Pwc3rjxhzbyj7adEA0nCSZck2jwkgK2KGuISI3TvTwxMLBoaw8Nunzfuz8Qy/s14M6Nc/ll7rmYfNJb+h+tycYkXei1Tndc+s2CS38uT3VlbVUe7e0FJDKbhw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sunday: Hili dialogue (and Leon&nbsp;monologue)' href='https://whyevolutionistrue.wordpress.com/2019/12/15/sunday-hili-dialogue-and-leon-monologue-27/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/" />
<link rel='shortlink' href='https://wp.me/ppUXF-1cIB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F12%2F15%2Freaders-wildlife-photos-913%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F12%2F15%2Freaders-wildlife-photos-913%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Readers&#8217; wildlife photos" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/" />
<meta property="og:description" content="We don&#8217;t often get a contribution by photographer Colin Franks, but when we do we&#8217;re in for a visual treat.  Here&#8217;s a selection of lovely bird photos. (Colin&#8217;s photography w…" />
<meta property="article:published_time" content="2019-12-15T13:45:06+00:00" />
<meta property="article:modified_time" content="2019-12-15T14:46:14+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png" />
<meta property="og:image:width" content="764" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Readers&#8217; wildlife photos" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="We don&#039;t often get a contribution by photographer Colin Franks, but when we do we&#039;re in for a visual treat.  Here&#039;s a selection of lovely bird photos. (Colin&#039;s photography website is here, his Instagram page is here, and his Facebook page is here.) His IDs are indented. Northern Pintail (Anas acuta): Cooper’s Hawk (Accipiter cooperii):&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=17" />
		
</head>

<body class="wordpress y2019 m12 d15 h09 single s-y2019 s-m12 s-d15 s-h01 s-category-birds s-category-photography s-author-whyevolutionistrue customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/sunday-hili-dialogue-and-leon-monologue-27/" rel="prev">Sunday: Hili dialogue (and Leon&nbsp;monologue)</a></div>
				<div class="nav-next"></div>
			</div>

			<div id="post-287221" class="p1 publish author-whyevolutionistrue y2019 m12 d15 h01 post-287221 post type-post status-publish format-standard hentry category-birds category-photography">
				<h2 class="entry-title">Readers&#8217; wildlife photos</h2>
				<div class="entry-content">
<p>We don&#8217;t often get a contribution by photographer Colin Franks, but when we do we&#8217;re in for a visual treat.  Here&#8217;s a selection of lovely bird photos. (Colin&#8217;s photography website is <a href="http://www.colinfranksphotography.com/">here</a>, his Instagram page is <a href="https://www.instagram.com/colinfranksphotography/">here</a>, and his Facebook page is <a href="https://www.facebook.com/ColinFranksPhotography">here</a>.) His IDs are indented.</p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Northern_Pintail/id">Northern Pintail</a> (<em>Anas acuta</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_70839.png"><img data-attachment-id="287225" data-permalink="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/5d4_70839/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_70839.png" data-orig-size="1200,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5D4_70839" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_70839.png?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_70839.png?w=500" class="aligncenter wp-image-287225" src="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_70839.png?w=582&#038;h=387" alt="" width="582" height="387" srcset="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_70839.png?w=580&amp;h=387 580w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_70839.png?w=1160&amp;h=774 1160w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_70839.png?w=150&amp;h=100 150w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_70839.png?w=300&amp;h=200 300w" sizes="(max-width: 582px) 100vw, 582px" /></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Coopers_Hawk/id">Cooper’s Hawk</a> (<em>Accipiter cooperii</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71092.png"><img data-attachment-id="287226" data-permalink="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/5d4_71092/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71092.png" data-orig-size="629,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5D4_71092" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71092.png?w=236" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71092.png?w=500" class="aligncenter size-full wp-image-287226" src="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71092.png?w=1000" alt="" srcset="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71092.png 629w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71092.png?w=118 118w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71092.png?w=236 236w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71092.png?w=500 500w" sizes="(max-width: 629px) 100vw, 629px"   /></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Marbled_Godwit/id">Marbled Godwit</a> (<em>Limosa fedoa</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png"><img data-attachment-id="287229" data-permalink="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/5d4_71174/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5D4_71174" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png?w=500" class="aligncenter wp-image-287229" src="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png?w=696&#038;h=463" alt="" width="696" height="463" srcset="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png?w=696&amp;h=463 696w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png?w=150&amp;h=100 150w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png?w=300&amp;h=200 300w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png?w=768&amp;h=512 768w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png?w=500&amp;h=333 500w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71174.png 1200w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Dark-eyed_Junco/id">Dark-eyed Junco</a> (<em>Junco hyemalis</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png"><img data-attachment-id="287230" data-permalink="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/5d4_71547/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png" data-orig-size="773,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5D4_71547" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png?w=258" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png?w=500" class="aligncenter wp-image-287230" src="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png?w=661&#038;h=770" alt="" width="661" height="770" srcset="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png?w=661&amp;h=770 661w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png?w=129&amp;h=150 129w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png?w=258&amp;h=300 258w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png?w=768&amp;h=894 768w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png?w=500&amp;h=582 500w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_71547.png 773w" sizes="(max-width: 661px) 100vw, 661px" /></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Hooded_Merganser/id">Hooded Merganser</a> (<em>Lophodytes cucullatus</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_72504.png"><img data-attachment-id="287231" data-permalink="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/5d4_72504/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_72504.png" data-orig-size="681,860" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5D4_72504" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_72504.png?w=238" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_72504.png?w=500" class="aligncenter wp-image-287231" src="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_72504.png?w=675&#038;h=851" alt="" width="675" height="851" srcset="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_72504.png?w=675&amp;h=851 675w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_72504.png?w=119&amp;h=150 119w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_72504.png?w=238&amp;h=300 238w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_72504.png?w=500&amp;h=631 500w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_72504.png 681w" sizes="(max-width: 675px) 100vw, 675px" /></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/bewicks_wren">Bewick’s Wren</a> (<em>Thryomanes bewickii</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png"><img data-attachment-id="287232" data-permalink="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/5d4_73698/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png" data-orig-size="764,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5D4_73698" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png?w=255" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png?w=500" class="aligncenter wp-image-287232" src="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png?w=697&#038;h=821" alt="" width="697" height="821" srcset="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png?w=697&amp;h=821 697w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png?w=127&amp;h=150 127w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png?w=255&amp;h=300 255w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png?w=500&amp;h=589 500w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_73698.png 764w" sizes="(max-width: 697px) 100vw, 697px" /></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Chestnut-backed_Chickadee">Chestnut-backed Chickadee</a> (<em>Poecile rufescens</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75165.png"><img data-attachment-id="287235" data-permalink="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/5d4_75165/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75165.png" data-orig-size="653,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5D4_75165" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75165.png?w=245" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75165.png?w=500" class="aligncenter wp-image-287235" src="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75165.png?w=705&#038;h=865" alt="" width="705" height="865" srcset="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75165.png 653w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75165.png?w=122&amp;h=150 122w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75165.png?w=245&amp;h=300 245w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75165.png?w=500&amp;h=613 500w" sizes="(max-width: 705px) 100vw, 705px" /></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Western_Meadowlark/id">Western Meadowlark</a> (<em>Sturnella neglecta</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75470.png"><img data-attachment-id="287236" data-permalink="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/5d4_75470/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75470.png" data-orig-size="732,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5D4_75470" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75470.png?w=261" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75470.png?w=500" class="aligncenter wp-image-287236" src="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75470.png?w=717&#038;h=822" alt="" width="717" height="822" srcset="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75470.png?w=717&amp;h=822 717w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75470.png?w=131&amp;h=150 131w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75470.png?w=261&amp;h=300 261w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75470.png?w=500&amp;h=574 500w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75470.png 732w" sizes="(max-width: 717px) 100vw, 717px" /></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Bufflehead/id">Bufflehead</a> (<em>Bucephala albeola</em>):</p></blockquote>
<p><a href="https://www.allaboutbirds.org/guide/Bufflehead/id"><img data-attachment-id="287237" data-permalink="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/5d4_75863/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75863.png" data-orig-size="1160,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5D4_75863" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75863.png?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75863.png?w=500" class="aligncenter wp-image-287237" src="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75863.png?w=815&#038;h=543" alt="" width="815" height="543" srcset="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75863.png?w=815&amp;h=543 815w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75863.png?w=150&amp;h=100 150w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75863.png?w=300&amp;h=200 300w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75863.png?w=768&amp;h=512 768w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75863.png?w=500&amp;h=333 500w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_75863.png 1160w" sizes="(max-width: 815px) 100vw, 815px" /></a></p>
<blockquote><p><a href="https://www.allaboutbirds.org/guide/Bufflehead/id">Wood</a><a href="https://www.allaboutbirds.org/guide/wood_duck"> Duck</a> (<em>Aix sponsa</em>):</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png"><img data-attachment-id="287238" data-permalink="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/5d4_77138/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png" data-orig-size="790,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5D4_77138" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png?w=296" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png?w=500" class="aligncenter wp-image-287238" src="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png?w=755&#038;h=765" alt="" width="755" height="765" srcset="https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png?w=755&amp;h=765 755w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png?w=148&amp;h=150 148w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png?w=296&amp;h=300 296w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png?w=768&amp;h=778 768w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png?w=500&amp;h=506 500w, https://whyevolutionistrue.files.wordpress.com/2019/12/5d4_77138.png 790w" sizes="(max-width: 755px) 100vw, 755px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/" data-text="Readers&#039; wildlife photos" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F12%2F15%2Freaders-wildlife-photos-913%2F&amp;title=Readers%27%20wildlife%20photos" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-287221-5df64bf3deafd' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6177163&amp;post_id=287221&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-287221-5df64bf3deafd' data-name='like-post-frame-6177163-287221-5df64bf3deafd'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2019-12-15T07:45:06-0600">December 15, 2019 at 7:45 am</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/birds/" rel="category tag">birds</a>, <a href="https://whyevolutionistrue.wordpress.com/category/photography/" rel="category tag">photography</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/" title="Permalink to Readers&#8217; wildlife photos" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/feed/" title="Comments RSS to Readers&#8217; wildlife photos" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/sunday-hili-dialogue-and-leon-monologue-27/" rel="prev">Sunday: Hili dialogue (and Leon&nbsp;monologue)</a></div>
				<div class="nav-next"></div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">5 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment even thread-even depth-1 comment c0 c-y2019 c-m12 c-d15 c-h02 highlander-comment highlander-comment" id="comment-1793540">
	<div id="div-comment-1793540">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/9883f3f98297d7902b9ed1f92e46dbcf?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Jacques Hausser</div>
	</div>
		<div class="comment-meta">
		Posted December 15, 2019 at 8:20 am <span class="metasep">|</span> <a href="#comment-1793540" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The last photo is Aix sponsa, not Bucephala. But beautiful photos anyway !</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/?replytocom=1793540#respond' data-commentid="1793540" data-postid="287221" data-belowelement="div-comment-1793540" data-respondelement="respond" aria-label='Reply to Jacques Hausser'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-whyevolutionistrue bypostauthor odd alt depth-2 comment c1 byuser commentauthor-whyevolutionistrue bypostauthor c-y2019 c-m12 c-d15 c-h02 alt highlander-comment highlander-comment" id="comment-1793546">
	<div id="div-comment-1793546">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/b654d315bd9c2671bb72f9f0a2752900?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://www.whyevolutionistrue.com' rel='external nofollow ugc' class='url'>whyevolutionistrue</a></div>
	</div>
		<div class="comment-meta">
		Posted December 15, 2019 at 8:46 am <span class="metasep">|</span> <a href="#comment-1793546" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>My mistake: I copied the name of the Bufflehead twice. I&#8217;ve corrected it now, thanks.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/?replytocom=1793546#respond' data-commentid="1793546" data-postid="287221" data-belowelement="div-comment-1793546" data-respondelement="respond" aria-label='Reply to whyevolutionistrue'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-marksturtevant even thread-odd thread-alt depth-1 comment c2 byuser commentauthor-marksturtevant c-y2019 c-m12 c-d15 c-h02 highlander-comment highlander-comment" id="comment-1793541">
	<div id="div-comment-1793541">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/20203ed8fc24e736e4302ddbb3b9da8d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='https://www.flickr.com/photos/87421607@N04/' rel='external nofollow ugc' class='url'>Mark Sturtevant</a></div>
	</div>
		<div class="comment-meta">
		Posted December 15, 2019 at 8:25 am <span class="metasep">|</span> <a href="#comment-1793541" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Beautiful! Simply amazing in all ways possible.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/?replytocom=1793541#respond' data-commentid="1793541" data-postid="287221" data-belowelement="div-comment-1793541" data-respondelement="respond" aria-label='Reply to Mark Sturtevant'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 comment c3 c-y2019 c-m12 c-d15 c-h02 alt highlander-comment highlander-comment" id="comment-1793544">
	<div id="div-comment-1793544">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ec35a2af53b37af65edcd77946abd582?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Randall Schenck</div>
	</div>
		<div class="comment-meta">
		Posted December 15, 2019 at 8:39 am <span class="metasep">|</span> <a href="#comment-1793544" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Hard to believe photography in the wild can be this good.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/?replytocom=1793544#respond' data-commentid="1793544" data-postid="287221" data-belowelement="div-comment-1793544" data-respondelement="respond" aria-label='Reply to Randall Schenck'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-nicolaasstempels even thread-odd thread-alt depth-1 comment c4 byuser commentauthor-nicolaasstempels c-y2019 c-m12 c-d15 c-h03 highlander-comment highlander-comment" id="comment-1793553">
	<div id="div-comment-1793553">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Nicolaas Stempels</div>
	</div>
		<div class="comment-meta">
		Posted December 15, 2019 at 9:00 am <span class="metasep">|</span> <a href="#comment-1793553" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>These photos are soooo outstanding, I have no words.<br />
Also note that the face photographs of the ducks show that birds have a good eyesight in front, despite their eyes pointing sideways. They do have 2 maculas per eye indeed, one at the &#8216;normal&#8217; position, opposite the central cornea, and one at the back of the eye,opposite the beak.<br />
I&#8217;m sure if you projected some keratometer light on these corneas, the left and right combined would be close to a perfect circle.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/?replytocom=1793553#respond' data-commentid="1793553" data-postid="287221" data-belowelement="div-comment-1793553" data-respondelement="respond" aria-label='Reply to Nicolaas Stempels'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/15/readers-wildlife-photos-913/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='287221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b730805d62" /></p>
<input type="hidden" name="genseq" value="1576422387" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5c10027922" /><input type="hidden" name="_wp_http_referer" value="/2019/12/15/readers-wildlife-photos-913/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 69,349 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6177163"/>
                    <input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="240963da0b" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Readers’ wildlife photos <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/"> whyevolutionistrue.wordpress.com/2019/12/15/rea…</a> <a href="https://t.co/kVjxXNvWmh" rel="nofollow">https://t.co/kVjxXNvWmh</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1206208611824930817" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class='widgettitle'>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/" aria-current="page">Readers&#8217; wildlife photos</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/12/15/sunday-hili-dialogue-and-leon-monologue-27/">Sunday: Hili dialogue (and Leon&nbsp;monologue)</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/12/14/andrew-doyle-creator-of-titania-mcgrath-discusses-satire-and-hoaxes/">Andrew Doyle, creator of Titania McGrath, discusses satire and&nbsp;hoaxes</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/12/14/andrew-sullivan-on-boris-johnson-labour-and-the-lessons-for-america/">Andrew Sullivan on Boris Johnson, Labour, and the lessons for&nbsp;America</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/12/14/caturday-felid-trifecta-cats-in-an-invisible-maze-the-fluffy-cats-of-finland-and-zefrank-on-christmas-and-pets/">Caturday felid trifecta: Cats in an invisible maze; the fluffy cats of Finland, and ZeFrank on Christmas and&nbsp;pets</a>
									</li>
					</ul>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h3 class='widgettitle'>Recent Comments</h3>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="rickflick" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/735775ea064f448fed77afadbc636271?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">rickflick on <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/sunday-hili-dialogue-and-leon-monologue-27/#comment-1793554">Sunday: Hili dialogue (and Leo&hellip;</a></td></tr><tr><td title="Nicolaas Stempels" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Nicolaas Stempels on <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/readers-wildlife-photos-913/#comment-1793553">Readers&#8217; wildlife photos</a></td></tr><tr><td title="Randall Schenck" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/ec35a2af53b37af65edcd77946abd582?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Randall Schenck on <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/sunday-hili-dialogue-and-leon-monologue-27/#comment-1793552">Sunday: Hili dialogue (and Leo&hellip;</a></td></tr><tr><td title="rickflick" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/735775ea064f448fed77afadbc636271?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">rickflick on <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/sunday-hili-dialogue-and-leon-monologue-27/#comment-1793551">Sunday: Hili dialogue (and Leo&hellip;</a></td></tr><tr><td title="ThyroidPlanet" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">ThyroidPlanet on <a href="https://whyevolutionistrue.wordpress.com/2019/12/15/sunday-hili-dialogue-and-leon-monologue-27/#comment-1793550">Sunday: Hili dialogue (and Leo&hellip;</a></td></tr>				</table>
				</li>
<li id="archives-3" class="widget widget_archive"><h3 class='widgettitle'>Archives</h3>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whyevolutionistrue.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/01/'> January 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.wordpress.com/copyright-notice-for-material-on-this-site/">Copyright notice for material posted in this website</a></p>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/archives/" target="C" rel="noopener noreferrer">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C" rel="noopener noreferrer">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C" rel="noopener noreferrer">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C" rel="noopener noreferrer">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201950y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9883f3f98297d7902b9ed1f92e46dbcf">
	</div>
	<div class="grofile-hash-map-b654d315bd9c2671bb72f9f0a2752900">
	</div>
	<div class="grofile-hash-map-20203ed8fc24e736e4302ddbb3b9da8d">
	</div>
	<div class="grofile-hash-map-ec35a2af53b37af65edcd77946abd582">
	</div>
	<div class="grofile-hash-map-5f4fc23ef2e6f581f319924dd8a42733">
	</div>
	<div class="grofile-hash-map-735775ea064f448fed77afadbc636271">
	</div>
	<div class="grofile-hash-map-32b07802c120fc6e1169b65ea335470e">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=81157f1a81","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"287221","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0737750965" /><input type="hidden" name="_wp_http_referer" value="/2019/12/15/readers-wildlife-photos-913/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F12%2F15%2Freaders-wildlife-photos-913%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"eb51a9e08a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"240963da0b\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2019\/12\/15\/readers-wildlife-photos-913\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F12%2F15%2Freaders-wildlife-photos-913%2F","postID":"287221","shortlink":"https:\/\/wp.me\/ppUXF-1cIB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/287221","statsLink":"https:\/\/wordpress.com\/stats\/post\/287221\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 69,349 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F12%2F15%2Freaders-wildlife-photos-913%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"24f3de043f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F12%2F15%2Freaders-wildlife-photos-913%2F","blog_id":"6177163","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-6&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUdtOwzAM/SFSdwK2J8SnoDRxO3e5EScd+3tc0U6VKJN48u0c+9iGa1ImhoKhwMhgcSKD6asZ+Qk2JV9VcnWgwODoggyfFSuedbAO8wqmYFy1UpRGJnovRJUxuVvjKeyBLHGBCYONeS6l6G49ObeFrwLW6X11TjEVVGipUBgWXdA2hxN0LkoicmElrrksEwivf/UbqoQd5uGHwIIR6WuwGJzmVUysodh4/aVtcxxtRbvqdAavuWAWT8UJc6Z55Xvunx1K1iLjEckUimEm3b29e3Pa/8Mo38y3xTRb1M4so3OsjA5GLEl0qTXxSN+F2GNRz00LHzIZ+pj9A/z8QtU7TRn4rLO8ebVCevdvh9fTsW2Ph5d2/AYDdQeE'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-6','user_id':'0','post':'287221','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfE4rMk5DSXhbQVkwUzV3Vm1fLGtIWkwsZU9XSkpZdTNZaW9uenV3Sj01fGNJWjNjZlV4dk92Nngwdn4vRXF6OWQ0MmRnVDI9ck9fbis1eFF5fi1aTUoyX3ZNM3hHWFNfcVhsXWxJQ19UPy5KKytzfF8yfFVnP1NxLERSXzE1Yj1EMW5URS1sRSs/TWJ1RUNWb04mW3VxU1krTkdEV21iJmlQTy9HdHNvWUhuVW5+SW1xSEF0Z3BNelkudD03Vjd+L0dNa3FOWi9QUHdWd2IwSGt5N3dSWlR8'}]);
_stq.push([ 'clickTrackerInit', '6177163', '287221' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 84 seconds ago
	generated in 0.131 seconds
	served from batcache in 0.001 seconds
	expires in 216 seconds
-->
