<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Readers&#8217; wildlife photos &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Readers&#8217; wildlife photos Comments Feed" href="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFywiAQ/KGSM1Yz7UOn3wLJSVAIDEfG+vc9SKyjtkxfwi3Z3TsW4BxE76eEUwI3i2BnbSaCc+i9E+SMxcsDanqiF/hdFtHKhIMIntIDqsmsOSHBEVOQ/UkU9ES/cvXMUGHU/CcidM222YCajR1AWV/kKsp4AUoXi/+wKSqCZKYTxitaDOsWvV/JbdPmIQZDaZmBmkVZXP7UH2ZrBZmEAgfD7fWaB2yarmmhpManobQMtfg/7tZizQHxvgsyZYbjNhItOqbVZGczaOTrY8pai4RfVYkL3bVRLkeZM6i1KA9KqRCRSPDXmdmJNPJsq87A5JNhKf0UNUONXnAcMhk/3QFxsNLE+pvlIDWXupz4Bmsi2WdzJeOtqtHzrS2TAI0y5l7rWlOR7420fBTt78GTaEkOxh1o65W0mfDpPtp9t39rd+/b1+M3GkZ2WA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Monday: Hili dialogue' href='https://whyevolutionistrue.wordpress.com/2019/08/19/monday-hili-dialogue-247/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/" />
<link rel='shortlink' href='https://wp.me/ppUXF-19gk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F08%2F19%2Freaders-wildlife-photos-865%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F08%2F19%2Freaders-wildlife-photos-865%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Readers&#8217; wildlife photos" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/" />
<meta property="og:description" content="Today we have a potpourri from several readers; their captions are indented. The first is from Barbara Wilson: These dragonflies were photo&#8217;d August 8 at Boyle Reservoir, southern Oregon, at …" />
<meta property="article:published_time" content="2019-08-19T12:30:06+00:00" />
<meta property="article:modified_time" content="2019-08-19T11:48:10+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2019/08/christopher-moss.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Readers&#8217; wildlife photos" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Today we have a potpourri from several readers; their captions are indented. The first is from Barbara Wilson: These dragonflies were photo&#039;d August 8 at Boyle Reservoir, southern Oregon, at the same place, within minutes of each other.  Different damage on the wings indicates that they are different individuals.  Botanist that I am, I thought&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=17" />
		
</head>

<body class="wordpress y2019 m08 d19 h07 single s-y2019 s-m08 s-d19 s-h02 s-category-birds s-category-insects s-category-mammals s-category-photography s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/08/19/monday-hili-dialogue-247/" rel="prev">Monday: Hili dialogue</a></div>
				<div class="nav-next"></div>
			</div>

			<div id="post-273936" class="p1 publish author-whyevolutionistrue y2019 m08 d19 h02 post-273936 post type-post status-publish format-standard hentry category-birds category-insects category-mammals category-photography">
				<h2 class="entry-title">Readers&#8217; wildlife photos</h2>
				<div class="entry-content">
<p>Today we have a potpourri from several readers; their captions are indented. The first is from Barbara Wilson:</p>
<blockquote><p>These dragonflies were photo&#8217;d August 8 at Boyle Reservoir, southern Oregon, at the same place, within minutes of each other.  Different damage on the wings indicates that they are different individuals.  Botanist that I am, I thought they were the same species.  However, posting them on iNaturalist taught me that one is the <a href="https://en.wikipedia.org/wiki/Eight-spotted_skimmer">8-spotted Dragonfly</a>, <em>Libellula forensis</em>, and the other is the <a href="https://en.wikipedia.org/wiki/Twelve-spotted_skimmer">12-spotted Dragonfly</a>, <em>Libellula pulchella</em>.</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg"><img data-attachment-id="273938" data-permalink="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg" data-orig-size="5184,3888" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX70 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565258874&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;247&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dragonfly, 8-spotted, Libellula forensis, Topsy Grade Rd S of Topsy Campground, OR, 8 August 2019 (5)" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg?w=500" class="aligncenter wp-image-273938" src="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg?w=578&#038;h=433" alt="" width="578" height="433" srcset="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg?w=578&amp;h=433 578w, https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg?w=1156&amp;h=866 1156w, https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-8-spotted-libellula-forensis-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-5.jpg?w=500&amp;h=375 500w" sizes="(max-width: 578px) 100vw, 578px" /></a></p>
<p>Count the spots of both to see which is which:</p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg"><img data-attachment-id="273939" data-permalink="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg" data-orig-size="5184,3888" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX70 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565259082&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;247&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dragonfly, 12-spotted, Libellula pulchella, Topsy Grade Rd S of Topsy Campground, OR, 8 August 2019 (6)" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg?w=500" class="aligncenter wp-image-273939" src="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg?w=689&#038;h=517" alt="" width="689" height="517" srcset="https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg?w=689&amp;h=517 689w, https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg?w=1378&amp;h=1034 1378w, https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2019/08/dragonfly-12-spotted-libellula-pulchella-topsy-grade-rd-s-of-topsy-campground-or-8-august-2019-6.jpg?w=500&amp;h=375 500w" sizes="(max-width: 689px) 100vw, 689px" /></a></p>
<p>From Lee Beringsmith:</p>
<blockquote>
<p class="x_MsoNormal"> I have a small ranch in Northern California and love to see the <a href="https://www.audubon.org/field-guide/bird/killdeer">Killdeer</a> (<em>Charadrius vociferous</em>) nest in the gravel near my barn. Their broken-wing antics to lure predators away from the nest is a good way to bring a smile to my face. This year our free range roosters decided Killdeer eggs were on the menu and the first nest did not survive as the roosters were too smart to fall for the broken wing display.</p>
<p class="x_MsoNormal">To my surprise the Killdeer changed strategy and with the next brood they stood right next to the nest (4 eggs just behind him, her?) to defend it from all threats, both roosters and myself. This new tactic proved to be a success and I saw four chicks running around the ranch with mom or dad a few weeks later. I have never seen this change in behavior before, but it just shows you how nature will find a way.</p>
</blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg"><img data-attachment-id="273943" data-permalink="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/beringsmith-killdeer-nesting-a/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg" data-orig-size="1512,2016" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Beringsmith Killdeer Nesting A" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg?w=225" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg?w=500" class="aligncenter wp-image-273943" src="https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg?w=732&#038;h=977" alt="" width="732" height="977" srcset="https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg?w=732&amp;h=977 732w, https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg?w=1464&amp;h=1952 1464w, https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg?w=113&amp;h=150 113w, https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg?w=225&amp;h=300 225w, https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg?w=768&amp;h=1024 768w, https://whyevolutionistrue.files.wordpress.com/2019/08/beringsmith-killdeer-nesting-a.jpg?w=500&amp;h=667 500w" sizes="(max-width: 732px) 100vw, 732px" /></a></p>
<p>From Christopher Moss:</p>
<blockquote>
<div class="">A  <a href="https://www.allaboutbirds.org/guide/Yellow_Warbler/id">yellow warbler</a> (<i>Setophaga petechia</i>) taking shelter from the rain under large sunflower leaves:</div>
</blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/08/christopher-moss.jpg"><img data-attachment-id="273944" data-permalink="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/christopher-moss-2/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/08/christopher-moss.jpg" data-orig-size="675,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christopher Moss" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/08/christopher-moss.jpg?w=225" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/08/christopher-moss.jpg?w=500" class="aligncenter wp-image-273944" src="https://whyevolutionistrue.files.wordpress.com/2019/08/christopher-moss.jpg?w=727&#038;h=971" alt="" width="727" height="971" srcset="https://whyevolutionistrue.files.wordpress.com/2019/08/christopher-moss.jpg?w=113&amp;h=150 113w, https://whyevolutionistrue.files.wordpress.com/2019/08/christopher-moss.jpg?w=225&amp;h=300 225w, https://whyevolutionistrue.files.wordpress.com/2019/08/christopher-moss.jpg?w=500&amp;h=667 500w" sizes="(max-width: 727px) 100vw, 727px" /></a></p>
<p>From Michael Glenister:</p>
<blockquote><p>A few photos of <a href="https://en.wikipedia.org/wiki/Columbian_ground_squirrel">Columbian ground squirrels</a> (<i>Urocitellus columbianus</i>) from our annual road trip to <a href="https://en.wikipedia.org/wiki/E._C._Manning_Provincial_Park">Manning Park</a> [British Columbia].</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg"><img data-attachment-id="273947" data-permalink="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/download-236/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg?w=500" class="aligncenter wp-image-273947" src="https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg?w=742&#038;h=556" alt="" width="742" height="556" srcset="https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg?w=742&amp;h=556 742w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg?w=500&amp;h=375 500w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-8.jpg 1280w" sizes="(max-width: 742px) 100vw, 742px" /></a></p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg"><img data-attachment-id="273952" data-permalink="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/download-237/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg?w=500" class="aligncenter wp-image-273952" src="https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg?w=746&#038;h=559" alt="" width="746" height="559" srcset="https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg?w=746&amp;h=559 746w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg?w=500&amp;h=375 500w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-9.jpg 1280w" sizes="(max-width: 746px) 100vw, 746px" /></a></p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg"><img data-attachment-id="273949" data-permalink="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/download-2-16/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download-2" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg?w=500" class="aligncenter wp-image-273949" src="https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg?w=744&#038;h=558" alt="" width="744" height="558" srcset="https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg?w=744&amp;h=558 744w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg?w=500&amp;h=375 500w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-2-2.jpg 1280w" sizes="(max-width: 744px) 100vw, 744px" /></a></p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg"><img data-attachment-id="273950" data-permalink="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/download-3-7/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg" data-orig-size="1280,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download-3" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg?w=500" class="aligncenter wp-image-273950" src="https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg?w=746&#038;h=560" alt="" width="746" height="560" srcset="https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg?w=746&amp;h=560 746w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg?w=500&amp;h=375 500w, https://whyevolutionistrue.files.wordpress.com/2019/08/download-3-1.jpg 1280w" sizes="(max-width: 746px) 100vw, 746px" /></a></p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/" data-text="Readers&#039; wildlife photos" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F08%2F19%2Freaders-wildlife-photos-865%2F&amp;title=Readers%27%20wildlife%20photos" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-273936-5d5a966bda47e' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6177163&amp;post_id=273936&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-273936-5d5a966bda47e' data-name='like-post-frame-6177163-273936-5d5a966bda47e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2019-08-19T07:30:06-0500">August 19, 2019 at 7:30 am</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/birds/" rel="category tag">birds</a>, <a href="https://whyevolutionistrue.wordpress.com/category/insects/" rel="category tag">insects</a>, <a href="https://whyevolutionistrue.wordpress.com/category/mammals/" rel="category tag">mammals</a>, <a href="https://whyevolutionistrue.wordpress.com/category/photography/" rel="category tag">photography</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/" title="Permalink to Readers&#8217; wildlife photos" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/feed/" title="Comments RSS to Readers&#8217; wildlife photos" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/08/19/monday-hili-dialogue-247/" rel="prev">Monday: Hili dialogue</a></div>
				<div class="nav-next"></div>
			</div>

<div class="comments">


	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/19/readers-wildlife-photos-865/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='273936' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="026c232b6d" /></p>
<input type="hidden" name="genseq" value="1566217835" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9933bf4fcc" /><input type="hidden" name="_wp_http_referer" value="/2019/08/19/readers-wildlife-photos-865/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 60,572 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6177163"/>
                    <input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1388b21455" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Monday: Hili dialogue <a href="https://whyevolutionistrue.wordpress.com/2019/08/19/monday-hili-dialogue-247/"> whyevolutionistrue.wordpress.com/2019/08/19/mon…</a> <a href="https://t.co/yudatcXgWJ" rel="nofollow">https://t.co/yudatcXgWJ</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1163412821130010624" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class='widgettitle'>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/08/19/readers-wildlife-photos-865/">Readers&#8217; wildlife photos</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/08/19/monday-hili-dialogue-247/">Monday: Hili dialogue</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/08/18/photos-of-readers-2/">Photos of readers</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/08/18/another-ripoff-journal-and-science-publisher/">Another ripoff journal and science&nbsp;publisher</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/08/18/a-black-feminist-excoriates-call-out-culture/">A black feminist excoriates &#8220;call-out&#8221; culture</a>
									</li>
					</ul>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h3 class='widgettitle'>Recent Comments</h3>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dominic" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3d22e2bfcfa258af4ce15844047c4769?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Dominic on <a href="https://whyevolutionistrue.wordpress.com/2019/08/19/monday-hili-dialogue-247/#comment-1761875">Monday: Hili dialogue</a></td></tr><tr><td title="GBJames" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/cb2f457209aa10710ae52d057dd6419b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">GBJames on <a href="https://whyevolutionistrue.wordpress.com/2019/08/18/a-black-feminist-excoriates-call-out-culture/#comment-1761874">A black feminist excoriates&hellip;</a></td></tr><tr><td title="Gregg Caruso" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.greggcaruso.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/52205bf5e829efe93bdc57477f67f06d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.greggcaruso.com" rel="nofollow">Gregg Caruso</a> on <a href="https://whyevolutionistrue.wordpress.com/2019/08/17/a-new-movie-on-free-will/#comment-1761873">A new movie on free&nbsp;will</a></td></tr><tr><td title="infiniteimprobabilit" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/29743ddb37c198e5c6b69f6adde681a9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">infiniteimprobabilit on <a href="https://whyevolutionistrue.wordpress.com/2019/08/18/how-oberlin-college-screwed-up/#comment-1761860">How Oberlin College screwed&hellip;</a></td></tr><tr><td title="Pierluigi Ballabeni" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6cc99e470be44acfd5ffb8d3300b00da?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Pierluigi Ballabeni on <a href="https://whyevolutionistrue.wordpress.com/2019/08/18/photos-of-readers-2/#comment-1761859">Photos of readers</a></td></tr>				</table>
				</li>
<li id="archives-3" class="widget widget_archive"><h3 class='widgettitle'>Archives</h3>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://whyevolutionistrue.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://whyevolutionistrue.wordpress.com/2009/01/'> January 2009 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://whyevolutionistrue.wordpress.com/copyright-notice-for-material-on-this-site/">Copyright notice for material posted in this website</a></p>
</div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/archives/" target="C" rel="noopener noreferrer">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C" rel="noopener noreferrer">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C" rel="noopener noreferrer">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><a href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C" rel="noopener noreferrer">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201934y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3d22e2bfcfa258af4ce15844047c4769">
	</div>
	<div class="grofile-hash-map-cb2f457209aa10710ae52d057dd6419b">
	</div>
	<div class="grofile-hash-map-52205bf5e829efe93bdc57477f67f06d">
	</div>
	<div class="grofile-hash-map-29743ddb37c198e5c6b69f6adde681a9">
	</div>
	<div class="grofile-hash-map-6cc99e470be44acfd5ffb8d3300b00da">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=768d4551d4","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"273936","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5f72c698fc" /><input type="hidden" name="_wp_http_referer" value="/2019/08/19/readers-wildlife-photos-865/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F08%2F19%2Freaders-wildlife-photos-865%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9ae514c917","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1388b21455\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2019\/08\/19\/readers-wildlife-photos-865\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F08%2F19%2Freaders-wildlife-photos-865%2F","postID":"273936","shortlink":"https:\/\/wp.me\/ppUXF-19gk","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/273936","statsLink":"https:\/\/wordpress.com\/stats\/post\/273936\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 60,572 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F08%2F19%2Freaders-wildlife-photos-865%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cedf3fe571","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F08%2F19%2Freaders-wildlife-photos-865%2F","blog_id":"6177163","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-5&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuwjAM/aGlZhrdeJn4FJSlBpzmhp0w+HuMtLI+oEo82To3nwR+i3E5VUwVvMCAZ3JYLp2XN5hRsZkS2oGSQKARBU4NGx5tGgLyJKbkQhuU1CCXY1SjYSzh2kVKC4l2UN78WIZopSLrZvIZmeke9sBeTKhs3ShLJlcpp7vpsT17iZT/8nPc6xfw9W90c9WTW85yboIBPNaivcwELPUbSSJW89GtYKeXYZ85LuhLlmr2wRKDHC1TOkxTTdv4/d5/rvv+a7NZ+xsF47s2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-5','user_id':'0','post':'273936','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfE4xZE5DSXhbQVkwUzV3Vm1fLGtIWkwsZU9XSkpZdTNZaW9uenV3Sj01fGNJWjNjZlV4dk92Nngwdn4vRXF6OWQ0MmRnVDI9ck9fbis1eFF5fi1aTUoyX3ZNM3hHWFNfcVhsXWxJQ19UPy5KKytzfF8yfFVnP1NxLERSXzE1Yj1EMW5URS1sRSs/TWJ1RUNWb04mW3VxU1krTkdEV21iJmlQTy9HdHNvWUhuVW5+SW1xSEF0Z3BNelkudD03Vjd+L0dNa3FOWi9QUHdWd2IwSEJYNGFyWDQ2'}]);
_stq.push([ 'clickTrackerInit', '6177163', '273936' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 238 seconds ago
	generated in 0.122 seconds
	served from batcache in 0.002 seconds
	expires in 62 seconds
-->
