<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Maajid Nawaz sees a change in world leaders&#8217; tweets about the Christchurch and Sri Lanka terrorist attacks &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Maajid Nawaz sees a change in world leaders&#8217; tweets about the Christchurch and Sri Lanka terrorist&nbsp;attacks Comments Feed" href="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-beta3-45234"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9Ue1uwyAMfKFRVqmZ+mfaswDxiFvzIewozdsPmq5Vu4k/cGfd2XDWS1YuRYEoOswq0+wxsl6yS0FxQIL1he0c85v+30Z4BtYnkGzcWV1ZT16AjMCocmJ5YXcbRkfzWLvWgh6RRVtK1+a2mLJqlpVgFzD2BrlUoNZDNtIUAUY0QBCqrGdbcPQg2+gNK4FL1xLyx++gBqeaQzeCLVprcwFmVc+Ac1Ay1bfdfKhjEqxWvoNeQw9J1YCMYIpPRH2TwdJfR43WV+ivP37Qnsm41tya8kA9eVvu9hLNkylt1u3uuTg5NFS/4tMz+WPaktPTQXtK1lATfIXP/TAM78fDcdiffgDCSxuo?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKwjAMhF/Irug6/CU+S+1iSW3T2rQb+vR2oD/UoRAIR77jLnJOAsn4OgJL1+ZaId+eq3O8kb8AEdBmXaALSC/YRCpAZWFT5BKAWVtYuYZ4Qg+iMuQGUGkx57jCvVdCmhDmv5iDkrS5iAyM96/0UEXy1SKxzODbA6NYun6o5jqGw3YY1K7v90q5BzAxcHE='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Belgium: Louvain-la-Neuve' href='https://whyevolutionistrue.wordpress.com/2019/04/22/belgium-louvain-la-neuve/' />
<link rel='next' title='Doesn&#8217;t the surgeon get any&nbsp;credit?' href='https://whyevolutionistrue.wordpress.com/2019/04/22/doesnt-the-surgeon-get-any-credit/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/" />
<link rel='shortlink' href='https://wp.me/ppUXF-16jo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F04%2F22%2Fmaajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F04%2F22%2Fmaajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maajid Nawaz sees a change in world leaders&#8217; tweets about the Christchurch and Sri Lanka terrorist attacks" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/" />
<meta property="og:description" content="Maajid Nawaz put up a short clip from his radio show about the reactions of three world leaders—Theresa May, Barack Obama, and Hillary Clinton—to the two terrorist attacks in Christchurch, New Zeal…" />
<meta property="article:published_time" content="2019-04-22T16:00:35+00:00" />
<meta property="article:modified_time" content="2019-04-22T15:58:27+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png" />
<meta property="og:image:width" content="1356" />
<meta property="og:image:height" content="1082" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Maajid Nawaz sees a change in world leaders&#8217; tweets about the Christchurch and Sri Lanka terrorist&nbsp;attacks" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Maajid Nawaz put up a short clip from his radio show about the reactions of three world leaders—Theresa May, Barack Obama, and Hillary Clinton—to the two terrorist attacks in Christchurch, New Zealand (against Muslims in mosques) and the bombings in Sri Lanka (against Christians in churches). He quotes tweets from these three leaders and shows&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2019 m04 d22 h05 single s-y2019 s-m04 s-d22 s-h06 s-category-christianity s-category-islam s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/04/22/belgium-louvain-la-neuve/" rel="prev">Belgium: Louvain-la-Neuve</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2019/04/22/doesnt-the-surgeon-get-any-credit/" rel="next">Doesn&#8217;t the surgeon get any&nbsp;credit?</a> &raquo;</div>
			</div>

			<div id="post-262594" class="p1 publish author-whyevolutionistrue y2019 m04 d22 h06 post-262594 post type-post status-publish format-standard hentry category-christianity category-islam">
				<h2 class="entry-title">Maajid Nawaz sees a change in world leaders&#8217; tweets about the Christchurch and Sri Lanka terrorist&nbsp;attacks</h2>
				<div class="entry-content">
<p>Maajid Nawaz put up a short clip from his radio show about the reactions of three world leaders—Theresa May, Barack Obama, and Hillary Clinton—to the two terrorist attacks in Christchurch, New Zealand (against Muslims in mosques) and the bombings in Sri Lanka (against Christians in churches). He quotes tweets from these three leaders and shows a disparity between their reactions to the attacks—a disparity that, I think, really does say something about political attitudes. Click on the screenshot below to hear Maajid (a Muslim).</p>
<p><a href="https://www.lbc.co.uk/radio/presenters/maajid-nawaz/world-leaders-sri-lanka-christchurch-attack/?fbclid=IwAR1_VzOSvYHE3D85ymphPIWzgKTSvSzJP3VWyjH5dz8ZvfiTkeZroNkIqNQ"><img data-attachment-id="262595" data-permalink="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/screen-shot-2019-04-22-at-9-50-10-am/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png?w=620&#038;h=494" data-orig-size="1356,1082" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2019-04-22 at 9.50.10 AM" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png?w=620&#038;h=494?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png?w=620&#038;h=494?w=500" class="aligncenter wp-image-262595" src="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png?w=620&#038;h=494" alt="" width="620" height="494" srcset="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png?w=620&amp;h=494 620w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png?w=1238&amp;h=988 1238w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png?w=150&amp;h=120 150w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png?w=300&amp;h=239 300w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png?w=768&amp;h=613 768w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-9.50.10-am.png?w=500&amp;h=399 500w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>Here are May&#8217;s tweets.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">On behalf of the UK, my deepest condolences to the people of New Zealand after the horrifying terrorist attack in Christchurch. My thoughts are with all of those affected by this sickening act of violence.</p>
<p>&mdash; Theresa May (@theresa_may) <a href="https://twitter.com/theresa_may/status/1106461659856551936?ref_src=twsrc%5Etfw">March 15, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Nawaz finds a difference in May&#8217;s reaction to the latest attack, in which she doesn&#8217;t mention terrorism but does note &#8220;acts of violence&#8221;. (It&#8217;s now clear that it was a terrorist attack, as the explosions were caused by suicide bombers.)</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The acts of violence against churches and hotels in Sri Lanka are truly appalling, and my deepest sympathies go out to all of those affected at this tragic time.</p>
<p>We must stand together to make sure that no one should ever have to practise their faith in fear.</p>
<p>&mdash; Theresa May (@theresa_may) <a href="https://twitter.com/theresa_may/status/1119881548373868544?ref_src=twsrc%5Etfw">April 21, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Things get more disparate when we get to the Americans. Do you notice a difference between the first and second tweets of Obama, and a similar disparity between the first and second tweets of Hillary Clinton?</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Michelle and I send our condolences to the people of New Zealand. We grieve with you and the Muslim community. All of us must stand against hatred in all its forms.</p>
<p>&mdash; Barack Obama (@BarackObama) <a href="https://twitter.com/BarackObama/status/1106544510555824128?ref_src=twsrc%5Etfw">March 15, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The attacks on tourists and Easter worshippers in Sri Lanka are an attack on humanity. On a day devoted to love, redemption, and renewal, we pray for the victims and stand with the people of Sri Lanka.</p>
<p>&mdash; Barack Obama (@BarackObama) <a href="https://twitter.com/BarackObama/status/1119964696810070017?ref_src=twsrc%5Etfw">April 21, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Here&#8217;s a similar pair from Hillary Clinton:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">My heart breaks for New Zealand &amp; the global Muslim community. We must continue to fight the perpetuation and normalization of Islamophobia and racism in all its forms. </p>
<p>White supremacist terrorists must be condemned by leaders everywhere. Their murderous hatred must be stopped.</p>
<p>&mdash; Hillary Clinton (@HillaryClinton) <a href="https://twitter.com/HillaryClinton/status/1106532154232766465?ref_src=twsrc%5Etfw">March 15, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">On this holy weekend for many faiths, we must stand united against hatred and violence. I&#39;m praying for everyone affected by today&#39;s horrific attacks on Easter worshippers and travelers in Sri Lanka.</p>
<p>&mdash; Hillary Clinton (@HillaryClinton) <a href="https://twitter.com/HillaryClinton/status/1120013694073810944?ref_src=twsrc%5Etfw">April 21, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Maajid says this:</p>
<blockquote><p>&#8220;I&#8217;ve just named three global leaders from a Liberal and a Conservative perspective after two respective terrorist attacks.</p>
<p>&#8220;One in New Zealand against my fellow Muslims and one in Sri Lanka against Christians who are at worship.</p>
<p>&#8220;As you can see from the tone, when it came to the New Zealand one, almost all of them mention that it was an attack against the Muslim community and it was a terrorist attack.</p>
<p>&#8220;Yet when it came to Sri Lanka, why say Easter worshipers?</p>
<p>&#8220;Why not come out straight away and say this is an attack against Christians?&#8221; [JAC: Note that Clinton and Obama also use &#8220;terrorists&#8221; to refer to the New Zealand attacks but not to the Sri Lanka attacks.</p></blockquote>
<p>I&#8217;m not trying to be a &#8220;terrorist truther&#8221; here, but I think Maajid has a point, and he&#8217;s not the first one to notice it. Why call Muslims &#8220;Muslims&#8221; but Christians &#8220;Easter worshippers&#8221;? This is not a coincidence between Clinton and Obama; it&#8217;s a deliberate decision not to say &#8220;Christian&#8221;, for that would imply that the terrorists were Muslims, which they almost certainly were. As <em><a href="https://foreignpolicy.com/2019/04/21/whats-behind-the-terrorist-attacks-in-sri-lanka/">Foreign Policy</a></em> noted, &#8220;Sri Lanka’s government says the attacks were carried out by National Thowheeth Jamaath, a little-known radical Islamist group.&#8221;</p>
<p>What we see here, in Nawaz&#8217;s view, and mine, is an attempt to avoid blaming Islamic terrorists for the crimes. I&#8217;m not quite sure why they transmute &#8220;Christians&#8221; into &#8220;Easter Worshipers&#8221;, but it may be to downplay the animus of Muslims against Christians.(Why say &#8220;Muslim&#8221; but not &#8220;Christian&#8221;?)</p>
<p>I&#8217;m nearly certain, though, that this is a careful use of language to cater to Muslims, and bespeaks of how the Islamic community, through threats and claims of offense, have managed to sanitize our discourse. Nawaz doesn&#8217;t say this, but of course it&#8217;s what he means.</p>
<p>But you be the judge.</p>
<p>Oh, and I just noticed that HuffPost just pulled the same dodge. Their headlines (both for the same piece). Only the article identifies the organization as one containing Islamist militants:</p>
<p><a href="https://www.huffpost.com/entry/sri-lanka-easter-bombings_n_5cbd7b07e4b032e7ceba3b10"><img data-attachment-id="262604" data-permalink="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/screen-shot-2019-04-22-at-10-54-40-am/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.54.40-am.png?w=545&#038;h=433" data-orig-size="1232,978" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2019-04-22 at 10.54.40 AM" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.54.40-am.png?w=545&#038;h=433?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.54.40-am.png?w=545&#038;h=433?w=500" class="aligncenter wp-image-262604" src="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.54.40-am.png?w=545&#038;h=433" alt="" width="545" height="433" srcset="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.54.40-am.png?w=545&amp;h=433 545w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.54.40-am.png?w=1090&amp;h=866 1090w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.54.40-am.png?w=150&amp;h=119 150w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.54.40-am.png?w=300&amp;h=238 300w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.54.40-am.png?w=768&amp;h=610 768w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.54.40-am.png?w=500&amp;h=397 500w" sizes="(max-width: 545px) 100vw, 545px" /></a></p>
<p>Such circumlocution! HuffPo won&#8217;t mention in the headline that the &#8220;international network&#8221; is one of radical Muslims.</p>
<p><a href="https://www.huffpost.com/entry/sri-lanka-easter-bombings_n_5cbd7b07e4b032e7ceba3b10"><img data-attachment-id="262606" data-permalink="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/screen-shot-2019-04-22-at-10-55-28-am/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.55.28-am.png?w=767&#038;h=177" data-orig-size="1946,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2019-04-22 at 10.55.28 AM" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.55.28-am.png?w=767&#038;h=177?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.55.28-am.png?w=767&#038;h=177?w=500" class="aligncenter wp-image-262606" src="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.55.28-am.png?w=767&#038;h=177" alt="" width="767" height="177" srcset="https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.55.28-am.png?w=767&amp;h=177 767w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.55.28-am.png?w=1531&amp;h=354 1531w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.55.28-am.png?w=150&amp;h=35 150w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.55.28-am.png?w=300&amp;h=69 300w, https://whyevolutionistrue.files.wordpress.com/2019/04/screen-shot-2019-04-22-at-10.55.28-am.png?w=500&amp;h=116 500w" sizes="(max-width: 767px) 100vw, 767px" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/" data-text="Maajid Nawaz sees a change in world leaders&#039; tweets about the Christchurch and Sri Lanka terrorist attacks" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F04%2F22%2Fmaajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks%2F&amp;title=Maajid%20Nawaz%20sees%20a%20change%20in%20world%20leaders%27%20tweets%20about%20the%20Christchurch%20and%20Sri%20Lanka%20terrorist%20attacks" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-262594-5cbe3ccfef2ca' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=6177163&amp;post_id=262594&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-262594-5cbe3ccfef2ca' data-name='like-post-frame-6177163-262594-5cbe3ccfef2ca'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2019-04-22T11:00:35-0500">April 22, 2019 at 11:00 am</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/christianity/" rel="category tag">Christianity</a>, <a href="https://whyevolutionistrue.wordpress.com/category/islam/" rel="category tag">Islam</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/" title="Permalink to Maajid Nawaz sees a change in world leaders&#8217; tweets about the Christchurch and Sri Lanka terrorist&nbsp;attacks" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/feed/" title="Comments RSS to Maajid Nawaz sees a change in world leaders&#8217; tweets about the Christchurch and Sri Lanka terrorist&nbsp;attacks" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/04/22/belgium-louvain-la-neuve/" rel="prev">Belgium: Louvain-la-Neuve</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2019/04/22/doesnt-the-surgeon-get-any-credit/" rel="next">Doesn&#8217;t the surgeon get any&nbsp;credit?</a> &raquo;</div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">47 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment byuser comment-author-jpetts even thread-even depth-1 comment c0 byuser commentauthor-jpetts c-y2019 c-m04 c-d22 c-h06 highlander-comment highlander-comment" id="comment-1726604">
	<div id="div-comment-1726604">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/60f94d8fb0f91b6b76024dab4d4ff6d9?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">jpetts</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:04 am <span class="metasep">|</span> <a href="#comment-1726604" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The BBC uses the same weasel words:</p>
<p>&#8220;A wave of bombings that killed 290 people in Sri Lanka on Sunday was carried out with the support of an international network, officials said.</p>
<p>The government has blamed a little-known local jihadist group, National Thowheed Jamath, although no-one has yet admitted carrying out the bombings.&#8221;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726604#respond' data-commentid="1726604" data-postid="262594" data-belowelement="div-comment-1726604" data-respondelement="respond" aria-label='Reply to jpetts'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c1 c-y2019 c-m04 c-d22 c-h06 alt highlander-comment highlander-comment" id="comment-1726606">
	<div id="div-comment-1726606">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/196eada56f9dd0a185f42f7162efb278?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Richard Sanderson🤴</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:07 am <span class="metasep">|</span> <a href="#comment-1726606" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Maajid has a point, and is largely correct, although I don&#8217;t particularly like the increasing &#8220;policing&#8221; of people&#8217;s reactions to various news items, tragedies, and terrorist attacks, on social media.</p>
<p>It is something we see on the Left and the Right.</p>
<p>However, I think there is something of a blindness of the persecution of certain groups around the world, on the basis that they don&#8217;t, perhaps, further the narrative.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726606#respond' data-commentid="1726606" data-postid="262594" data-belowelement="div-comment-1726606" data-respondelement="respond" aria-label='Reply to Richard Sanderson🤴'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-whyevolutionistrue bypostauthor even depth-2 comment c2 byuser commentauthor-whyevolutionistrue bypostauthor c-y2019 c-m04 c-d22 c-h06 highlander-comment highlander-comment" id="comment-1726610">
	<div id="div-comment-1726610">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/b654d315bd9c2671bb72f9f0a2752900?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://www.whyevolutionistrue.com' rel='external nofollow' class='url'>whyevolutionistrue</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:15 am <span class="metasep">|</span> <a href="#comment-1726610" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The intent is not to police, but to call attention to political currents and how language is used. Read Orwell&#8217;s essay &#8220;Politics and the English Language,&#8221; an earlier discourse on euphemisms and obfuscation.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726610#respond' data-commentid="1726610" data-postid="262594" data-belowelement="div-comment-1726610" data-respondelement="respond" aria-label='Reply to whyevolutionistrue'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-yazikus odd alt thread-even depth-1 comment c3 byuser commentauthor-yazikus c-y2019 c-m04 c-d22 c-h06 alt highlander-comment highlander-comment" id="comment-1726608">
	<div id="div-comment-1726608">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/d3dd5e85a3e5926c0fce707b2e08b179?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">yazikus</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:09 am <span class="metasep">|</span> <a href="#comment-1726608" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I&#8217;ve been seeing these comparisons pop up on FB from my super-religious friends. I disagree &#8211; I think &#8216;Easter Worshipers&#8217; is like saying &#8216;Christians&#8217; but with added weight due to the celebration of a Christian holy-day. No one is confused about whether &#8216;Easter Worshipers&#8217; are Christians.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726608#respond' data-commentid="1726608" data-postid="262594" data-belowelement="div-comment-1726608" data-respondelement="respond" aria-label='Reply to yazikus'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-2 comment c4 c-y2019 c-m04 c-d22 c-h06 highlander-comment highlander-comment" id="comment-1726617">
	<div id="div-comment-1726617">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/2204018fdd7af52b6528d0455626e91b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mike Anderson</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:28 am <span class="metasep">|</span> <a href="#comment-1726617" title="Permalink to this comment">Permalink</a> 
	</div>
	<blockquote><p>No one is confused about whether ‘Easter Worshipers’ are Christians.</p></blockquote>
<p>Exactly.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726617#respond' data-commentid="1726617" data-postid="262594" data-belowelement="div-comment-1726617" data-respondelement="respond" aria-label='Reply to Mike Anderson'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c5 c-y2019 c-m04 c-d22 c-h06 alt highlander-comment highlander-comment" id="comment-1726615">
	<div id="div-comment-1726615">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ec35a2af53b37af65edcd77946abd582?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Randall Schenck</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:25 am <span class="metasep">|</span> <a href="#comment-1726615" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Everyone choosing up sides and talking the talk of their tribe.  My understanding of the terrorism in Sri Lanka much of it was suicide bombers.  Lets see, who else is into suicide bombing?  They went after christian locals and tourist.  The terrorism in NZ was white nationalist.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726615#respond' data-commentid="1726615" data-postid="262594" data-belowelement="div-comment-1726615" data-respondelement="respond" aria-label='Reply to Randall Schenck'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c6 c-y2019 c-m04 c-d22 c-h06 highlander-comment highlander-comment" id="comment-1726616">
	<div id="div-comment-1726616">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/2204018fdd7af52b6528d0455626e91b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mike Anderson</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:26 am <span class="metasep">|</span> <a href="#comment-1726616" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Maajid is grasping at straws here. Getting a little too conspiracy-minded.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726616#respond' data-commentid="1726616" data-postid="262594" data-belowelement="div-comment-1726616" data-respondelement="respond" aria-label='Reply to Mike Anderson'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-whyevolutionistrue bypostauthor odd alt depth-2 comment c7 byuser commentauthor-whyevolutionistrue bypostauthor c-y2019 c-m04 c-d22 c-h06 alt highlander-comment highlander-comment" id="comment-1726622">
	<div id="div-comment-1726622">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/b654d315bd9c2671bb72f9f0a2752900?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://www.whyevolutionistrue.com' rel='external nofollow' class='url'>whyevolutionistrue</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:35 am <span class="metasep">|</span> <a href="#comment-1726622" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I beg to disagree. Both Obama and Clinton have a history of avoiding use of the M-word. And look at how the press avoids using it. This isn&#8217;t, in my view, grasping at straws. There are just too many people refusing to name a Muslim group as the perpetrator.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726622#respond' data-commentid="1726622" data-postid="262594" data-belowelement="div-comment-1726622" data-respondelement="respond" aria-label='Reply to whyevolutionistrue'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 comment c8 c-y2019 c-m04 c-d22 c-h06 highlander-comment highlander-comment" id="comment-1726628">
	<div id="div-comment-1726628">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/2204018fdd7af52b6528d0455626e91b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mike Anderson</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:51 am <span class="metasep">|</span> <a href="#comment-1726628" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>They didn&#8217;t use the M-word, neither did they use the C-word when talking about the New Zealand attacks.</p>
<p>And I don&#8217;t think it was confirmed that it was Muslims responsible for Sri Lanka when those statements were made. (Of course we pretty much knew is was Muslims, but that kind of accusation shouldn&#8217;t be made without confirmation.)</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726628#respond' data-commentid="1726628" data-postid="262594" data-belowelement="div-comment-1726628" data-respondelement="respond" aria-label='Reply to Mike Anderson'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-4 comment c9 c-y2019 c-m04 c-d22 c-h07 alt highlander-comment highlander-comment" id="comment-1726648">
	<div id="div-comment-1726648">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ec35a2af53b37af65edcd77946abd582?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Randall Schenck</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:35 pm <span class="metasep">|</span> <a href="#comment-1726648" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>If you have some non Islamic suicide bomber groups, please name them.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726648#respond' data-commentid="1726648" data-postid="262594" data-belowelement="div-comment-1726648" data-respondelement="respond" aria-label='Reply to Randall Schenck'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-darwinwins even depth-5 comment c10 byuser commentauthor-darwinwins c-y2019 c-m04 c-d22 c-h07 highlander-comment highlander-comment" id="comment-1726652">
	<div id="div-comment-1726652">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/1e3c8529b9fd074f4a6388a118db4bd0?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://brucensite.wordpress.com' rel='external nofollow' class='url'>darwinwins</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:38 pm <span class="metasep">|</span> <a href="#comment-1726652" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Well, in Sri Lanka, the Tamil Tigers comes immediately to mind.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726652#respond' data-commentid="1726652" data-postid="262594" data-belowelement="div-comment-1726652" data-respondelement="respond" aria-label='Reply to darwinwins'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-sanguinelee odd alt depth-6 comment c11 byuser commentauthor-sanguinelee c-y2019 c-m04 c-d22 c-h07 alt highlander-comment highlander-comment" id="comment-1726659">
	<div id="div-comment-1726659">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/1d9b7adc627b8e021f9d81c583ecaaa5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://sanguinelee.wordpress.com' rel='external nofollow' class='url'>sanguinelee</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:50 pm <span class="metasep">|</span> <a href="#comment-1726659" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Immediately thought it might have been them or possibly some extremist Buddhist nationalists, although I didn&#8217;t give the latter possiblity to much weight.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726659#respond' data-commentid="1726659" data-postid="262594" data-belowelement="div-comment-1726659" data-respondelement="respond" aria-label='Reply to sanguinelee'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even depth-5 comment c12 c-y2019 c-m04 c-d22 c-h07 highlander-comment highlander-comment" id="comment-1726660">
	<div id="div-comment-1726660">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/2204018fdd7af52b6528d0455626e91b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mike Anderson</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:54 pm <span class="metasep">|</span> <a href="#comment-1726660" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>To what end?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726660#respond' data-commentid="1726660" data-postid="262594" data-belowelement="div-comment-1726660" data-respondelement="respond" aria-label='Reply to Mike Anderson'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-5 comment c13 c-y2019 c-m04 c-d22 c-h08 alt highlander-comment highlander-comment" id="comment-1726689">
	<div id="div-comment-1726689">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/407397816e96e8be3e18e1e37f6df1d5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">abear</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 1:49 pm <span class="metasep">|</span> <a href="#comment-1726689" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The Tamil Tigers used suicide bombings as early or even earlier than the Palestinians and Islamists.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726689#respond' data-commentid="1726689" data-postid="262594" data-belowelement="div-comment-1726689" data-respondelement="respond" aria-label='Reply to abear'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-6 comment c14 c-y2019 c-m04 c-d22 c-h08 highlander-comment highlander-comment" id="comment-1726692">
	<div id="div-comment-1726692">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/aaa330336792420d204c3c9fab278722?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">EdwardM</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 1:53 pm <span class="metasep">|</span> <a href="#comment-1726692" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The Tigers were also defeated and disbanded more than ten years ago. </p>
<p>Sri Lankan authorities are now saying it was a little known native Islamist group with undoubted but as yet unspecified ties to international Islamist terror groups.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726692#respond' data-commentid="1726692" data-postid="262594" data-belowelement="div-comment-1726692" data-respondelement="respond" aria-label='Reply to EdwardM'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt depth-2 comment c15 c-y2019 c-m04 c-d22 c-h06 alt highlander-comment highlander-comment" id="comment-1726623">
	<div id="div-comment-1726623">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ec35a2af53b37af65edcd77946abd582?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Randall Schenck</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:38 am <span class="metasep">|</span> <a href="#comment-1726623" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>You confuse conspiracy with pointing out tribe language.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726623#respond' data-commentid="1726623" data-postid="262594" data-belowelement="div-comment-1726623" data-respondelement="respond" aria-label='Reply to Randall Schenck'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-speakertoanimals even depth-2 comment c16 byuser commentauthor-speakertoanimals c-y2019 c-m04 c-d22 c-h09 highlander-comment highlander-comment" id="comment-1726706">
	<div id="div-comment-1726706">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7425cc8419c572c4b5be02317471d1e3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://speakertoanimals.wordpress.com' rel='external nofollow' class='url'>Speaker To Animals</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:16 pm <span class="metasep">|</span> <a href="#comment-1726706" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>He never suggested it was a conspiracy. Where did you get that from?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726706#respond' data-commentid="1726706" data-postid="262594" data-belowelement="div-comment-1726706" data-respondelement="respond" aria-label='Reply to Speaker To Animals'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-speakertoanimals odd alt depth-2 comment c17 byuser commentauthor-speakertoanimals c-y2019 c-m04 c-d22 c-h09 alt highlander-comment highlander-comment" id="comment-1726707">
	<div id="div-comment-1726707">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7425cc8419c572c4b5be02317471d1e3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://speakertoanimals.wordpress.com' rel='external nofollow' class='url'>Speaker To Animals</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:16 pm <span class="metasep">|</span> <a href="#comment-1726707" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>He never suggested it was a conspiracy. Where did you get that from?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726707#respond' data-commentid="1726707" data-postid="262594" data-belowelement="div-comment-1726707" data-respondelement="respond" aria-label='Reply to Speaker To Animals'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-speakertoanimals even depth-3 comment c18 byuser commentauthor-speakertoanimals c-y2019 c-m04 c-d22 c-h09 highlander-comment highlander-comment" id="comment-1726710">
	<div id="div-comment-1726710">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7425cc8419c572c4b5be02317471d1e3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://speakertoanimals.wordpress.com' rel='external nofollow' class='url'>Speaker To Animals</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:16 pm <span class="metasep">|</span> <a href="#comment-1726710" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Double post. Sorry, no idea how that happened.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726710#respond' data-commentid="1726710" data-postid="262594" data-belowelement="div-comment-1726710" data-respondelement="respond" aria-label='Reply to Speaker To Animals'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-darwinwins odd alt thread-odd thread-alt depth-1 comment c19 byuser commentauthor-darwinwins c-y2019 c-m04 c-d22 c-h06 alt highlander-comment highlander-comment" id="comment-1726620">
	<div id="div-comment-1726620">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/1e3c8529b9fd074f4a6388a118db4bd0?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://brucensite.wordpress.com' rel='external nofollow' class='url'>darwinwins</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:33 am <span class="metasep">|</span> <a href="#comment-1726620" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Hmmm, I dunno. These were both horrific but different types of attacks. Trying to decide if Muslims are getting a free pass on the basis of perceived nuances in tweets issued immediately after the events is not helpful, IMHO.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726620#respond' data-commentid="1726620" data-postid="262594" data-belowelement="div-comment-1726620" data-respondelement="respond" aria-label='Reply to darwinwins'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-sanguinelee even thread-even depth-1 comment c20 byuser commentauthor-sanguinelee c-y2019 c-m04 c-d22 c-h06 highlander-comment highlander-comment" id="comment-1726625">
	<div id="div-comment-1726625">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/1d9b7adc627b8e021f9d81c583ecaaa5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://sanguinelee.wordpress.com' rel='external nofollow' class='url'>sanguinelee</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 11:42 am <span class="metasep">|</span> <a href="#comment-1726625" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I have to agree with you and the conservatives on this one. Hillary&#8217;s tweet seems especially more careful and subdued in tone, avoiding the labeling of victims as Christians. That being said, the attacks were not only against Christians and it&#8217;s hard to guess motivations.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726625#respond' data-commentid="1726625" data-postid="262594" data-belowelement="div-comment-1726625" data-respondelement="respond" aria-label='Reply to sanguinelee'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-gbjames odd alt depth-2 comment c21 byuser commentauthor-gbjames c-y2019 c-m04 c-d22 c-h07 alt highlander-comment highlander-comment" id="comment-1726643">
	<div id="div-comment-1726643">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/cb2f457209aa10710ae52d057dd6419b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">GBJames</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:30 pm <span class="metasep">|</span> <a href="#comment-1726643" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Hard to guess motivations? They seem pretty clear to me, to the extent that motivations for religious terrorism are ever clear.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726643#respond' data-commentid="1726643" data-postid="262594" data-belowelement="div-comment-1726643" data-respondelement="respond" aria-label='Reply to GBJames'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-sanguinelee even depth-3 comment c22 byuser commentauthor-sanguinelee c-y2019 c-m04 c-d22 c-h07 highlander-comment highlander-comment" id="comment-1726654">
	<div id="div-comment-1726654">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/1d9b7adc627b8e021f9d81c583ecaaa5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://sanguinelee.wordpress.com' rel='external nofollow' class='url'>sanguinelee</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:41 pm <span class="metasep">|</span> <a href="#comment-1726654" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Of Hillary and ilk.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726654#respond' data-commentid="1726654" data-postid="262594" data-belowelement="div-comment-1726654" data-respondelement="respond" aria-label='Reply to sanguinelee'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-gbjames odd alt depth-4 comment c23 byuser commentauthor-gbjames c-y2019 c-m04 c-d22 c-h07 alt highlander-comment highlander-comment" id="comment-1726656">
	<div id="div-comment-1726656">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/cb2f457209aa10710ae52d057dd6419b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">GBJames</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:44 pm <span class="metasep">|</span> <a href="#comment-1726656" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Oh. I misunderstood you.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726656#respond' data-commentid="1726656" data-postid="262594" data-belowelement="div-comment-1726656" data-respondelement="respond" aria-label='Reply to GBJames'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even depth-2 comment c24 c-y2019 c-m04 c-d22 c-h09 highlander-comment highlander-comment" id="comment-1726705">
	<div id="div-comment-1726705">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/20f4cbbd082c09aa3d8bd93c45f6623e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">max blancke</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:13 pm <span class="metasep">|</span> <a href="#comment-1726705" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Hillary believes emphatically that &#8220;Let’s be clear: Islam is not our adversary. Muslims are peaceful and tolerant people and have nothing whatsoever to do with terrorism.&#8221;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726705#respond' data-commentid="1726705" data-postid="262594" data-belowelement="div-comment-1726705" data-respondelement="respond" aria-label='Reply to max blancke'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-3 comment c25 c-y2019 c-m04 c-d22 c-h09 alt highlander-comment highlander-comment" id="comment-1726709">
	<div id="div-comment-1726709">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/aaa330336792420d204c3c9fab278722?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">EdwardM</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:16 pm <span class="metasep">|</span> <a href="#comment-1726709" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>This is, in fact, true for the vast majority of Muslims.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726709#respond' data-commentid="1726709" data-postid="262594" data-belowelement="div-comment-1726709" data-respondelement="respond" aria-label='Reply to EdwardM'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-4 comment c26 c-y2019 c-m04 c-d22 c-h10 highlander-comment highlander-comment" id="comment-1726738">
	<div id="div-comment-1726738">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/281d664dc5e517d8f08d754519cecaa3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Davide Spinello</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 3:54 pm <span class="metasep">|</span> <a href="#comment-1726738" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>And for the vast majority of members of any group that shares any characteristic with any terrorist. This is as relevant as stating that the sun is hot.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726738#respond' data-commentid="1726738" data-postid="262594" data-belowelement="div-comment-1726738" data-respondelement="respond" aria-label='Reply to Davide Spinello'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-5 comment c27 c-y2019 c-m04 c-d22 c-h11 alt highlander-comment highlander-comment" id="comment-1726744">
	<div id="div-comment-1726744">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/aaa330336792420d204c3c9fab278722?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">EdwardM</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 4:18 pm <span class="metasep">|</span> <a href="#comment-1726744" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I think, given the tenor of public discourse these days it is a good thing to remember and you are welcome to deny it. </p>
<p>But then that wouldn&#8217;t be relevant.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726744#respond' data-commentid="1726744" data-postid="262594" data-belowelement="div-comment-1726744" data-respondelement="respond" aria-label='Reply to EdwardM'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-speakertoanimals even depth-2 comment c28 byuser commentauthor-speakertoanimals c-y2019 c-m04 c-d22 c-h09 highlander-comment highlander-comment" id="comment-1726713">
	<div id="div-comment-1726713">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7425cc8419c572c4b5be02317471d1e3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://speakertoanimals.wordpress.com' rel='external nofollow' class='url'>Speaker To Animals</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:20 pm <span class="metasep">|</span> <a href="#comment-1726713" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The attacks were on churches during Easter. Who do you think were the target?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726713#respond' data-commentid="1726713" data-postid="262594" data-belowelement="div-comment-1726713" data-respondelement="respond" aria-label='Reply to Speaker To Animals'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-sanguinelee odd alt depth-3 comment c29 byuser commentauthor-sanguinelee c-y2019 c-m04 c-d22 c-h09 alt highlander-comment highlander-comment" id="comment-1726719">
	<div id="div-comment-1726719">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/1d9b7adc627b8e021f9d81c583ecaaa5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://sanguinelee.wordpress.com' rel='external nofollow' class='url'>sanguinelee</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:30 pm <span class="metasep">|</span> <a href="#comment-1726719" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Christians. Like everyone else. If an attack is obviously directed at Christians and one is moved by that fact, do you leave out the most salient feature of the attack? It happened during Easter so does it naturally come to you to mention they were Easter worshippers instead? Thinking about it, yeah, I think that might be true but would Ramadan have been the only thing mentioned in the opposite case, leaving out &#8216;Muslim&#8217;? Not so sure.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726719#respond' data-commentid="1726719" data-postid="262594" data-belowelement="div-comment-1726719" data-respondelement="respond" aria-label='Reply to sanguinelee'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c30 c-y2019 c-m04 c-d22 c-h07 highlander-comment highlander-comment" id="comment-1726630">
	<div id="div-comment-1726630">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">ThyroidPlanet</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:04 pm <span class="metasep">|</span> <a href="#comment-1726630" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Excellent observations</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726630#respond' data-commentid="1726630" data-postid="262594" data-belowelement="div-comment-1726630" data-respondelement="respond" aria-label='Reply to ThyroidPlanet'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 comment c31 c-y2019 c-m04 c-d22 c-h07 alt highlander-comment highlander-comment" id="comment-1726637">
	<div id="div-comment-1726637">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ebf58af778bf7667fa55f512b4039bbd?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Curtis</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:16 pm <span class="metasep">|</span> <a href="#comment-1726637" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I actually think the term &#8220;Easter Worshipers&#8221; is used to emphasize the atrocity not diminish it.  Not only are they Christians but they are peacefully celebrating their faith on their holy day. Similar words were used during the Passover Massacre in 2002.  Highlighting that the attacks take place in a church/mosque/synagogue during a particularly holy service is used to show the barbarity of the attacks. That they are Christian, Muslim or Jewish is clear.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726637#respond' data-commentid="1726637" data-postid="262594" data-belowelement="div-comment-1726637" data-respondelement="respond" aria-label='Reply to Curtis'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-darwinwins even depth-2 comment c32 byuser commentauthor-darwinwins c-y2019 c-m04 c-d22 c-h07 highlander-comment highlander-comment" id="comment-1726638">
	<div id="div-comment-1726638">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/1e3c8529b9fd074f4a6388a118db4bd0?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://brucensite.wordpress.com' rel='external nofollow' class='url'>darwinwins</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:24 pm <span class="metasep">|</span> <a href="#comment-1726638" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Yes, had the NZ attack happened during Ramadan it would most certainly have been emphasized.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726638#respond' data-commentid="1726638" data-postid="262594" data-belowelement="div-comment-1726638" data-respondelement="respond" aria-label='Reply to darwinwins'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c33 c-y2019 c-m04 c-d22 c-h07 alt highlander-comment highlander-comment" id="comment-1726650">
	<div id="div-comment-1726650">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Ken Kukec</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:37 pm <span class="metasep">|</span> <a href="#comment-1726650" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I think one must strain a bit to find the distinction in Obama&#8217;s tweets. It&#8217;s there, sure, but it&#8217;s pretty subtle. In May&#8217;s and Clinton&#8217;s tweets it&#8217;s somewhat more pronounced, but still rather subtle.</p>
<p>All of them are as nothing, of course, compared to the disparity one would encounter under the reverse circumstance from the current occupant of the Oval Office, where even the rumor of Islamist terrorist is enough to send him into paroxysms of fear-mongering (and Muslim-ban justification), whereas any violence against Muslims passes with little more notice than, say, the bone-sawing of a dissident Saudi Arabian journalist.</p>
<p>Far be it from me to justify the disparity in the tweets of May, Obama, and Clinton, since I think it&#8217;s misplaced. But I do think I understand its roots: Both the US and the UK have Muslim-minority populations. Those populations have been sometimes subjected to backlash from the non-Muslim majority in the wake of Islamist terrorist attacks. Take the immediate aftermath of the 911 terrorist attacks, for example, which some falsely accused US Muslims of celebrating, and after which many Muslims &#8212; or anyone who to the occluded eye even vaguely looked to be Muslim, such as Sikhs &#8212; were ostracized, accosted, and in some instances physically attacked.</p>
<p>There&#8217;s little danger that Christians in the US or UK will suffer similar reprisals following a terrorist attack perpetrated by a Christian, since they constitute the majority.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726650#respond' data-commentid="1726650" data-postid="262594" data-belowelement="div-comment-1726650" data-respondelement="respond" aria-label='Reply to Ken Kukec'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-2 comment c34 c-y2019 c-m04 c-d22 c-h08 highlander-comment highlander-comment" id="comment-1726694">
	<div id="div-comment-1726694">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/c4510fa2c2e04d1544f7868a4896eb34?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Steve Pollard</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 1:54 pm <span class="metasep">|</span> <a href="#comment-1726694" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I agree with all you say. We don&#8217;t yet know for sure what the motivation of the Sri Lankan murderers were (even if we can guess). May, Obama, etc, are obliged to say something. What they can&#8217;t say, yet, is that it was Islamists who did it.</p>
<p>And it would be grotesque to say that the Christchurch atrocity was an act by &#8220;Christians&#8221;. </p>
<p>So language and nuance are important. World leaders need to watch what they say. I have some sympathy with most of them.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726694#respond' data-commentid="1726694" data-postid="262594" data-belowelement="div-comment-1726694" data-respondelement="respond" aria-label='Reply to Steve Pollard'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-sanguinelee odd alt depth-3 comment c35 byuser commentauthor-sanguinelee c-y2019 c-m04 c-d22 c-h09 alt highlander-comment highlander-comment" id="comment-1726711">
	<div id="div-comment-1726711">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/1d9b7adc627b8e021f9d81c583ecaaa5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://sanguinelee.wordpress.com' rel='external nofollow' class='url'>sanguinelee</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:16 pm <span class="metasep">|</span> <a href="#comment-1726711" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I agree but I would like to propose that this mindfulness demands that the liberals consciously highlight the obvious target of most of these attacks, which were Christians, for strategic purposes of bipartisanship, which can be done in this particular case without sacrificing their outsized and legitimate care for their own oppressed group.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726711#respond' data-commentid="1726711" data-postid="262594" data-belowelement="div-comment-1726711" data-respondelement="respond" aria-label='Reply to sanguinelee'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-gravelinspector even thread-even depth-1 comment c36 byuser commentauthor-gravelinspector c-y2019 c-m04 c-d22 c-h07 highlander-comment highlander-comment" id="comment-1726661">
	<div id="div-comment-1726661">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a51b725126e717d4e51d34df6f9f4b15?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">gravelinspector-Aidan</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 12:56 pm <span class="metasep">|</span> <a href="#comment-1726661" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I never understood this spouting from the May-bot :</p>
<blockquote><p>We must stand together to make sure that no one should ever have to practise their faith in fear.</p></blockquote>
<p>Isn&#8217;t the whole point of &#8220;faith&#8221; to instil fear of eternal damnation etc into the &#8220;faithful&#8221;? So &#8220;practising faith without fear&#8221; is as meaningless as talking about evidence relating to the existence of a deity.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726661#respond' data-commentid="1726661" data-postid="262594" data-belowelement="div-comment-1726661" data-respondelement="respond" aria-label='Reply to gravelinspector-Aidan'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-nicolaasstempels odd alt thread-odd thread-alt depth-1 comment c37 byuser commentauthor-nicolaasstempels c-y2019 c-m04 c-d22 c-h08 alt highlander-comment highlander-comment" id="comment-1726675">
	<div id="div-comment-1726675">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Nicolaas Stempels</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 1:26 pm <span class="metasep">|</span> <a href="#comment-1726675" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I would not really have noticed the difference, were it not for Maajid. I do think he has a point though. When Muslims are the victims it is spelled out, when they are the perpetrators, not so much.<br />
Slightly off topic, most Shingalese are Buddhist, most of the Muslims (10%) and Christians (7%) in Sri Lanka are Tamils.<br />
There is a precarious peace now, after the Sri Lankan army crushed he Tamil Tigers (which entailed a huge amount of abuses if not plain Crimes against Humanity).<br />
There was a promise these abuses (and worse) would be prosecuted, but little came from that.<br />
Still, I cannot fathom what the motives of these Islamic terrorists were. If I read it correctly it was Muslim Tamil attack against Christian Tamils. What were they trying to achieve?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726675#respond' data-commentid="1726675" data-postid="262594" data-belowelement="div-comment-1726675" data-respondelement="respond" aria-label='Reply to Nicolaas Stempels'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-darwinwins even depth-2 comment c38 byuser commentauthor-darwinwins c-y2019 c-m04 c-d22 c-h08 highlander-comment highlander-comment" id="comment-1726684">
	<div id="div-comment-1726684">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/1e3c8529b9fd074f4a6388a118db4bd0?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://brucensite.wordpress.com' rel='external nofollow' class='url'>darwinwins</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 1:40 pm <span class="metasep">|</span> <a href="#comment-1726684" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The Tamils are Hindu with a Christian minority.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726684#respond' data-commentid="1726684" data-postid="262594" data-belowelement="div-comment-1726684" data-respondelement="respond" aria-label='Reply to darwinwins'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-2 comment c39 c-y2019 c-m04 c-d22 c-h09 alt highlander-comment highlander-comment" id="comment-1726714">
	<div id="div-comment-1726714">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/20f4cbbd082c09aa3d8bd93c45f6623e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">max blancke</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:21 pm <span class="metasep">|</span> <a href="#comment-1726714" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>They have the same motivations as ISIS, Al-Shabaab, Abu Sayyaf, Al Queda, Boko Haraam, and all the other present and historical franchises of strict Islam. </p>
<p>They desire to slay the unbelievers wherever they can find them.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726714#respond' data-commentid="1726714" data-postid="262594" data-belowelement="div-comment-1726714" data-respondelement="respond" aria-label='Reply to max blancke'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c40 c-y2019 c-m04 c-d22 c-h08 highlander-comment highlander-comment" id="comment-1726677">
	<div id="div-comment-1726677">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/5beddce8bfaf027e63ba3d163df8b13f?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Jon Gallant</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 1:28 pm <span class="metasep">|</span> <a href="#comment-1726677" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>The Sri Lankan attacks got wide press attention, properly, because they involved mass murder of worshipers.  There is far less press reporting on vandalism of churches in France and Germany, which seems to have increased markedly, at least according to the Gatestone Institute: <a href="https://www.meforum.org/58238/european-churches?utm_source=Middle+East+Forum&#038;utm_campaign=003a5e129d-EMAIL_CAMPAIGN_2019_04_15_08_20&#038;utm_medium=email&#038;utm_term=0_086cfd423c-003a5e129d-33833101" rel="nofollow">https://www.meforum.org/58238/european-churches?utm_source=Middle+East+Forum&#038;utm_campaign=003a5e129d-EMAIL_CAMPAIGN_2019_04_15_08_20&#038;utm_medium=email&#038;utm_term=0_086cfd423c-003a5e129d-33833101</a> </p>
<p>In rare cases where perpetrators of church vandalism have been caught, the authorities and the press typically describe them as mentally ill, without a word about their religious/ideological tendencies or background.  But one could speculate that few of them will turn out to be Buddhists or animists, or immigrants from Greenland.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726677#respond' data-commentid="1726677" data-postid="262594" data-belowelement="div-comment-1726677" data-respondelement="respond" aria-label='Reply to Jon Gallant'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-mycattinker odd alt thread-odd thread-alt depth-1 comment c41 byuser commentauthor-mycattinker c-y2019 c-m04 c-d22 c-h08 alt highlander-comment highlander-comment" id="comment-1726678">
	<div id="div-comment-1726678">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/648f9241e8ea43a2f1852b38146a3d1e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Steve Gerrard</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 1:29 pm <span class="metasep">|</span> <a href="#comment-1726678" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>My more jaded take is that the goal of these tweets is to be on record as having &#8220;said something,&#8221; to avoid the cardinal sin of &#8220;saying nothing.&#8221;</p>
<p>It is more or less understood that these will be anodyne tweets, &#8220;little noted nor long remembered.&#8221; They are expected; they are duly noted; they then fade away as unremarkable. </p>
<p>The main criteria seems to be to draw as little attention as possible. Thoughts; prayers; stand together. Done.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726678#respond' data-commentid="1726678" data-postid="262594" data-belowelement="div-comment-1726678" data-respondelement="respond" aria-label='Reply to Steve Gerrard'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-2 comment c42 c-y2019 c-m04 c-d22 c-h08 highlander-comment highlander-comment" id="comment-1726687">
	<div id="div-comment-1726687">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/8b68d14be2100c46a63446fbb8d47b7a?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Robert</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 1:47 pm <span class="metasep">|</span> <a href="#comment-1726687" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I am also jaded. These tweets from government officials will soon be computer generated, if they aren&#8217;t already. Lincoln&#8217;s observation is spot on.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726687#respond' data-commentid="1726687" data-postid="262594" data-belowelement="div-comment-1726687" data-respondelement="respond" aria-label='Reply to Robert'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-yakaru odd alt thread-even depth-1 comment c43 byuser commentauthor-yakaru c-y2019 c-m04 c-d22 c-h08 alt highlander-comment highlander-comment" id="comment-1726680">
	<div id="div-comment-1726680">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/16d684b2ace9c3e663dbc9c1cbe4b7d5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://spiritualityisnoexcuse.wordpress.com/' rel='external nofollow' class='url'>Yakaru</a></div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 1:33 pm <span class="metasep">|</span> <a href="#comment-1726680" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Also worth noting is that no one even bothers about what FMOTUS did or didn&#8217;t say about this. He is automatically excluded from any discussion about what sensible people do.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726680#respond' data-commentid="1726680" data-postid="262594" data-belowelement="div-comment-1726680" data-respondelement="respond" aria-label='Reply to Yakaru'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c44 c-y2019 c-m04 c-d22 c-h08 highlander-comment highlander-comment" id="comment-1726688">
	<div id="div-comment-1726688">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/002fa2a1cf08a1aaf40ccd617bb262e3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Malgorzata</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 1:47 pm <span class="metasep">|</span> <a href="#comment-1726688" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>There are many more examples of difference in reactions to these two atrocities. </p>
<p>Here is what Kenneth Roth, executive director of Human Right Watch, wrote after Vhristchurch massacre:</p>
<p>Kenneth Roth‏ @KenRoth<br />
The horrible New Zealand attack &#8220;was inspired by the populist politicians and their cheerleaders who claim the west is under threat from Islam.&#8221;<br />
09:53 &#8211; 18 mar 2019</p>
<p>Kenneth Roth‏ @KenRoth<br />
Let us hope that the horrific New Zealand massacre finally convinces certain leaders to stop giving a wink and a nod to white nationalists, neo-Nazis, and Islamophobia.<br />
07:48 &#8211; 16 mar 2019</p>
<p>And here is what he wrote today:</p>
<p>Kenneth Roth<br />
✔@KenRoth<br />
Whatever the ostensible aim of these coordinated Easter attacks, there is no justification ever for such targeting of ordinary people. It could have been any of us. <a href="https://trib.al/KatUFEE" rel="nofollow">https://trib.al/KatUFEE</a><br />
5:34 AM &#8211; Apr 22, 2019</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726688#respond' data-commentid="1726688" data-postid="262594" data-belowelement="div-comment-1726688" data-respondelement="respond" aria-label='Reply to Malgorzata'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c45 c-y2019 c-m04 c-d22 c-h09 alt highlander-comment highlander-comment" id="comment-1726726">
	<div id="div-comment-1726726">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/c4510fa2c2e04d1544f7868a4896eb34?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Steve Pollard</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:50 pm <span class="metasep">|</span> <a href="#comment-1726726" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>What can one say but Yes?!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726726#respond' data-commentid="1726726" data-postid="262594" data-belowelement="div-comment-1726726" data-respondelement="respond" aria-label='Reply to Steve Pollard'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c46 c-y2019 c-m04 c-d22 c-h09 highlander-comment highlander-comment" id="comment-1726718">
	<div id="div-comment-1726718">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a0e95de3fb3f9c0a8731774218285053?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">eric</div>
	</div>
		<div class="comment-meta">
		Posted April 22, 2019 at 2:30 pm <span class="metasep">|</span> <a href="#comment-1726718" title="Permalink to this comment">Permalink</a> 
	</div>
	<blockquote><p> I’m not quite sure why they transmute “Christians” into “Easter Worshipers”, but it may be to downplay the animus of Muslims against Christians.</p></blockquote>
<p>To compound the problem, some of the victims <i>weren&#8217;t</i> worshipping at all, and may not even have been Christian!  AIUI three of the attack sites were hotels frequented by tourists, not churches. </p>
<p>My guess is that the bad guys conflate Christianity with &#8216;westerners&#8217; in general, so they kind of see the targets (hotels, churches) as representing the same enemy. Whatever the reasoning for the conflation, it&#8217;s important because if we&#8217;re trying to predict and stop their next move, it would be a mistake to limit our surveillance or protection to churches.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/?replytocom=1726718#respond' data-commentid="1726718" data-postid="262594" data-belowelement="div-comment-1726718" data-respondelement="respond" aria-label='Reply to eric'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='262594' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c0c3016fe" /></p>
<input type="hidden" name="genseq" value="1555971280" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b611581811" /><input type="hidden" name="_wp_http_referer" value="/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 59,324 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6177163"/>
                    <input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="66bec27961" />                    <button type="submit"
		                		                                    >
		                Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Doesn’t the surgeon get any credit? <a href="https://whyevolutionistrue.wordpress.com/2019/04/22/doesnt-the-surgeon-get-any-credit/"> whyevolutionistrue.wordpress.com/2019/04/22/doe…</a> <a href="https://t.co/DhK1Ht3ozm" rel="nofollow">https://t.co/DhK1Ht3ozm</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1120371934502453254" class="timesince">5&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class='widgettitle'>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/04/22/doesnt-the-surgeon-get-any-credit/">Doesn&#8217;t the surgeon get any&nbsp;credit?</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/">Maajid Nawaz sees a change in world leaders&#8217; tweets about the Christchurch and Sri Lanka terrorist&nbsp;attacks</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/04/22/belgium-louvain-la-neuve/">Belgium: Louvain-la-Neuve</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/04/22/monday-duck-report-with-nest-sighting/">Monday: Duck report (with nest&nbsp;sighting)</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/04/22/monday-hili-dialogue-233/">Monday: Hili dialogue</a>
									</li>
					</ul>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h3 class='widgettitle'>Recent Comments</h3>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Torbjörn Larsson" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9c5dd242d3459181385e90a6503a045b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Torbjörn Larsson on <a href="https://whyevolutionistrue.wordpress.com/2019/04/22/monday-hili-dialogue-233/#comment-1726756">Monday: Hili dialogue</a></td></tr><tr><td title="Torbjörn Larsson" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9c5dd242d3459181385e90a6503a045b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Torbjörn Larsson on <a href="https://whyevolutionistrue.wordpress.com/2019/04/22/monday-hili-dialogue-233/#comment-1726753">Monday: Hili dialogue</a></td></tr><tr><td title="Torbjörn Larsson" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9c5dd242d3459181385e90a6503a045b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Torbjörn Larsson on <a href="https://whyevolutionistrue.wordpress.com/2019/04/22/monday-hili-dialogue-233/#comment-1726752">Monday: Hili dialogue</a></td></tr><tr><td title="Taz" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/107aa2b207ca5897326bd9d22f23fce0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Taz on <a href="https://whyevolutionistrue.wordpress.com/2019/04/22/doesnt-the-surgeon-get-any-credit/#comment-1726750">Doesn&#8217;t the surgeon get&hellip;</a></td></tr><tr><td title="Douglas E" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://dougandrhonda.blogspot.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/68e605aea91a96b50c7a36f1e1354808?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://dougandrhonda.blogspot.com" rel="nofollow">Douglas E</a> on <a href="https://whyevolutionistrue.wordpress.com/2019/04/21/identity-politics-and-2020/#comment-1726748">Identity politics and&nbsp;202&hellip;</a></td></tr>				</table>
				</li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201917y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-60f94d8fb0f91b6b76024dab4d4ff6d9">
	</div>
	<div class="grofile-hash-map-196eada56f9dd0a185f42f7162efb278">
	</div>
	<div class="grofile-hash-map-b654d315bd9c2671bb72f9f0a2752900">
	</div>
	<div class="grofile-hash-map-d3dd5e85a3e5926c0fce707b2e08b179">
	</div>
	<div class="grofile-hash-map-2204018fdd7af52b6528d0455626e91b">
	</div>
	<div class="grofile-hash-map-ec35a2af53b37af65edcd77946abd582">
	</div>
	<div class="grofile-hash-map-1e3c8529b9fd074f4a6388a118db4bd0">
	</div>
	<div class="grofile-hash-map-1d9b7adc627b8e021f9d81c583ecaaa5">
	</div>
	<div class="grofile-hash-map-407397816e96e8be3e18e1e37f6df1d5">
	</div>
	<div class="grofile-hash-map-aaa330336792420d204c3c9fab278722">
	</div>
	<div class="grofile-hash-map-7425cc8419c572c4b5be02317471d1e3">
	</div>
	<div class="grofile-hash-map-cb2f457209aa10710ae52d057dd6419b">
	</div>
	<div class="grofile-hash-map-20f4cbbd082c09aa3d8bd93c45f6623e">
	</div>
	<div class="grofile-hash-map-281d664dc5e517d8f08d754519cecaa3">
	</div>
	<div class="grofile-hash-map-32b07802c120fc6e1169b65ea335470e">
	</div>
	<div class="grofile-hash-map-ebf58af778bf7667fa55f512b4039bbd">
	</div>
	<div class="grofile-hash-map-abf022c8a0ffb59635e3b2b706311f0e">
	</div>
	<div class="grofile-hash-map-c4510fa2c2e04d1544f7868a4896eb34">
	</div>
	<div class="grofile-hash-map-a51b725126e717d4e51d34df6f9f4b15">
	</div>
	<div class="grofile-hash-map-5f4fc23ef2e6f581f319924dd8a42733">
	</div>
	<div class="grofile-hash-map-5beddce8bfaf027e63ba3d163df8b13f">
	</div>
	<div class="grofile-hash-map-648f9241e8ea43a2f1852b38146a3d1e">
	</div>
	<div class="grofile-hash-map-8b68d14be2100c46a63446fbb8d47b7a">
	</div>
	<div class="grofile-hash-map-16d684b2ace9c3e663dbc9c1cbe4b7d5">
	</div>
	<div class="grofile-hash-map-002fa2a1cf08a1aaf40ccd617bb262e3">
	</div>
	<div class="grofile-hash-map-a0e95de3fb3f9c0a8731774218285053">
	</div>
	<div class="grofile-hash-map-9c5dd242d3459181385e90a6503a045b">
	</div>
	<div class="grofile-hash-map-107aa2b207ca5897326bd9d22f23fce0">
	</div>
	<div class="grofile-hash-map-68e605aea91a96b50c7a36f1e1354808">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=a52a5515e1","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"262594","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="bc4ff4688e" /><input type="hidden" name="_wp_http_referer" value="/2019/04/22/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F04%2F22%2Fmaajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"81e5d31d15","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"66bec27961\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2019\/04\/22\/maajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F04%2F22%2Fmaajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks%2F","postID":"262594","shortlink":"https:\/\/wp.me\/ppUXF-16jo","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/262594","statsLink":"https:\/\/wordpress.com\/stats\/post\/262594\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 59,324 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F04%2F22%2Fmaajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2810e29acd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F04%2F22%2Fmaajid-nawaz-sees-a-change-in-world-leaders-tweets-about-the-christchurch-and-sri-lanka-terrorist-attacks%2F","blog_id":"6177163","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-5&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtOwzAM/SFSA1ul9QHxKSik3uY0N+xkl7/Hk+jWh6kST7bOzSeBczEup4qpghcY8UQOy6Xz8gILKjZTQjtQEgg0ocBPw4ZHm8aAPIspudBGJTXI5RjVaBhLuHaR0kqiHZU335YhWqnIupl8Qma6hd2xfyZUtm6SNZOrlNPNdN+evUTKo/wS9/oFfP0b3VL15JaznJtgAI+1aC8zA2v9JpKI1Wy6V/jSy7DPHFf0JUs1+2CJQY6WKR3mqabP+PHW99thGHb9u/8FBgu7Og=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-5','user_id':'0','post':'262594','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfE4lU3lxTkwsfk8sWlcscy95ZjBFUzJ3anQuZXBGVz1wQjdjSXRMYTN0SUomOXhFcnolVG4vLDM9OXhzYUlkREdofkNlbSw2d1lsLlR0WytfM1RtLS5mR21dfjNYei1OfHFOVFVVMWJCTmE1b1M5S1g9SVh1XytLaC9kR2RFbFtWQ1lpYVpOSl1YLUlhV2I3UyZfNmV6bWptR3lNY3J2LGU3NDJtdUlDelZJRXE2UVRrZmRZLDF8NyZjPywma1p5TS82eEQuL1RKdFttZkN3PXpoV18yYW9K'}]);
_stq.push([ 'clickTrackerInit', '6177163', '262594' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 238 seconds ago
	generated in 0.200 seconds
	served from batcache in 0.002 seconds
	expires in 62 seconds
-->
