<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Naturalist communes with bears &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Naturalist communes with&nbsp;bears Comments Feed" href="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1-RC1-44820"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9Uu1uwyAMfKFRVGmp+mfaswDxiFu+BI6yvP1MSFelm/gDd3BnWwdyScLEQBBI+lkkN1sMRS7JRC+KRwfrCzuZUt7k/zaHdyjyBpSUuYuN9eQZnCIYRYqFXtivDYNx88hV+UCOWEhqF7fiOqu8ykKrg5PH0GtkYgY+90lRVXgYUYEDz7KebcHRArXWDQuC767Fp8ujUYUT59CNoEWrdcpQiuDV4+wFTTxb37ePVqJB5QSy5EiaGWWI1C4foFfVQhScriKM4UDEl1OY+2/J72IZ2i2uJ+2ZlKnFtcpP1JPXn9EmkWVSufba955rT4XHiUfyx9Ril9O7tC5q5arg03+ch+F8PV8vw3D7Ab/4Mtg=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='International Women&#8217;s Day in&nbsp;Iran' href='https://whyevolutionistrue.wordpress.com/2019/03/08/international-womens-day-in-iran/' />
<link rel='next' title='My review of Behe&#8217;s book in the Washington&nbsp;Post' href='https://whyevolutionistrue.wordpress.com/2019/03/08/my-review-of-behes-book-in-the-washington-post/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/" />
<link rel='shortlink' href='https://wp.me/ppUXF-15rj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F03%2F08%2Fbears-and-cubs%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F03%2F08%2Fbears-and-cubs%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Naturalist communes with bears" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/" />
<meta property="og:description" content="It&#8217;s the end of the week, which means it&#8217;s time to enjoy some animal cuteness. In this case we have a momma American Black Bear (Ursus americanus) and her two adorable cubs (or is it th…" />
<meta property="article:published_time" content="2019-03-08T20:30:26+00:00" />
<meta property="article:modified_time" content="2019-03-08T20:13:35+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="http://img.youtube.com/vi/f2HGwU6wWN8/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/f2HGwU6wWN8/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/f2HGwU6wWN8" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/f2HGwU6wWN8" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Naturalist communes with&nbsp;bears" />
<meta name="twitter:image" content="http://img.youtube.com/vi/f2HGwU6wWN8/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="It&#039;s the end of the week, which means it&#039;s time to enjoy some animal cuteness. In this case we have a momma American Black Bear (Ursus americanus) and her two adorable cubs (or is it three?), all filmed by a biologist who gets along with them swimmingly.  This three-minute video from BBC Earth shows something&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2019 m03 d08 h09 single s-y2019 s-m03 s-d08 s-h08 s-category-animal-behavior s-category-heartwarmers s-category-video s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/03/08/international-womens-day-in-iran/" rel="prev">International Women&#8217;s Day in&nbsp;Iran</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2019/03/08/my-review-of-behes-book-in-the-washington-post/" rel="next">My review of Behe&#8217;s book in the Washington&nbsp;Post</a> &raquo;</div>
			</div>

			<div id="post-259241" class="p1 publish author-whyevolutionistrue y2019 m03 d08 h08 post-259241 post type-post status-publish format-standard hentry category-animal-behavior category-heartwarmers category-video">
				<h2 class="entry-title">Naturalist communes with&nbsp;bears</h2>
				<div class="entry-content">
<p>It&#8217;s the end of the week, which means it&#8217;s time to enjoy some animal cuteness. In this case we have a momma <a href="https://en.wikipedia.org/wiki/American_black_bear">American Black Bear</a> (<em>Ursus americanus</em>) and her two adorable cubs (or is it three?), all filmed by a biologist who gets along with them swimmingly.  This three-minute video from <em>BBC Earth</em> shows something I wouldn&#8217;t have thought possible: a man approaches a bear with her cubs and doesn&#8217;t get attacked! He even gives her treats and pets her! Here are the YouTube notes:</p>
<blockquote><p><strong>Natural World: Black Bears Of The Northwoods </strong></p>
<p>Forty years ago Lynn Rogers began studying the black bears of the American Northwoods. During this time, he has formed a unique relationship with the bears, allowing him to spend time in close proximity with them, revealing more about their habits and characters than ever before. Through his research, Lynn Rogers hopes to prove that bears can live alongside people happily. Natural World follows Lynn and the bears for a year, revealing the nature of his relationship with his research subjects, including intimate footage of a bear and her new-born cubs.</p></blockquote>
<p>As Andrew Sullivan might say, see you tomorrow!</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/f2HGwU6wWN8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<blockquote><p>h/t: Michael</p></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/" data-text="Naturalist communes with bears" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F03%2F08%2Fbears-and-cubs%2F&amp;title=Naturalist%20communes%20with%20bears" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-259241-5c83399f09e82' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6177163&amp;post_id=259241&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-259241-5c83399f09e82' data-name='like-post-frame-6177163-259241-5c83399f09e82'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2019-03-08T14:30:26-0600">March 8, 2019 at 2:30 pm</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/animal-behavior/" rel="category tag">animal behavior</a>, <a href="https://whyevolutionistrue.wordpress.com/category/heartwarmers/" rel="category tag">heartwarmers</a>, <a href="https://whyevolutionistrue.wordpress.com/category/video/" rel="category tag">video</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/" title="Permalink to Naturalist communes with&nbsp;bears" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/feed/" title="Comments RSS to Naturalist communes with&nbsp;bears" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/03/08/international-womens-day-in-iran/" rel="prev">International Women&#8217;s Day in&nbsp;Iran</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2019/03/08/my-review-of-behes-book-in-the-washington-post/" rel="next">My review of Behe&#8217;s book in the Washington&nbsp;Post</a> &raquo;</div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">13 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment even thread-even depth-1 comment c0 c-y2019 c-m03 c-d08 c-h08 highlander-comment highlander-comment" id="comment-1712594">
	<div id="div-comment-1712594">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ec35a2af53b37af65edcd77946abd582?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Randall Schenck</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 2:43 pm <span class="metasep">|</span> <a href="#comment-1712594" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Lynn knows bears and the bears know Lynn.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712594#respond' data-commentid="1712594" data-postid="259241" data-belowelement="div-comment-1712594" data-respondelement="respond" aria-label='Reply to Randall Schenck'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-dianamacpherson odd alt thread-odd thread-alt depth-1 comment c1 byuser commentauthor-dianamacpherson c-y2019 c-m03 c-d08 c-h08 alt highlander-comment highlander-comment" id="comment-1712595">
	<div id="div-comment-1712595">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/8b83f8fbcd1881ebc3d0e3ac9c4af808?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Diana MacPherson</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 2:44 pm <span class="metasep">|</span> <a href="#comment-1712595" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Bears are always so cute but then they can eat you.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712595#respond' data-commentid="1712595" data-postid="259241" data-belowelement="div-comment-1712595" data-respondelement="respond" aria-label='Reply to Diana MacPherson'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-2 comment c2 c-y2019 c-m03 c-d08 c-h08 highlander-comment highlander-comment" id="comment-1712598">
	<div id="div-comment-1712598">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/ec35a2af53b37af65edcd77946abd582?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Randall Schenck</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 2:51 pm <span class="metasep">|</span> <a href="#comment-1712598" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I think the way it works is, you always have a friend with you (not alone like Lynn) and you must be a faster running than the friend.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712598#respond' data-commentid="1712598" data-postid="259241" data-belowelement="div-comment-1712598" data-respondelement="respond" aria-label='Reply to Randall Schenck'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-dianamacpherson odd alt depth-3 comment c3 byuser commentauthor-dianamacpherson c-y2019 c-m03 c-d08 c-h09 alt highlander-comment highlander-comment" id="comment-1712605">
	<div id="div-comment-1712605">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/8b83f8fbcd1881ebc3d0e3ac9c4af808?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Diana MacPherson</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 3:05 pm <span class="metasep">|</span> <a href="#comment-1712605" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Sadly, I think I am that friend people bring along because she&#8217;s slow running.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712605#respond' data-commentid="1712605" data-postid="259241" data-belowelement="div-comment-1712605" data-respondelement="respond" aria-label='Reply to Diana MacPherson'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-mayamarkov even depth-4 comment c4 byuser commentauthor-mayamarkov c-y2019 c-m03 c-d08 c-h11 highlander-comment highlander-comment" id="comment-1712711">
	<div id="div-comment-1712711">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/cc29db98566363345d88037bf3a7c750?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://www.mayamarkov.com' rel='external nofollow' class='url'>mayamarkov</a></div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 5:47 pm <span class="metasep">|</span> <a href="#comment-1712711" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Then, think of it as your mission in life ;-).</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712711#respond' data-commentid="1712711" data-postid="259241" data-belowelement="div-comment-1712711" data-respondelement="respond" aria-label='Reply to mayamarkov'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-dianamacpherson odd alt depth-5 comment c5 byuser commentauthor-dianamacpherson c-y2019 c-m03 c-d08 c-h11 alt highlander-comment highlander-comment" id="comment-1712717">
	<div id="div-comment-1712717">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/8b83f8fbcd1881ebc3d0e3ac9c4af808?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Diana MacPherson</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 5:54 pm <span class="metasep">|</span> <a href="#comment-1712717" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>No way. I can&#8217;t&#8230;.bear it.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712717#respond' data-commentid="1712717" data-postid="259241" data-belowelement="div-comment-1712717" data-respondelement="respond" aria-label='Reply to Diana MacPherson'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c6 c-y2019 c-m03 c-d08 c-h09 highlander-comment highlander-comment" id="comment-1712616">
	<div id="div-comment-1712616">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/bd560745866b27ca1d18d1a267843ffb?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Andy Lowry</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 3:31 pm <span class="metasep">|</span> <a href="#comment-1712616" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>This brought the Herzog documentary &#8220;Grizzly Man&#8221; to mind. Apparently one can only get so friendly with grizzlies. I don&#8217;t think I&#8217;d try it with black bears, either, but I&#8217;m a little bearophobic.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712616#respond' data-commentid="1712616" data-postid="259241" data-belowelement="div-comment-1712616" data-respondelement="respond" aria-label='Reply to Andy Lowry'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-dianamacpherson odd alt depth-2 comment c7 byuser commentauthor-dianamacpherson c-y2019 c-m03 c-d08 c-h09 alt highlander-comment highlander-comment" id="comment-1712622">
	<div id="div-comment-1712622">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/8b83f8fbcd1881ebc3d0e3ac9c4af808?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Diana MacPherson</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 3:39 pm <span class="metasep">|</span> <a href="#comment-1712622" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Arctophobic (because I hate mixing Latin &amp; Greek to come up with ursophobic; using a &#8220;c&#8221; instead of a &#8220;k&#8221; for &#8220;arctophobic&#8221; is as close as I get to Latinized Greek as well).</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712622#respond' data-commentid="1712622" data-postid="259241" data-belowelement="div-comment-1712622" data-respondelement="respond" aria-label='Reply to Diana MacPherson'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 comment c8 c-y2019 c-m03 c-d08 c-h09 highlander-comment highlander-comment" id="comment-1712643">
	<div id="div-comment-1712643">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/bd560745866b27ca1d18d1a267843ffb?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Andy Lowry</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 3:54 pm <span class="metasep">|</span> <a href="#comment-1712643" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>When I looked it up, I saw that arcotophobia can manifest as a fear of teddy bears. Now, those I could spend some time with in the wild.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712643#respond' data-commentid="1712643" data-postid="259241" data-belowelement="div-comment-1712643" data-respondelement="respond" aria-label='Reply to Andy Lowry'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-dianamacpherson odd alt depth-4 comment c9 byuser commentauthor-dianamacpherson c-y2019 c-m03 c-d08 c-h09 alt highlander-comment highlander-comment" id="comment-1712647">
	<div id="div-comment-1712647">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/8b83f8fbcd1881ebc3d0e3ac9c4af808?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Diana MacPherson</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 3:56 pm <span class="metasep">|</span> <a href="#comment-1712647" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Hahahahaha too funny. I didn&#8217;t look it up, I just made up the word so didn&#8217;t know teddy bears was the fear it applied to.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712647#respond' data-commentid="1712647" data-postid="259241" data-belowelement="div-comment-1712647" data-respondelement="respond" aria-label='Reply to Diana MacPherson'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-5 comment c10 c-y2019 c-m03 c-d08 c-h10 highlander-comment highlander-comment" id="comment-1712680">
	<div id="div-comment-1712680">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/580e287405b6964aaf8a37cffdc53c5a?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Janet Dreyer</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 4:52 pm <span class="metasep">|</span> <a href="#comment-1712680" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Wow, I love it, learn SO much on this site!!!!!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712680#respond' data-commentid="1712680" data-postid="259241" data-belowelement="div-comment-1712680" data-respondelement="respond" aria-label='Reply to Janet Dreyer'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-torbjornlarsson odd alt depth-2 comment c11 byuser commentauthor-torbjornlarsson c-y2019 c-m03 c-d08 c-h11 alt highlander-comment highlander-comment" id="comment-1712701">
	<div id="div-comment-1712701">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/9c5dd242d3459181385e90a6503a045b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Torbjörn Larsson</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 5:30 pm <span class="metasep">|</span> <a href="#comment-1712701" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I&#8217;m not bearaphobic, I&#8217;m riskophobic/enjoy life too much to play with it (or dangerous bears). </p>
<p>In related news, I read this week that a couple of bulls improved on the farm animal/nature animal human kill rate here in Sweden, another farmer got to bite his own dust.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712701#respond' data-commentid="1712701" data-postid="259241" data-belowelement="div-comment-1712701" data-respondelement="respond" aria-label='Reply to Torbjörn Larsson'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-rickflick even thread-odd thread-alt depth-1 comment c12 byuser commentauthor-rickflick c-y2019 c-m03 c-d08 c-h12 highlander-comment highlander-comment" id="comment-1712719">
	<div id="div-comment-1712719">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/735775ea064f448fed77afadbc636271?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">rickflick</div>
	</div>
		<div class="comment-meta">
		Posted March 8, 2019 at 6:00 pm <span class="metasep">|</span> <a href="#comment-1712719" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>It seems if you can figure out an animals signals, you can find a way to get along.  It&#8217;s all about communication.<br />
  &#8220;If I could talk to the animals, just imagine it Chattin&#8217; with a chimp in chimpanzee&#8230;&#8221;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='/2019/03/08/bears-and-cubs/?replytocom=1712719#respond' data-commentid="1712719" data-postid="259241" data-belowelement="div-comment-1712719" data-respondelement="respond" aria-label='Reply to rickflick'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/08/bears-and-cubs/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='259241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="49d0268146" /></p>
<input type="hidden" name="genseq" value="1552103839" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8ec53212c9" /><input type="hidden" name="_wp_http_referer" value="/2019/03/08/bears-and-cubs/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 58,644 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6177163"/>
                    <input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="4cb6358577" />                    <button type="submit"
		                		                                    >
		                Sign me up!                    </button>
                </p>
            </form>
			
</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Jussie Smollett indicted on 16 felony counts <a href="https://whyevolutionistrue.wordpress.com/2019/03/08/jussie-smollett-indicted-on-16-felony-counts/"> whyevolutionistrue.wordpress.com/2019/03/08/jus…</a> <a href="https://t.co/vAos2F0Ylo" rel="nofollow">https://t.co/vAos2F0Ylo</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1104154632794882049" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class='widgettitle'>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/03/08/jussie-smollett-indicted-on-16-felony-counts/">Jussie Smollett indicted on 16 felony&nbsp;counts</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/03/08/my-review-of-behes-book-in-the-washington-post/">My review of Behe&#8217;s book in the Washington&nbsp;Post</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/03/08/bears-and-cubs/">Naturalist communes with&nbsp;bears</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/03/08/international-womens-day-in-iran/">International Women&#8217;s Day in&nbsp;Iran</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/03/08/behe-and-his-publisher-distorts-his-reviews-pretends-that-they-praise-his-work/">Behe and his publisher distort his reviews, pretend that they praise his&nbsp;work</a>
									</li>
					</ul>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h3 class='widgettitle'>Recent Comments</h3>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="dd" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3853a3fdbe5748fed0a9280cb378f11f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">dd on <a href="https://whyevolutionistrue.wordpress.com/2019/03/08/jussie-smollett-indicted-on-16-felony-counts/#comment-1712791">Jussie Smollett indicted on 16&hellip;</a></td></tr><tr><td title="Alex" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/42844a558b523f26e132b2e090fac01e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Alex on <a href="https://whyevolutionistrue.wordpress.com/2019/03/03/evidence-for-libertarian-free-will-part-1/#comment-1712790">Is there evidence for libertar&hellip;</a></td></tr><tr><td title="Alex" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/42844a558b523f26e132b2e090fac01e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Alex on <a href="https://whyevolutionistrue.wordpress.com/2019/03/03/evidence-for-libertarian-free-will-part-1/#comment-1712788">Is there evidence for libertar&hellip;</a></td></tr><tr><td title="Max Blancke" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/20f4cbbd082c09aa3d8bd93c45f6623e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Max Blancke on <a href="https://whyevolutionistrue.wordpress.com/2019/03/08/house-passes-the-democrats-all-lives-matter-resolution/#comment-1712787">House passes the Democrats&hellip;</a></td></tr><tr><td title="ratabago" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3c7e926cecdeb149d0065398646869cf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">ratabago on <a href="https://whyevolutionistrue.wordpress.com/2019/03/08/my-review-of-behes-book-in-the-washington-post/#comment-1712786">My review of Behe&#8217;s book&hellip;</a></td></tr>				</table>
				</li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201910y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ec35a2af53b37af65edcd77946abd582">
	</div>
	<div class="grofile-hash-map-8b83f8fbcd1881ebc3d0e3ac9c4af808">
	</div>
	<div class="grofile-hash-map-cc29db98566363345d88037bf3a7c750">
	</div>
	<div class="grofile-hash-map-bd560745866b27ca1d18d1a267843ffb">
	</div>
	<div class="grofile-hash-map-580e287405b6964aaf8a37cffdc53c5a">
	</div>
	<div class="grofile-hash-map-9c5dd242d3459181385e90a6503a045b">
	</div>
	<div class="grofile-hash-map-735775ea064f448fed77afadbc636271">
	</div>
	<div class="grofile-hash-map-3853a3fdbe5748fed0a9280cb378f11f">
	</div>
	<div class="grofile-hash-map-42844a558b523f26e132b2e090fac01e">
	</div>
	<div class="grofile-hash-map-20f4cbbd082c09aa3d8bd93c45f6623e">
	</div>
	<div class="grofile-hash-map-3c7e926cecdeb149d0065398646869cf">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=f48d36442f","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"259241","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F03%2F08%2Fbears-and-cubs%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a2f72c0864","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4cb6358577\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2019\/03\/08\/bears-and-cubs\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F03%2F08%2Fbears-and-cubs%2F","postID":"259241","shortlink":"https:\/\/wp.me\/ppUXF-15rj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/259241","statsLink":"https:\/\/wordpress.com\/stats\/post\/259241\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 58,644 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F03%2F08%2Fbears-and-cubs%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0kOgzAMRS/UYDogsal6lCoNBgyZaicdbt90AeoKqStb/v89yfCMygSf0CeYBDp8kMH4qibZwU/ksoo2D+QFLM0ocM+YcdS+s8hLmbyxuSthEZngXAEVY7TvypHfMOqu5OqmGZyWhFw2FR7ITF/ZevvTkFibWbYgkyj4L7RuW+2ZxGFSx6qGa/kU+sBuox+DJNVbTQwyaiY/LLNAF3feN82hPrV1204fHDuQIw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-6','user_id':'0','post':'259241','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHcldXlxTkwsfk8sWlcscy95ZjBFUzJ3anQuZXBGVz1wQjdjSXRMYTN0SUomOXhFcnolVG4vLDM9OXhzYUlkREdofkNlbSw2d1lsLlR0WytfM1RtLS5mR21dfjNYei1OfHFOVFVVMWJCTmE1b1M5S1R1VVJmaVBwcFJrN2JONlQwfFp0RXxlJTBiUmtdaF1kYnBsSThyaXZOflI0U1lRPTZfeXxQM2w2d1tyNVJneWVffmFRTnBNelkudD03Vjd+L0dNa3VFVXZiY0l3UXp8NC1aNkVLJVhkLGhTJW9CMnArQUhwOS44eG9Db19KYW1O'}]);
_stq.push([ 'clickTrackerInit', '6177163', '259241' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>