<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Monday: Hili dialogue (and Leon monologue) &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Monday: Hili dialogue (and Leon&nbsp;monologue) Comments Feed" href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UtFuwyAM/KFRtKmr+jLtW4B4iVuDEXaU9e9HSrOq3cRL8JG788nYLtkETgpJbZxNpnnEJHbJgaORiASXJ7QLIi/2fxnhGcSeQLMLZ3NFPXoBcgqDySz6hH5lmALNQ3WtF3ZAUeuJr+a+uHKxoheCXcTUayQTFw282WwBITokI7OXUNBDzyFwgXofs9OVEWFABwSx0nqyBYcRtHVttVH47kpiPmyN1nKqQbtDbI/jfS4gYuo34hyNTjVbX3eLJhzQkcFKeQRNjDaxtp9b0XMdgU19H6fI6QGYL3JY+ttQX3as5Xgd1x32RC6s5t6Ve9Wjr7vVktSdcGXtdTu769OmUuPwI/gjamO3096OxN7RSviMH6/v+8PxeNwf3k4/UAxMGg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How to read authors of earlier times who expressed views or created characters that we find repugnant&nbsp;today' href='https://whyevolutionistrue.wordpress.com/2019/01/20/how-to-read-authors-of-earlier-times-who-expressed-views-or-created-characters-that-are-repugnant-today/' />
<link rel='next' title='Readers&#8217; wildlife photos' href='https://whyevolutionistrue.wordpress.com/2019/01/21/readers-wildlife-photos-746/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/" />
<link rel='shortlink' href='https://wp.me/ppUXF-14s3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F01%2F21%2Fmonday-hili-dialogue-and-leon-monologue-23%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F01%2F21%2Fmonday-hili-dialogue-and-leon-monologue-23%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Monday: Hili dialogue (and Leon monologue)" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/" />
<meta property="og:description" content="Professor Ceiling Cat is BACK! Many thanks to Grania for doing the Hili dialogues (and the Gillette ad post) in my absence. Thanks as well to all the readers who said nice things on my tenth-annive…" />
<meta property="article:published_time" content="2019-01-21T13:15:51+00:00" />
<meta property="article:modified_time" content="2019-01-21T13:14:27+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg" />
<meta property="og:image:width" content="4000" />
<meta property="og:image:height" content="3000" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Monday: Hili dialogue (and Leon&nbsp;monologue)" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Professor Ceiling Cat is BACK! Many thanks to Grania for doing the Hili dialogues (and the Gillette ad post) in my absence. Thanks as well to all the readers who said nice things on my tenth-anniversary post, and to those who sent me Coynezaa presents, which I didn&#039;t expect. One person sent me a passel&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2019 m01 d21 h08 single s-y2019 s-m01 s-d21 s-h01 s-category-hili-dialogue s-category-leon-monologue s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/01/20/how-to-read-authors-of-earlier-times-who-expressed-views-or-created-characters-that-are-repugnant-today/" rel="prev">How to read authors of earlier times who expressed views or created characters that we find repugnant&nbsp;today</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2019/01/21/readers-wildlife-photos-746/" rel="next">Readers&#8217; wildlife photos</a> &raquo;</div>
			</div>

			<div id="post-255443" class="p1 publish author-whyevolutionistrue y2019 m01 d21 h01 post-255443 post type-post status-publish format-standard hentry category-hili-dialogue category-leon-monologue">
				<h2 class="entry-title">Monday: Hili dialogue (and Leon&nbsp;monologue)</h2>
				<div class="entry-content">
<p>Professor Ceiling Cat is BACK! Many thanks to Grania for doing the Hili dialogues (and the Gillette ad post) in my absence. Thanks as well to all the readers who said nice things on my tenth-anniversary post, and to those who sent me Coynezaa presents, which I didn&#8217;t expect. One person sent me a passel of Cadbury Crunchie bars from the UK, which are terrific and I don&#8217;t know who that is. Please email me so I can thank you properly! Ditto for CM who sent me a lovely cat book, but whose address I don&#8217;t have.</p>
<p>It&#8217;s wicked cold in Chicago, with the ambient temperature 8º F (-13º C), and -1º F (-18ºC) with the wind. And there was more snow.</p>
<p><span style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">Today is Monday, January 21, 2019, and </span><a style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://foodimentary.com/2017/01/21/january-21st-is-national-clam-chowder-day/">National Clam Chowder Day</a><span style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">, which to me means New England style rather than the debased, tomato-based concoction called &#8220;Manhattan Clam Chowder&#8221;. It&#8217;s also </span><a style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" href="https://en.wikipedia.org/wiki/National_Hugging_Day">National Hugging Day</a><span style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">, invented in 1986. If you&#8217;ve hugged someone, weigh in below.</span></p>
<p>It&#8217;s Martin Luther King, Jr. Day in the U.S. celebrating the birthday of the civil rights leader. He was actually born on January 15 (1929), but Ronald Reagan proclaimed the holiday to be on the third Monday in January. It&#8217;s a federal holiday, meaning that there&#8217;s no mail and that banks as well as most Federal offices are closed. Here&#8217;s today&#8217;s Google Doodle honoring King, who was assassinated in 1968 at the age of only 39.</p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/01/download-1.png"><img data-attachment-id="255492" data-permalink="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/download-144/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/01/download-1.png?w=555&#038;h=222" data-orig-size="500,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/01/download-1.png?w=555&#038;h=222?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/01/download-1.png?w=555&#038;h=222?w=500" class="aligncenter wp-image-255492" src="https://whyevolutionistrue.files.wordpress.com/2019/01/download-1.png?w=555&#038;h=222" alt="" width="555" height="222" srcset="https://whyevolutionistrue.files.wordpress.com/2019/01/download-1.png 500w, https://whyevolutionistrue.files.wordpress.com/2019/01/download-1.png?w=150&amp;h=60 150w, https://whyevolutionistrue.files.wordpress.com/2019/01/download-1.png?w=300&amp;h=120 300w" sizes="(max-width: 555px) 100vw, 555px" /></a></p>
<p>It was a rather thin day in history. On January 21, 1789, according to <em>Wikipedia</em>, &#8220;The first American novel, <a title="The Power of Sympathy" href="https://en.wikipedia.org/wiki/The_Power_of_Sympathy"><i>The Power of Sympathy or the Triumph of Nature Founded in Truth</i></a> by <a title="William Hill Brown" href="https://en.wikipedia.org/wiki/William_Hill_Brown">William Hill Brown</a>, is printed in Boston.&#8221; I have never read it; has anyone? Exactly four years later, after being convicted of treason, Louis XVI, King of France, was executed by the guillotine.</p>
<p>On this day in 1908, New York City, via passage of the Sullivan Ordinance, made it illegal for women to smoke in public. One woman was convicted and fined for flouting the misogynistic law, but the mayor vetoed that law two weeks later. Here&#8217;s part of the NYT story (full pdf <a href="https://timesmachine.nytimes.com/timesmachine/1908/01/21/106772669.pdf">here</a>):</p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/01/screen-shot-2019-01-21-at-6.56.30-am.png"><img data-attachment-id="255497" data-permalink="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/screen-shot-2019-01-21-at-6-56-30-am/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/01/screen-shot-2019-01-21-at-6.56.30-am.png?w=338&#038;h=742" data-orig-size="804,1766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen shot 2019-01-21 at 6.56.30 am" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/01/screen-shot-2019-01-21-at-6.56.30-am.png?w=338&#038;h=742?w=137" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/01/screen-shot-2019-01-21-at-6.56.30-am.png?w=338&#038;h=742?w=466" class="aligncenter wp-image-255497" src="https://whyevolutionistrue.files.wordpress.com/2019/01/screen-shot-2019-01-21-at-6.56.30-am.png?w=338&#038;h=742" alt="" width="338" height="742" srcset="https://whyevolutionistrue.files.wordpress.com/2019/01/screen-shot-2019-01-21-at-6.56.30-am.png?w=338&amp;h=742 338w, https://whyevolutionistrue.files.wordpress.com/2019/01/screen-shot-2019-01-21-at-6.56.30-am.png?w=676&amp;h=1484 676w, https://whyevolutionistrue.files.wordpress.com/2019/01/screen-shot-2019-01-21-at-6.56.30-am.png?w=68&amp;h=150 68w, https://whyevolutionistrue.files.wordpress.com/2019/01/screen-shot-2019-01-21-at-6.56.30-am.png?w=137&amp;h=300 137w, https://whyevolutionistrue.files.wordpress.com/2019/01/screen-shot-2019-01-21-at-6.56.30-am.png?w=466&amp;h=1024 466w" sizes="(max-width: 338px) 100vw, 338px" /></a></p>
<p>On this day in 1954, the world&#8217;s first nuclear powered submarine, the <em>USS Nautilus</em>, was launched in Connecticut by Mamie Eisenhower, the First Lady. I have vague recollections of boarding that sub in Greece in 1955 or 1956, but I&#8217;m probably wrong. Although I don&#8217;t have a video of the launching, here&#8217;s President Truman participating in the keel-laying ceremony in 1953:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/MrWADI_ujCY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Speaking of firsts (and lasts) in transportation, there were two more innovations on this day that went bust. In 1976, the first commercial flight on the Concorde began with routes from London to Bahrain and also from Paris to Rio. The plane flies no more. And exactly five years later, production of the Delorean DMC-12 sports car began in Northern Ireland. They stopped making them 2 years later. It was distinctive with its gull-wing doors, and here&#8217;s a model from its last year. They&#8217;re probably worth a fortune now.</p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg"><img data-attachment-id="255498" data-permalink="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/delorean_dmc-12_side-3/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg?w=458&#038;h=327" data-orig-size="800,571" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;unknown&quot;,&quot;camera&quot;:&quot;Canon EOS 30D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1157911140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="delorean_dmc-12_side" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg?w=458&#038;h=327?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg?w=458&#038;h=327?w=500" class="aligncenter wp-image-255498" src="https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg?w=458&#038;h=327" alt="" width="458" height="327" srcset="https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg?w=458&amp;h=327 458w, https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg?w=150&amp;h=107 150w, https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg?w=300&amp;h=214 300w, https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg?w=768&amp;h=548 768w, https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg?w=500&amp;h=357 500w, https://whyevolutionistrue.files.wordpress.com/2019/01/delorean_dmc-12_side.jpg 800w" sizes="(max-width: 458px) 100vw, 458px" /></a></p>
<p>&nbsp;</p>
<p>Notables born on this day include John C. Frémont (1813), Stonewall Jackson (1824), Grigori Rasputin (1869), Christian Dior (1905), Telly Savalas and Paul Scofield (both 1922), Wolfman Jack (1938), Jack Nicklaus (1940), Plácido Domingo and Richie Havens (both 1941), Jeff Koons (1955), Cat Power (1972), and Emma Bunton (1976). Rasputin (the Man who Refused to Die) is one of history&#8217;s more interesting figures; here&#8217;s a very brief video biography:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/ev5dNfRncFo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Those who died on January 21 include Vladimir Lenin (1924), Lytton Strachey (1932), George Orwell (1950), Cecil B. DeMille (1959), James Beard (1985), Susan Strasberg (1999), and Peggy Lee (2002).</p>
<p>Meanwhile in Dobrzyn, Her Roundness demands the impossible:</p>
<blockquote>
<div class="x_gmail_default">A: What would you like to get?</div>
<div class="x_gmail_default">Hili: A star from the sky.</div>
</blockquote>
<div><a href="https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg"><img data-attachment-id="255495" data-permalink="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/p1000176/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg?w=694&#038;h=498" data-orig-size="773,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-SZ10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547582311&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1000176" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg?w=694&#038;h=498?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg?w=694&#038;h=498?w=500" class="aligncenter wp-image-255495" src="https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg?w=694&#038;h=498" alt="" width="694" height="498" srcset="https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg?w=694&amp;h=498 694w, https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg?w=150&amp;h=108 150w, https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg?w=300&amp;h=215 300w, https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg?w=768&amp;h=551 768w, https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg?w=500&amp;h=359 500w, https://whyevolutionistrue.files.wordpress.com/2019/01/p1000176.jpg 773w" sizes="(max-width: 694px) 100vw, 694px" /></a></div>
<div></div>
<div>In Polish:</div>
<blockquote>
<div class="x_gmail_default">Ja: Co byś chciała?<br />
Hili: Gwiazdkę z nieba.</div>
</blockquote>
<p>Leon&#8217;s still hiking with his staff in southern Poland, and sends us the dialogue below. Somehow I think he&#8217;s not as happy with the snow as he was in previous years.</p>
<blockquote><p>Leon: I think I&#8217;m more comfortable with the fluff in my pillow.</p></blockquote>
<div data-shortcode="caption" id="attachment_255445" style="width: 545px" class="wp-caption aligncenter"><a href="https://whyevolutionistrue.files.wordpress.com/2019/01/50461313_2265752836778638_1553580621190660096_n.jpg"><img data-attachment-id="255445" data-permalink="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/50461313_2265752836778638_1553580621190660096_n/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/01/50461313_2265752836778638_1553580621190660096_n.jpg?w=535&#038;h=948" data-orig-size="541,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50461313_2265752836778638_1553580621190660096_n" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/01/50461313_2265752836778638_1553580621190660096_n.jpg?w=535&#038;h=948?w=169" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/01/50461313_2265752836778638_1553580621190660096_n.jpg?w=535&#038;h=948?w=500" class="wp-image-255445" src="https://whyevolutionistrue.files.wordpress.com/2019/01/50461313_2265752836778638_1553580621190660096_n.jpg?w=535&#038;h=948" alt="" width="535" height="948" srcset="https://whyevolutionistrue.files.wordpress.com/2019/01/50461313_2265752836778638_1553580621190660096_n.jpg?w=535&amp;h=948 535w, https://whyevolutionistrue.files.wordpress.com/2019/01/50461313_2265752836778638_1553580621190660096_n.jpg?w=85&amp;h=150 85w, https://whyevolutionistrue.files.wordpress.com/2019/01/50461313_2265752836778638_1553580621190660096_n.jpg?w=169&amp;h=300 169w, https://whyevolutionistrue.files.wordpress.com/2019/01/50461313_2265752836778638_1553580621190660096_n.jpg?w=500&amp;h=887 500w, https://whyevolutionistrue.files.wordpress.com/2019/01/50461313_2265752836778638_1553580621190660096_n.jpg 541w" sizes="(max-width: 535px) 100vw, 535px" /></a><p class="wp-caption-text">In Polish: Chyba jednak bardziej mi odpowiada puch w poduszce.</p></div>
<p>Pi and Loki on my last day in Hawaii, imploring me not to leave by sleeping on my luggage. I miss these boys.</p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg"><img data-attachment-id="255471" data-permalink="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/p1210944/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg?w=628&#038;h=471" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-ZS15&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547775065&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="p1210944" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg?w=628&#038;h=471?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg?w=628&#038;h=471?w=500" class="aligncenter wp-image-255471" src="https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg?w=628&#038;h=471" alt="" width="628" height="471" srcset="https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg?w=628&amp;h=471 628w, https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg?w=1256&amp;h=942 1256w, https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2019/01/p1210944.jpg?w=500&amp;h=375 500w" sizes="(max-width: 628px) 100vw, 628px" /></a></p>
<p>A tweet sent by reader Barry, featuring a greedy red squirrel:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">This is the best thing I&#39;ve seen all day 🐿️ <a href="https://t.co/OXaiduiIay">pic.twitter.com/OXaiduiIay</a></p>
<p>&mdash; Nature is Amazing ☘️ (@AMAZlNGNATURE) <a href="https://twitter.com/AMAZlNGNATURE/status/1086231520375947270?ref_src=twsrc%5Etfw">January 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Tweets from Matthew. First up: cat versus hungry turtle:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Good morning <a href="https://t.co/tIKQqMkuPM">pic.twitter.com/tIKQqMkuPM</a></p>
<p>&mdash; Rabih Alameddine (@rabihalameddine) <a href="https://twitter.com/rabihalameddine/status/1087023237496623105?ref_src=twsrc%5Etfw">January 20, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The remarkable sociality of fire ants:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Fire ants exhibit both solid and liquid properties, because they build structures with their own bodies: <a href="https://t.co/MA6mz2xjpu">pic.twitter.com/MA6mz2xjpu</a></p>
<p>&mdash; Vox (@voxdotcom) <a href="https://twitter.com/voxdotcom/status/1086670874202189825?ref_src=twsrc%5Etfw">January 19, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Bob Jones University should get this right; electricity may come from God, but we know its proximate cause, and it&#8217;s not the Sun:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Christian fourth grade textbook published by Bob Jones University tackles the ‘mystery’ of electricity <a href="https://t.co/Vb76Fz4zde">https://t.co/Vb76Fz4zde</a> <a href="https://twitter.com/hashtag/ExposeChristianSchools?src=hash&amp;ref_src=twsrc%5Etfw">#ExposeChristianSchools</a> <a href="https://t.co/T2EW8TWHg1">pic.twitter.com/T2EW8TWHg1</a></p>
<p>&mdash; Christian Nightmares (@ChristnNitemare) <a href="https://twitter.com/ChristnNitemare/status/1086344189275791360?ref_src=twsrc%5Etfw">January 18, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Tweets from Grania. I wouldn&#8217;t mind a job as Baby Bat Cleaner:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">&quot;Just in case you’re having a bad day, heres a baby bat being cleaned&quot; &lt;- Oh damn that binky got me <a href="https://t.co/itghIgn1kr">pic.twitter.com/itghIgn1kr</a></p>
<p>&mdash; Fluff Society (@FluffSociety) <a href="https://twitter.com/FluffSociety/status/1086832383586754562?ref_src=twsrc%5Etfw">January 20, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>I never get tired of looking at murmurations:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">If we look after wildlife &#8211; things like this can happen.👇🏼 <a href="https://t.co/rlOsaO1cBP">pic.twitter.com/rlOsaO1cBP</a></p>
<p>&mdash; The Wildlife Trusts (@WildlifeTrusts) <a href="https://twitter.com/WildlifeTrusts/status/1085974523172786181?ref_src=twsrc%5Etfw">January 17, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Some (but not all) kitties love their brushes:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">&#39;Just leave it with me thanks&#39; <a href="https://t.co/GHZUnQGT5i">pic.twitter.com/GHZUnQGT5i</a></p>
<p>&mdash; HUMOROUS ANIMALS (@CUTEFUNNYANIMAL) <a href="https://twitter.com/CUTEFUNNYANIMAL/status/1085183831051665411?ref_src=twsrc%5Etfw">January 15, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Proof that seagulls either can&#8217;t read or can read but don&#8217;t care:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">&quot;LOOK AT ME NOT KEEPING OFF YOUR GRASS, FUCKERS&quot; <a href="https://t.co/7JfHlGbnos">pic.twitter.com/7JfHlGbnos</a></p>
<p>&mdash; Paul Bronks (@SlenderSherbet) <a href="https://twitter.com/SlenderSherbet/status/1085073939217428481?ref_src=twsrc%5Etfw">January 15, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>At first I thought this was a burst, but it wasn&#8217;t:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Hitting water balloons or throwing them into obstacles or faces, usually doesn&#39;t result in a burst <a href="https://t.co/xIaJRTDtgc">https://t.co/xIaJRTDtgc</a> <a href="https://t.co/J81fSXAZ9u">pic.twitter.com/J81fSXAZ9u</a></p>
<p>&mdash; Massimo (@Rainmaker1973b) <a href="https://twitter.com/Rainmaker1973b/status/1084919209996570624?ref_src=twsrc%5Etfw">January 14, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>What a cat!</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Rocket Kitten laughs at your threat models&#8230; <a href="https://t.co/bGLlJ22Tva">pic.twitter.com/bGLlJ22Tva</a></p>
<p>&mdash; Jake Williams (@MalwareJake) <a href="https://twitter.com/MalwareJake/status/1084539325763723264?ref_src=twsrc%5Etfw">January 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/" data-text="Monday: Hili dialogue (and Leon monologue)" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F01%2F21%2Fmonday-hili-dialogue-and-leon-monologue-23%2F&amp;title=Monday%3A%20Hili%20dialogue%20%28and%20Leon%20monologue%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-255443-5c45db719a043' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6177163&amp;post_id=255443&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-255443-5c45db719a043' data-name='like-post-frame-6177163-255443-5c45db719a043'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2019-01-21T07:15:51-0600">January 21, 2019 at 7:15 am</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/hili-dialogue/" rel="category tag">Hili Dialogue</a>, <a href="https://whyevolutionistrue.wordpress.com/category/leon-monologue/" rel="category tag">Leon monologue</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/" title="Permalink to Monday: Hili dialogue (and Leon&nbsp;monologue)" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/feed/" title="Comments RSS to Monday: Hili dialogue (and Leon&nbsp;monologue)" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2019/01/20/how-to-read-authors-of-earlier-times-who-expressed-views-or-created-characters-that-are-repugnant-today/" rel="prev">How to read authors of earlier times who expressed views or created characters that we find repugnant&nbsp;today</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2019/01/21/readers-wildlife-photos-746/" rel="next">Readers&#8217; wildlife photos</a> &raquo;</div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">8 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment even thread-even depth-1 comment c0 c-y2019 c-m01 c-d21 c-h01 highlander-comment highlander-comment" id="comment-1696604">
	<div id="div-comment-1696604">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/3d22e2bfcfa258af4ce15844047c4769?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://twitter.com/HStiles1' rel='external nofollow' class='url'>Dominic</a></div>
	</div>
		<div class="comment-meta">
		Posted January 21, 2019 at 7:21 am <span class="metasep">|</span> <a href="#comment-1696604" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I thought all Federal offices are closed anyway due to Trump?!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/?replytocom=1696604#respond' onclick='return addComment.moveForm( "div-comment-1696604", "1696604", "respond", "255443" )' aria-label='Reply to Dominic'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c1 c-y2019 c-m01 c-d21 c-h02 alt highlander-comment highlander-comment" id="comment-1696611">
	<div id="div-comment-1696611">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/6dac20a985ca5566999a28794647bdf2?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Derec Avery</div>
	</div>
		<div class="comment-meta">
		Posted January 21, 2019 at 8:15 am <span class="metasep">|</span> <a href="#comment-1696611" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>No, not all federal offices are closed. There are some federal employees forced to work without pay as they are deemed &#8220;essential&#8221; (whatever that means) and some departments/offices had spending authorizations passed before everything stalled so they remain open as they are funded for at least a while.</p>
<p>Then there are some like Nancy Pelosi who are still collecting on her $235,500/year salary as Speaker of the House that have nothing to lose in prolonging the financial agony of the common federal employee simply because she hates Pres. Trump. Go figure.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/?replytocom=1696611#respond' onclick='return addComment.moveForm( "div-comment-1696611", "1696611", "respond", "255443" )' aria-label='Reply to Derec Avery'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 comment c2 c-y2019 c-m01 c-d21 c-h02 highlander-comment highlander-comment" id="comment-1696612">
	<div id="div-comment-1696612">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/5a9a91f7aa334a66baa76a8c94ad4623?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://too%20hard' rel='external nofollow' class='url'>Stephen Barnard</a></div>
	</div>
		<div class="comment-meta">
		Posted January 21, 2019 at 8:21 am <span class="metasep">|</span> <a href="#comment-1696612" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>It&#8217;s called not negotiating with terrorists.</p>
<p>Pelosi&#8217;s House has passed legislation to open the government &#8212; legislation that was previously passed by the Senate unanimously. Responsibility for the shutdown rests squarely with Trump (who publicly took credit for it) and McConnell (who won&#8217;t bring the House legislation for a vote because he knows it would pass).</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/?replytocom=1696612#respond' onclick='return addComment.moveForm( "div-comment-1696612", "1696612", "respond", "255443" )' aria-label='Reply to Stephen Barnard'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-4 comment c3 c-y2019 c-m01 c-d21 c-h02 alt highlander-comment highlander-comment" id="comment-1696615">
	<div id="div-comment-1696615">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/db3c803e5ebe501ab0529187c9f8a047?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Randall Schenck</div>
	</div>
		<div class="comment-meta">
		Posted January 21, 2019 at 8:30 am <span class="metasep">|</span> <a href="#comment-1696615" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Thank you for that.  Cannot believe anyone but a Trumper could think otherwise.  Where is the free will to think?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/?replytocom=1696615#respond' onclick='return addComment.moveForm( "div-comment-1696615", "1696615", "respond", "255443" )' aria-label='Reply to Randall Schenck'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c4 c-y2019 c-m01 c-d21 c-h01 highlander-comment highlander-comment" id="comment-1696606">
	<div id="div-comment-1696606">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/db3c803e5ebe501ab0529187c9f8a047?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Randall Schenck</div>
	</div>
		<div class="comment-meta">
		Posted January 21, 2019 at 7:43 am <span class="metasep">|</span> <a href="#comment-1696606" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Nothing like cats to get through the day.  Leon is right, the older you get the less attractive is the snow.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/?replytocom=1696606#respond' onclick='return addComment.moveForm( "div-comment-1696606", "1696606", "respond", "255443" )' aria-label='Reply to Randall Schenck'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 comment c5 c-y2019 c-m01 c-d21 c-h01 alt highlander-comment highlander-comment" id="comment-1696608">
	<div id="div-comment-1696608">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/95e593b828a21cd086cfcc5a1a9f7102?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">David Harper</div>
	</div>
		<div class="comment-meta">
		Posted January 21, 2019 at 7:58 am <span class="metasep">|</span> <a href="#comment-1696608" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>&#8220;Electricity is a mystery. Nobody has ever observed it or heard it or felt it.&#8221;</p>
<p>Well, try sticking your tongue in a wall socket.  You&#8217;ll definitely feel it then 🙂</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/?replytocom=1696608#respond' onclick='return addComment.moveForm( "div-comment-1696608", "1696608", "respond", "255443" )' aria-label='Reply to David Harper'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c6 c-y2019 c-m01 c-d21 c-h02 highlander-comment highlander-comment" id="comment-1696609">
	<div id="div-comment-1696609">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/5a9a91f7aa334a66baa76a8c94ad4623?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://too%20hard' rel='external nofollow' class='url'>Stephen Barnard</a></div>
	</div>
		<div class="comment-meta">
		Posted January 21, 2019 at 8:02 am <span class="metasep">|</span> <a href="#comment-1696609" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Deloreana aren&#8217;t with as much as you might think &#8212; around $30-50K. They were terrible cars. Now if they have the optional flux capacitor it&#8217;s a different story.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/?replytocom=1696609#respond' onclick='return addComment.moveForm( "div-comment-1696609", "1696609", "respond", "255443" )' aria-label='Reply to Stephen Barnard'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 comment c7 c-y2019 c-m01 c-d21 c-h02 alt highlander-comment highlander-comment" id="comment-1696614">
	<div id="div-comment-1696614">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/bbf2c56646f51e444c3ca98ba402e082?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">BJ</div>
	</div>
		<div class="comment-meta">
		Posted January 21, 2019 at 8:29 am <span class="metasep">|</span> <a href="#comment-1696614" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>It&#8217;s often hilarious when you go back and read local laws that were made back in the 1800&#8217;s and early 1900&#8217;s. There are some absolutely bonkers laws that were passed, and the one posted here is pretty funny. One can just imagine the committee discussing the law:</p>
<p>Lawmaker 1: &#8220;Women can&#8217;t smoke in public! It&#8217;s a manly thing!&#8221; </p>
<p>Lawmaker 2: &#8220;No, it&#8217;s because it&#8217;s unbecoming for a woman to smoke in public!&#8221; </p>
<p>Lawmaker 3: &#8220;No, I think it&#8217;s because women should smell like perfume, not cigarettes!&#8221; </p>
<p>Lawmaker 4: &#8220;No, it&#8217;s because if they smell like cigarettes, I find that sexually confusing because my boyfr &#8212; I mean, because, um, because then they don&#8217;t&#8230;smell like&#8230;women? I totally love how women smell. It&#8217;s, like, so hot and stuff. Right guys? You know what I mean? Yeah&#8230;&#8221;</p>
<p>Lawmakers 1-3 and 5-12: *murmurs*</p>
<p>Lawmaker 3 to Lawmaker 7: *whispers* &#8220;Have you noticed how much time Lawmaker 4 spends at the bathhouse? Why is he always there? And why doesn&#8217;t he ever smell like he just bathed when he comes back? It doesn&#8217;t make sense.&#8221;</p>
<p>Lawmaker 12: &#8220;OK, but we all agree that we should pass the law, yeah?. All in favor, say &#8216;silliness.'&#8221;</p>
<p>Everyone: &#8220;Silliness!&#8221;</p>
<p>Lawmaker 4: &#8220;Now that that&#8217;s out of the way, can we talk about making a new law to further demonstrate to the public our moral objection to sodomy? Because I think it&#8217;s definitely wrong. Totally. I swear, I&#8217;m like, soooo into women&#8230;&#8221;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/?replytocom=1696614#respond' onclick='return addComment.moveForm( "div-comment-1696614", "1696614", "respond", "255443" )' aria-label='Reply to BJ'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='255443' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbdc39a3c9" /></p>
<input type="hidden" name="genseq" value="1548082033" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="798266d852" /><input type="hidden" name="_wp_http_referer" value="/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 58,016 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6177163"/>
                    <input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="6f6be2459f" />                    <input type="submit" value="Sign me up!"/>
                </p>
            </form>
			
</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Readers’ wildlife photos <a href="https://whyevolutionistrue.wordpress.com/2019/01/21/readers-wildlife-photos-746/"> whyevolutionistrue.wordpress.com/2019/01/21/rea…</a> <a href="https://t.co/o2Wg7c8GLV" rel="nofollow">https://t.co/o2Wg7c8GLV</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1087353051428593664" class="timesince">31&nbsp;minutes&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class='widgettitle'>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/01/21/readers-wildlife-photos-746/">Readers&#8217; wildlife photos</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/">Monday: Hili dialogue (and Leon&nbsp;monologue)</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/01/20/how-to-read-authors-of-earlier-times-who-expressed-views-or-created-characters-that-are-repugnant-today/">How to read authors of earlier times who expressed views or created characters that we find repugnant&nbsp;today</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/01/20/womens-march-leaders-continue-their-evasion-and-anti-semitism/">Women&#8217;s March leaders continue their evasion and&nbsp;antisemitism</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2019/01/20/sunday-hili-and-leon/">Sunday: Hili and&nbsp;Leon</a>
									</li>
					</ul>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h3 class='widgettitle'>Recent Comments</h3>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Mark Sturtevant" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Mark Sturtevant on <a href="https://whyevolutionistrue.wordpress.com/2019/01/21/readers-wildlife-photos-746/#comment-1696616">Readers&#8217; wildlife photos</a></td></tr><tr><td title="Randall Schenck" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/db3c803e5ebe501ab0529187c9f8a047?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Randall Schenck on <a href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/#comment-1696615">Monday: Hili dialogue (and Leo&hellip;</a></td></tr><tr><td title="BJ" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bbf2c56646f51e444c3ca98ba402e082?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">BJ on <a href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/#comment-1696614">Monday: Hili dialogue (and Leo&hellip;</a></td></tr><tr><td title="c carter" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/111d05aebc24c011fbba18ddfc3961bb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">c carter on <a href="https://whyevolutionistrue.wordpress.com/2019/01/20/how-to-read-authors-of-earlier-times-who-expressed-views-or-created-characters-that-are-repugnant-today/#comment-1696613">How to read authors of earlier&hellip;</a></td></tr><tr><td title="Stephen Barnard" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://too%20hard" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5a9a91f7aa334a66baa76a8c94ad4623?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://too%20hard" rel="nofollow">Stephen Barnard</a> on <a href="https://whyevolutionistrue.wordpress.com/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/#comment-1696612">Monday: Hili dialogue (and Leo&hellip;</a></td></tr>				</table>
				</li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201904y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3d22e2bfcfa258af4ce15844047c4769">
	</div>
	<div class="grofile-hash-map-6dac20a985ca5566999a28794647bdf2">
	</div>
	<div class="grofile-hash-map-5a9a91f7aa334a66baa76a8c94ad4623">
	</div>
	<div class="grofile-hash-map-db3c803e5ebe501ab0529187c9f8a047">
	</div>
	<div class="grofile-hash-map-95e593b828a21cd086cfcc5a1a9f7102">
	</div>
	<div class="grofile-hash-map-bbf2c56646f51e444c3ca98ba402e082">
	</div>
	<div class="grofile-hash-map-a73015a36a3f47a1573d4a9dc0268a05">
	</div>
	<div class="grofile-hash-map-111d05aebc24c011fbba18ddfc3961bb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=353b051098","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"255443","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b36fb8dbd3" /><input type="hidden" name="_wp_http_referer" value="/2019/01/21/monday-hili-dialogue-and-leon-monologue-23/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F01%2F21%2Fmonday-hili-dialogue-and-leon-monologue-23%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"925c6e04c2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6f6be2459f\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2019\/01\/21\/monday-hili-dialogue-and-leon-monologue-23\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F01%2F21%2Fmonday-hili-dialogue-and-leon-monologue-23%2F","postID":"255443","shortlink":"https:\/\/wp.me\/ppUXF-14s3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/255443","statsLink":"https:\/\/wordpress.com\/stats\/post\/255443\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 58,016 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F01%2F21%2Fmonday-hili-dialogue-and-leon-monologue-23%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"596acb5637","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2019%2F01%2F21%2Fmonday-hili-dialogue-and-leon-monologue-23%2F","blog_id":"6177163","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-6&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuwjAM/aGlBq0IXqZ9yhRSA05zm52w8fcYiUIfUCWebJ2bTwJ/xbicKqYKXmDAMzks/52XD5hRsZkS2pGSQKARBX4bNjzZNATkSUzJhTYoqUEux6hGw1jCpYuUFhLtoLzZW4ZopSLrZvIZmekW9sDeTKhs3ShLJlcpp5vpsb16iZRn+Tnu9Qv4ch/dXPXilrOcm2AAj7VoLzMBS/1GkojVfHYr+NHLcMgcF/QlSzWHYIlBTpYpHaeppu/4td70236z2/ZrfwUF0bsv'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-6','user_id':'0','post':'255443','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfE4lU3lxTkwsfk8sWlcscy95ZjBFUzJ3anQuZXBGVz1wQjdjSXRMYTN0SUomOXhFcnolVG4vLDM9OXhzYUlkREdofkNlbSw2d1lsLlR0WytfM1RtLS5mR21dfjNYei1OfHFOVFVVMWJCTmE1b1M5S1g9SVh1XytLaC9kR2RFbFtWQ1lpYVpOSl1YLUlhV2I3UyZfNmV6bWptR3lNY3J2LGU3NDJtdUlDelZJRXE2UVRrZmRZLDF8NyZjPywma1p5TS82eEQuL1RKdFttZkN3PXpoV18yYW9K'}]);
_stq.push([ 'clickTrackerInit', '6177163', '255443' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>