<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Readers&#8217; wildlife photos (and video) &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Readers&#8217; wildlife photos (and&nbsp;video) Comments Feed" href="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9Uu1uwyAMfKFRNK2Nuh/TnsUQj7jlS+Aoy9sPQrsq3cQfuIM72zqQSxQ6eEbP0s0i2tmQz3KJOjiRHVlcn9hB5/wi/7dZumKWF+QI+io21pMntMA4ihgyP7FfG3lt57FULQdypMxS2bAVVwnSKjOvFg+OfK+RDgnLuYvAVeFwJECLrsh6toVGg9xaNywYv7sWF4d7owqnkkM3ghatUjFhzqKsjmYneCqz9X230XLQBFZQkexJM5P0gdvlHfSqGgyipAtMwe+I+LJAqf+W5V1MgWaL60F7JtC1uIL0QD15/RltEpknSLXXbe+5bqmUccKe/DG12OV0lMYGBbYKPt3H6+n4dh6G8/vp8gPAJzLi?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tuesday: Hili dialogue' href='https://whyevolutionistrue.wordpress.com/2018/12/18/tuesday-hili-dialogue-224/' />
<link rel='next' title='Three nefarious predators before&nbsp;breakfast' href='https://whyevolutionistrue.wordpress.com/2018/12/18/three-predators-today/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/" />
<link rel='shortlink' href='https://wp.me/ppUXF-13OT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F12%2F18%2Freaders-wildlife-and-video%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F12%2F18%2Freaders-wildlife-and-video%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Readers&#8217; wildlife photos (and video)" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/" />
<meta property="og:description" content="We have videos and photos today. The video is from reader Rick Longworth, who found a sodden hawk. His notes: This immature sharp-shinned hawk (Accipiter striatus) was completely drenched after a n…" />
<meta property="article:published_time" content="2018-12-18T13:45:55+00:00" />
<meta property="article:modified_time" content="2018-12-18T14:07:15+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg" />
<meta property="og:image:width" content="4608" />
<meta property="og:image:height" content="3456" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Readers&#8217; wildlife photos (and&nbsp;video)" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="We have videos and photos today. The video is from reader Rick Longworth, who found a sodden hawk. His notes: This immature sharp-shinned hawk (Accipiter striatus) was completely drenched after a night of soaking rain. Initially it looked pretty pathetic. After an hour of constant grooming, as the sun began to warm the upper branches&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2018 m12 d18 h01 single s-y2018 s-m12 s-d18 s-h01 s-category-birds s-category-fungi s-category-photography s-category-video s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/tuesday-hili-dialogue-224/" rel="prev">Tuesday: Hili dialogue</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2018/12/18/three-predators-today/" rel="next">Three nefarious predators before&nbsp;breakfast</a> &raquo;</div>
			</div>

			<div id="post-253015" class="p1 publish author-whyevolutionistrue y2018 m12 d18 h01 post-253015 post type-post status-publish format-standard hentry category-birds category-fungi category-photography category-video">
				<h2 class="entry-title">Readers&#8217; wildlife photos (and&nbsp;video)</h2>
				<div class="entry-content">
<p>We have videos and photos today. The video is from reader Rick Longworth, who found a sodden hawk. His notes:</p>
<blockquote>
<div style="text-align:left;">This immature <a href="https://www.allaboutbirds.org/guide/Sharp-shinned_Hawk/id">sharp-shinned hawk</a> (<em>Accipiter striatus</em>) was completely drenched after a night of soaking rain. Initially it looked pretty pathetic. After an hour of constant grooming, as the sun began to warm the upper branches of the cotton wood tree, the bird began to look pretty good. Flightworthy. This is North America&#8217;s smallest accipiter(wingspan 23&#8243;), named for its very thin legs.  Also note the white dots on the back.  They summer in Canada and migrate to the U.S. for the winter.</div>
</blockquote>
<div>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/ybBb-SJEC6c?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
<div>
<p>Reader Randy Schenck of Iowa has suffered an invasion of Canada geese (he says most of them will fly south when the weather gets colder):</p>
<blockquote><p>For several days here in Wichita and more to come we have 55 degrees (13°C) and <a href="https://en.wikipedia.org/wiki/Canada_goose">Canada Geese</a>,  <em>Branta canadensis</em> everywhere I walk.  On the water, onthe grass they are in the hundreds, these urban fixtures.</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg"><img data-attachment-id="253018" data-permalink="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/p1020398/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg?w=755&#038;h=566" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1020398" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg?w=755&#038;h=566?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg?w=755&#038;h=566?w=500" class="aligncenter wp-image-253018" src="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg?w=755&#038;h=566" alt="" width="755" height="566" srcset="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg?w=755&amp;h=566 755w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg?w=500&amp;h=375 500w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020398.jpg 1024w" sizes="(max-width: 755px) 100vw, 755px" /></a></p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg"><img data-attachment-id="253019" data-permalink="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/p1020399-2/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg?w=758&#038;h=568" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1020399" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg?w=758&#038;h=568?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg?w=758&#038;h=568?w=500" class="aligncenter wp-image-253019" src="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg?w=758&#038;h=568" alt="" width="758" height="568" srcset="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg?w=758&amp;h=568 758w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg?w=500&amp;h=375 500w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020399.jpg 1024w" sizes="(max-width: 758px) 100vw, 758px" /></a></p>
<p>&nbsp;</p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg"><img data-attachment-id="253020" data-permalink="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/p1020402/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg?w=754&#038;h=565" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1020402" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg?w=754&#038;h=565?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg?w=754&#038;h=565?w=500" class="aligncenter wp-image-253020" src="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg?w=754&#038;h=565" alt="" width="754" height="565" srcset="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg?w=754&amp;h=565 754w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg?w=500&amp;h=375 500w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020402.jpg 1024w" sizes="(max-width: 754px) 100vw, 754px" /></a></p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg"><img data-attachment-id="253022" data-permalink="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/p1020405/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg?w=765&#038;h=574" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="P1020405" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg?w=765&#038;h=574?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg?w=765&#038;h=574?w=500" class="aligncenter wp-image-253022" src="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg?w=765&#038;h=574" alt="" width="765" height="574" srcset="https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg?w=765&amp;h=574 765w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg?w=500&amp;h=375 500w, https://whyevolutionistrue.files.wordpress.com/2018/12/P1020405.jpg 1024w" sizes="(max-width: 765px) 100vw, 765px" /></a></p>
<p>And let&#8217;s not forget our friends the fungi; these photos courtesy of Richard Bond, who writes:</p>
<blockquote><p>The first four photos show four successive days of a fruiting body of a <a href="https://en.wikipedia.org/wiki/Macrolepiota_procera">Parasol Mushroom</a>, <i>Macrolepiota procera</i>, in my garden. The fifth photo is of a nearby clump, which I ate. They are delicious (best before the flat stage): like a more intense version of the ordinary commercial mushroom. They are also quite large. The solitary one opened to 29 centimetres; the largest one of the clump was 21 centimetres and weighed 175 grams. Eating them is quite safe in the UK, as they are very distinctive and cannot be confused with unsafe species.</p></blockquote>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg"><img data-attachment-id="253024" data-permalink="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/dscf0292-2/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg?w=788&#038;h=590" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix HS50EXR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471373511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF0292" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg?w=788&#038;h=590?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg?w=788&#038;h=590?w=500" class="aligncenter wp-image-253024" src="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg?w=788&#038;h=590" alt="" width="788" height="590" srcset="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg?w=788&amp;h=590 788w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg?w=1573&amp;h=1180 1573w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0292.jpg?w=500&amp;h=375 500w" sizes="(max-width: 788px) 100vw, 788px" /></a></p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg"><img data-attachment-id="253025" data-permalink="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/dscf0295/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg?w=790&#038;h=593" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix HS50EXR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471441632&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35.2&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF0295" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg?w=790&#038;h=593?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg?w=790&#038;h=593?w=500" class="aligncenter wp-image-253025" src="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg?w=790&#038;h=593" alt="" width="790" height="593" srcset="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg?w=790&amp;h=593 790w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg?w=1580&amp;h=1186 1580w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0295.jpg?w=500&amp;h=375 500w" sizes="(max-width: 790px) 100vw, 790px" /></a></p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0327.jpg"><img data-attachment-id="253026" data-permalink="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/dscf0327/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0327.jpg?w=795&#038;h=598" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix HS50EXR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471523685&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29.2&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF0327" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0327.jpg?w=795&#038;h=598?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0327.jpg?w=795&#038;h=598?w=500" class="aligncenter wp-image-253026" src="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0327.jpg?w=795&#038;h=598" alt="" width="795" height="598" srcset="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0327.jpg?w=1590&amp;h=1193 1590w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0327.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0327.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0327.jpg?w=500&amp;h=375 500w" sizes="(max-width: 795px) 100vw, 795px" /></a></p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg"><img data-attachment-id="253027" data-permalink="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/dscf0329/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg?w=796&#038;h=596" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix HS50EXR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471606027&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;31.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF0329" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg?w=796&#038;h=596?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg?w=796&#038;h=596?w=500" class="aligncenter wp-image-253027" src="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg?w=796&#038;h=596" alt="" width="796" height="596" srcset="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg?w=796&amp;h=596 796w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg?w=1589&amp;h=1192 1589w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0329.jpg?w=500&amp;h=375 500w" sizes="(max-width: 796px) 100vw, 796px" /></a></p>
<p><a href="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg"><img data-attachment-id="253028" data-permalink="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/dscf0331/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg?w=804&#038;h=603" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix HS50EXR&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471606052&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF0331" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg?w=804&#038;h=603?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg?w=804&#038;h=603?w=500" class="aligncenter wp-image-253028" src="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg?w=804&#038;h=603" alt="" width="804" height="603" srcset="https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg?w=804&amp;h=603 804w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg?w=1608&amp;h=1206 1608w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2018/12/DSCF0331.jpg?w=500&amp;h=375 500w" sizes="(max-width: 804px) 100vw, 804px" /></a></p>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/" data-text="Readers&#039; wildlife photos (and video)" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F12%2F18%2Freaders-wildlife-and-video%2F&amp;title=Readers%27%20wildlife%20photos%20%28and%20video%29" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-253015-5c194b0c80606' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6177163&amp;post_id=253015&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-253015-5c194b0c80606' data-name='like-post-frame-6177163-253015-5c194b0c80606'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2018-12-18T07:45:55-0600">December 18, 2018 at 7:45 am</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/birds/" rel="category tag">birds</a>, <a href="https://whyevolutionistrue.wordpress.com/category/fungi/" rel="category tag">fungi</a>, <a href="https://whyevolutionistrue.wordpress.com/category/photography/" rel="category tag">photography</a>, <a href="https://whyevolutionistrue.wordpress.com/category/video/" rel="category tag">video</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/" title="Permalink to Readers&#8217; wildlife photos (and&nbsp;video)" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/feed/" title="Comments RSS to Readers&#8217; wildlife photos (and&nbsp;video)" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/tuesday-hili-dialogue-224/" rel="prev">Tuesday: Hili dialogue</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2018/12/18/three-predators-today/" rel="next">Three nefarious predators before&nbsp;breakfast</a> &raquo;</div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">6 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment even thread-even depth-1 comment c0 c-y2018 c-m12 c-d18 c-h02 highlander-comment highlander-comment" id="comment-1686088">
	<div id="div-comment-1686088">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/29c07024537fda6da227981e6c77acba?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">John Dentinger</div>
	</div>
		<div class="comment-meta">
		Posted December 18, 2018 at 8:43 am <span class="metasep">|</span> <a href="#comment-1686088" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Up with fungi; down with Canada geese!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/?replytocom=1686088#respond' onclick='return addComment.moveForm( "div-comment-1686088", "1686088", "respond", "253015" )' aria-label='Reply to John Dentinger'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-mayamarkov odd alt depth-2 comment c1 byuser commentauthor-mayamarkov c-y2018 c-m12 c-d18 c-h06 alt highlander-comment highlander-comment" id="comment-1686171">
	<div id="div-comment-1686171">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/cc29db98566363345d88037bf3a7c750?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://www.mayamarkov.com' rel='external nofollow' class='url'>mayamarkov</a></div>
	</div>
		<div class="comment-meta">
		Posted December 18, 2018 at 12:21 pm <span class="metasep">|</span> <a href="#comment-1686171" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I liked both.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/?replytocom=1686171#respond' onclick='return addComment.moveForm( "div-comment-1686171", "1686171", "respond", "253015" )' aria-label='Reply to mayamarkov'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-scepticalhippo even thread-odd thread-alt depth-1 comment c2 byuser commentauthor-scepticalhippo c-y2018 c-m12 c-d18 c-h03 highlander-comment highlander-comment" id="comment-1686093">
	<div id="div-comment-1686093">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/aea341a889ba4293046bfb77785a2bd2?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://slumberyblog.wordpress.com' rel='external nofollow' class='url'>scepticalhippo</a></div>
	</div>
		<div class="comment-meta">
		Posted December 18, 2018 at 9:11 am <span class="metasep">|</span> <a href="#comment-1686093" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I love parasol mushrooms and they are among the few I actually dare to take myself, because it easy to identify. I did not know that its English name is parasol mushroom, I just learned a new word now.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/?replytocom=1686093#respond' onclick='return addComment.moveForm( "div-comment-1686093", "1686093", "respond", "253015" )' aria-label='Reply to scepticalhippo'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-snowyowl49 odd alt thread-even depth-1 comment c3 byuser commentauthor-snowyowl49 c-y2018 c-m12 c-d18 c-h05 alt highlander-comment highlander-comment" id="comment-1686154">
	<div id="div-comment-1686154">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/94ba1c44b83e67d4e51f5743ea3e30c9?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">SnowyOwl</div>
	</div>
		<div class="comment-meta">
		Posted December 18, 2018 at 11:45 am <span class="metasep">|</span> <a href="#comment-1686154" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Sharp-shinned Hawks both breed and winter in the lower 48 states.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/?replytocom=1686154#respond' onclick='return addComment.moveForm( "div-comment-1686154", "1686154", "respond", "253015" )' aria-label='Reply to SnowyOwl'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-rickflick even depth-2 comment c4 byuser commentauthor-rickflick c-y2018 c-m12 c-d18 c-h06 highlander-comment highlander-comment" id="comment-1686177">
	<div id="div-comment-1686177">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/735775ea064f448fed77afadbc636271?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">rickflick</div>
	</div>
		<div class="comment-meta">
		Posted December 18, 2018 at 12:47 pm <span class="metasep">|</span> <a href="#comment-1686177" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>OK.  I miss-read the distribution map, which shows them in Canada during spring/summer. Some must feel the US is good enough. 😎</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/?replytocom=1686177#respond' onclick='return addComment.moveForm( "div-comment-1686177", "1686177", "respond", "253015" )' aria-label='Reply to rickflick'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c5 c-y2018 c-m12 c-d18 c-h07 alt highlander-comment highlander-comment" id="comment-1686198">
	<div id="div-comment-1686198">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mark Sturtevant</div>
	</div>
		<div class="comment-meta">
		Posted December 18, 2018 at 1:19 pm <span class="metasep">|</span> <a href="#comment-1686198" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I am pretty sure I see these mushrooms, and I am quite sure I have seen many Canadian geese. Never ate either of them.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/?replytocom=1686198#respond' onclick='return addComment.moveForm( "div-comment-1686198", "1686198", "respond", "253015" )' aria-label='Reply to Mark Sturtevant'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/18/readers-wildlife-and-video/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='253015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8377c27d38" /></p>
<input type="hidden" name="genseq" value="1545161484" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3fcf2328e1" /><input type="hidden" name="_wp_http_referer" value="/2018/12/18/readers-wildlife-and-video/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 57,600 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6177163"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f390c20c62" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Burned out—before doing any work <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/burned-out-before-doing-any-work/"> whyevolutionistrue.wordpress.com/2018/12/18/bur…</a> <a href="https://t.co/L195IOFHtT" rel="nofollow">https://t.co/L195IOFHtT</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1075099888491393026" class="timesince">45&nbsp;minutes&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
		<li id="recent-posts-4" class="widget widget_recent_entries">		<h3 class='widgettitle'>Recent Posts</h3>
		<ul>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2018/12/18/burned-out-before-doing-any-work/">Burned out—before doing any&nbsp;work</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2018/12/18/a-large-new-salamander-from-the-united-states/">A large new salamander from the United&nbsp;States</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2018/12/18/creationist-paper-gets-into-a-springer-journal/">Creationist paper gets into a Springer&nbsp;journal</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2018/12/18/three-predators-today/">Three nefarious predators before&nbsp;breakfast</a>
									</li>
											<li>
					<a href="https://whyevolutionistrue.wordpress.com/2018/12/18/readers-wildlife-and-video/">Readers&#8217; wildlife photos (and&nbsp;video)</a>
									</li>
					</ul>
		</li>
<li id="recent-comments-3" class="widget widget_recent_comments"><h3 class='widgettitle'>Recent Comments</h3>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Nicolaas Stempels" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/5f4fc23ef2e6f581f319924dd8a42733?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Nicolaas Stempels on <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/creationist-paper-gets-into-a-springer-journal/#comment-1686206">Creationist paper gets into a&hellip;</a></td></tr><tr><td title="Ken Kukec" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Ken Kukec on <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/burned-out-before-doing-any-work/#comment-1686205">Burned out—before doing any&hellip;</a></td></tr><tr><td title="yazikus" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d3dd5e85a3e5926c0fce707b2e08b179?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">yazikus on <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/burned-out-before-doing-any-work/#comment-1686204">Burned out—before doing any&hellip;</a></td></tr><tr><td title="mayamarkov" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.mayamarkov.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/cc29db98566363345d88037bf3a7c750?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.mayamarkov.com" rel="nofollow">mayamarkov</a> on <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/three-predators-today/#comment-1686203">Three nefarious predators befo&hellip;</a></td></tr><tr><td title="OG" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://harbenpost.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7278f5039008ebaed9bd865e357d7551?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://harbenpost.wordpress.com" rel="nofollow">OG</a> on <a href="https://whyevolutionistrue.wordpress.com/2018/12/18/burned-out-before-doing-any-work/#comment-1686202">Burned out—before doing any&hellip;</a></td></tr>				</table>
				</li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201851y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-29c07024537fda6da227981e6c77acba">
	</div>
	<div class="grofile-hash-map-cc29db98566363345d88037bf3a7c750">
	</div>
	<div class="grofile-hash-map-aea341a889ba4293046bfb77785a2bd2">
	</div>
	<div class="grofile-hash-map-94ba1c44b83e67d4e51f5743ea3e30c9">
	</div>
	<div class="grofile-hash-map-735775ea064f448fed77afadbc636271">
	</div>
	<div class="grofile-hash-map-a73015a36a3f47a1573d4a9dc0268a05">
	</div>
	<div class="grofile-hash-map-5f4fc23ef2e6f581f319924dd8a42733">
	</div>
	<div class="grofile-hash-map-abf022c8a0ffb59635e3b2b706311f0e">
	</div>
	<div class="grofile-hash-map-d3dd5e85a3e5926c0fce707b2e08b179">
	</div>
	<div class="grofile-hash-map-7278f5039008ebaed9bd865e357d7551">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=18eceb861d","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"253015","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b53951927e" /><input type="hidden" name="_wp_http_referer" value="/2018/12/18/readers-wildlife-and-video/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F12%2F18%2Freaders-wildlife-and-video%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5395aa8fa0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f390c20c62\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2018\/12\/18\/readers-wildlife-and-video\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F12%2F18%2Freaders-wildlife-and-video%2F","postID":"253015","shortlink":"https:\/\/wp.me\/ppUXF-13OT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/253015","statsLink":"https:\/\/wordpress.com\/stats\/post\/253015\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 57,600 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F12%2F18%2Freaders-wildlife-and-video%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8a888e3769","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F12%2F18%2Freaders-wildlife-and-video%2F","blog_id":"6177163","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-6&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtuwjAM/SFSD0GR9jDtU6aQGnCaG3bC5e8x0sr6gCrtyda5+SRwLcblVDFV8AIDXshhuXVeVjCjYjMltCMlgUAjCpwbNjzZNATkSUzJhTYoqUEux6hGw1jCvYuUFhLtoLzZW4ZopSLrZvIFmekZ9sL+mVDZulGWTK5STk/Ta3v3Eil/5ee41y/g++/o5qo3t5zl3AQDeKxFe5kJWOo3kkSsZtN9wI9ehkPmuKAvWao5BEsMcrJM6ThNNX3Hr3W/3Xzu+nW/8w8FwLsu'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-6','user_id':'0','post':'253015','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHZJcV1QbDZrW3A4TUUyXVpSODR0c0E2SGNjLmp0RjRnOVEuVVBmbkxPWEVDVGhwfkcwN1c5NDhoLTRaZUtYVj89LHpXLTY4JS5LT21PZm9VJVE3OTU0VXNWazhfcUR8MUcmb3l8YnldYkZhVFpWTm1GRzF4L3RuWSY4VlVxMnNBejdPWV9Fd3JfVSU5ZlRHfE9LRyVMb1EmW1hyVmUrTExDSXllaFgwMGgyblhPbGpkNEZCMU9pcXRhbiVzKy94c19TaEVlQ1ZJWXw2Vkk/LE1pcmFVNiZHNHhRNFpzM2VTaGNuNzVoclF+cHVkP0JG'}]);
_stq.push([ 'clickTrackerInit', '6177163', '253015' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>