<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>This year&#8217;s Nobel Prize in Chemistry goes to three people &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; This year&#8217;s Nobel Prize in Chemistry goes to three&nbsp;people Comments Feed" href="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UdFuwyAM/KF5KFuzPU37FkI84tbECIiy/f2gSVWlm/wCd3BnH8asEZzMBediwgKRF09zNmt0EiAHYvx5YM8u5yfzv43pgtmcsUTrLnBlmjwh24IjRMnlgWk2JwnreYi2NEXAkSwyhirTbCuNHmufKtkxFPxWLSG+3Ro1ONVXqcm2QQ1DTJgz1DXQEqBMNZvu26NlcWQZqEqOZDOTmaVslzegVfUowOJsIZkPBL7YUtJ/ZmDxFfrruO5UM1nXig823ZEmb/+8JTF5sqn12nfNtU+lxpEj+WPaxm6mk/Esg+Um+AwfXf/Sv3f9qXs9/wKPwiAH?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Readers&#8217; wildlife photos' href='https://whyevolutionistrue.wordpress.com/2018/10/04/readers-wildlife-photos-701/' />
<link rel='next' title='Free will and moral responsibility: Gregg Caruso vs. Dan&nbsp;Dennett' href='https://whyevolutionistrue.wordpress.com/2018/10/04/free-will-vs-moral-responsibility-gregg-caruso-vs-dan-dennett/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/" />
<link rel='shortlink' href='https://wp.me/ppUXF-12fi' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F10%2F04%2Fthis-years-nobel-prize-in-chemistry-goes-to-three-people%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F10%2F04%2Fthis-years-nobel-prize-in-chemistry-goes-to-three-people%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="This year&#8217;s Nobel Prize in Chemistry goes to three people" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/" />
<meta property="og:description" content="I&#8217;m a day late to the party for this one, especially because one prize went to a woman who worked in &#8220;directed evolution&#8221;. The Nobel Prize in Chemistry for 2018 was awarded to thr…" />
<meta property="article:published_time" content="2018-10-04T13:00:13+00:00" />
<meta property="article:modified_time" content="2018-10-04T15:09:26+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=200&amp;ts=1538693006" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="This year&#8217;s Nobel Prize in Chemistry goes to three&nbsp;people" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="I&#039;m a day late to the party for this one, especially because one prize went to a woman who worked in &quot;directed evolution&quot;. The Nobel Prize in Chemistry for 2018 was awarded to three people: Frances H. Arnold (half share), George P. Smith (quarter share) and Gregory P. Winter (quarter share). Arnold is a professor of&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2018 m10 d04 h05 single s-y2018 s-m10 s-d04 s-h03 s-category-awards-and-honors s-category-chemistry s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2018/10/04/readers-wildlife-photos-701/" rel="prev">Readers&#8217; wildlife photos</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2018/10/04/free-will-vs-moral-responsibility-gregg-caruso-vs-dan-dennett/" rel="next">Free will and moral responsibility: Gregg Caruso vs. Dan&nbsp;Dennett</a> &raquo;</div>
			</div>

			<div id="post-246964" class="p1 publish author-whyevolutionistrue y2018 m10 d04 h03 post-246964 post type-post status-publish format-standard hentry category-awards-and-honors category-chemistry">
				<h2 class="entry-title">This year&#8217;s Nobel Prize in Chemistry goes to three&nbsp;people</h2>
				<div class="entry-content">
<p>I&#8217;m a day late to the party for this one, especially because one prize went to a woman who worked in &#8220;directed evolution&#8221;. The Nobel Prize in Chemistry for 2018 was awarded to three people: <a href="https://en.wikipedia.org/wiki/Frances_Arnold">Frances H. Arnold</a> (half share), <a href="https://en.wikipedia.org/wiki/George_Smith_(chemist)">George P. Smith</a> (quarter share) and <a href="https://en.wikipedia.org/wiki/Greg_Winter">Gregory P. Winter</a> (quarter share). Arnold is a professor of chemical engineering, bioengineering and biochemistry at the California Institute of Technology in Pasadena; Smith is an emeritus professor of biological sciences at the University of Missouri, and Winter a biochemist at the M.R.C. Laboratory of Molecular Biology in England.</p>
<p>Arnold is the fifth woman to earn the Chemistry Prize, but I&#8217;m hoping that as women enter the sciences more, it won&#8217;t be remarkable enough to single them out as the &#8220;xth woman to win the Prize.&#8221; I thought, as did some readers, that it might go to Jennifer Doudna and her collaborator Emmanuelle Charpentier, but it wasn&#8217;t their time. But that will come, even if CRISPR doesn&#8217;t prove to be a useful tool in genetically engineering humans.</p>
<p>Here&#8217;s the <em>New York Times</em> article about the Prize.</p>
<div class="embed-thenewyorktimes"><iframe src="https://www.nytimes.com/svc/oembed/html/?url=https%3A%2F%2Fwww.nytimes.com%2F2018%2F10%2F03%2Fscience%2Fchemistry-nobel-prize.html" scrolling="no" frameborder="0" allowtransparency="true" style="border:none;max-width:500px;min-width:300px;min-height:550px;display:block;width:100%;"></iframe></div>
<p>The <a href="https://www.nobelprize.org/prizes/chemistry/2018/press-release">Nobel press release</a> is more specific:</p>
<blockquote><p>One half of this year’s Nobel Prize in Chemistry is awarded to <strong>Frances H. Arnold</strong>. In 1993, she conducted the first directed evolution of enzymes, which are proteins that catalyse chemical reactions. Since then, she has refined the methods that are now routinely used to develop new catalysts. The uses of Frances Arnold’s enzymes include more environmentally friendly manufacturing of chemical substances, such as pharmaceuticals, and the production of renewable fuels for a greener transport sector.</p>
<p>The other half of this year’s Nobel Prize in Chemistry is shared by <strong>George P. Smith</strong> and <strong>Sir Gregory P. Winter</strong>. In 1985, George Smith developed an elegant method known as phage display, where a bacteriophage – a virus that infects bacteria – can be used to evolve new proteins. Gregory Winter used phage display for the directed evolution of antibodies, with the aim of producing new pharmaceuticals. The first one based on this method, adalimumab, was approved in 2002 and is used for rheumatoid arthritis, psoriasis and inflammatory bowel diseases. Since then, phage display has produced anti-bodies that can neutralise toxins, counteract autoimmune diseases and cure metastatic cancer.</p>
<p>We are in the early days of directed evolution’s revolution which, in many different ways, is bringing and will bring the greatest benefit to humankind.</p></blockquote>
<p>For a closer look at the work of Dr. Arnold, <a href="http://cheme.che.caltech.edu/groups/fha/publications/Flam.Science1994.v265.p1032.pdf">here&#8217;s a writeup in <em>Science</em> from 1994</a> by the journalist Faye Flam, which, although somewhat dated, does explain the main thrust of this work: the application of Darwinian evolution to molecules. At that involves mutating genes that produce enzymes (often with the enzyme engineered into bacteria) and then using a selection process to get to the molecule you want.</p>
<p>Nobody was even close to guessing the winners of this year&#8217;s three science prizes, so, as usual, there will be no winner of my contest.</p>
<div>
<div class="x_gmail_signature" dir="ltr">
<div dir="ltr">
<div>
<div dir="ltr"></div>
</div>
</div>
</div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/" data-text="This year&#039;s Nobel Prize in Chemistry goes to three people" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F10%2F04%2Fthis-years-nobel-prize-in-chemistry-goes-to-three-people%2F&amp;title=This%20year%27s%20Nobel%20Prize%20in%20Chemistry%20goes%20to%20three%20people" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-246964-5bb6978e37e11' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6177163&amp;post_id=246964&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-246964-5bb6978e37e11' data-name='like-post-frame-6177163-246964-5bb6978e37e11'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2018-10-04T08:00:13-0500">October 4, 2018 at 8:00 am</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/awards-and-honors/" rel="category tag">awards and honors</a>, <a href="https://whyevolutionistrue.wordpress.com/category/chemistry/" rel="category tag">chemistry</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/" title="Permalink to This year&#8217;s Nobel Prize in Chemistry goes to three&nbsp;people" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/feed/" title="Comments RSS to This year&#8217;s Nobel Prize in Chemistry goes to three&nbsp;people" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2018/10/04/readers-wildlife-photos-701/" rel="prev">Readers&#8217; wildlife photos</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2018/10/04/free-will-vs-moral-responsibility-gregg-caruso-vs-dan-dennett/" rel="next">Free will and moral responsibility: Gregg Caruso vs. Dan&nbsp;Dennett</a> &raquo;</div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">13 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment even thread-even depth-1 comment c0 c-y2018 c-m10 c-d04 c-h03 highlander-comment highlander-comment" id="comment-1660174">
	<div id="div-comment-1660174">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">ThyroidPlanet</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 8:15 am <span class="metasep">|</span> <a href="#comment-1660174" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Sub</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660174#respond' onclick='return addComment.moveForm( "div-comment-1660174", "1660174", "respond", "246964" )' aria-label='Reply to ThyroidPlanet'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c1 c-y2018 c-m10 c-d04 c-h03 alt highlander-comment highlander-comment" id="comment-1660177">
	<div id="div-comment-1660177">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/0eed6b37142729ef69ca6d52b9799447?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Bruce Lilly</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 8:24 am <span class="metasep">|</span> <a href="#comment-1660177" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Second paragraph typo s/there/their/.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660177#respond' onclick='return addComment.moveForm( "div-comment-1660177", "1660177", "respond", "246964" )' aria-label='Reply to Bruce Lilly'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c2 c-y2018 c-m10 c-d04 c-h03 highlander-comment highlander-comment" id="comment-1660179">
	<div id="div-comment-1660179">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">ThyroidPlanet</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 8:35 am <span class="metasep">|</span> <a href="#comment-1660179" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>“We are in the early days of &gt;&gt;&gt;directed evolution&lt;&lt;&gt;&gt;&lt;&lt;&lt; and run with it.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660179#respond' onclick='return addComment.moveForm( "div-comment-1660179", "1660179", "respond", "246964" )' aria-label='Reply to ThyroidPlanet'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c3 c-y2018 c-m10 c-d04 c-h03 alt highlander-comment highlander-comment" id="comment-1660180">
	<div id="div-comment-1660180">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">ThyroidPlanet</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 8:36 am <span class="metasep">|</span> <a href="#comment-1660180" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Oh no &#8211; computational illiteracy &#8211; I am bad.</p>
<p>I’ll have to fix it later.</p>
<p>[crying embarrassed emoji]</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660180#respond' onclick='return addComment.moveForm( "div-comment-1660180", "1660180", "respond", "246964" )' aria-label='Reply to ThyroidPlanet'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c4 c-y2018 c-m10 c-d04 c-h03 highlander-comment highlander-comment" id="comment-1660182">
	<div id="div-comment-1660182">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/32b07802c120fc6e1169b65ea335470e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">ThyroidPlanet</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 8:41 am <span class="metasep">|</span> <a href="#comment-1660182" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>(This comment is to replace my botched comment up above)</p>
<p>“We are in the early days of directed evolution’s revolution which”</p>
<p>I am just waiting to hear thinkers of a certain stripe seize upon the term “directed evolution”, and run with it. I don’t even want to say what they could come up with.</p>
<p>Website-Technical note: I tried to emphasize using triple &gt; and &lt;. It did not work. I apologize for taking the computationally illiterate approach.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660182#respond' onclick='return addComment.moveForm( "div-comment-1660182", "1660182", "respond", "246964" )' aria-label='Reply to ThyroidPlanet'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c5 c-y2018 c-m10 c-d04 c-h04 alt highlander-comment highlander-comment" id="comment-1660192">
	<div id="div-comment-1660192">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/29743ddb37c198e5c6b69f6adde681a9?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">infiniteimprobabilit</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 9:15 am <span class="metasep">|</span> <a href="#comment-1660192" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I must admit that&#8217;s the first thing I thought when I saw &#8216;directed evolution&#8217;.   It did sound a bit like one version of intelligent design.</p>
<p>But I would certainly deny being a thinker &#8216;of a certain stripe&#8217;   🙂</p>
<p>cr</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660192#respond' onclick='return addComment.moveForm( "div-comment-1660192", "1660192", "respond", "246964" )' aria-label='Reply to infiniteimprobabilit'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 comment c6 c-y2018 c-m10 c-d04 c-h05 highlander-comment highlander-comment" id="comment-1660212">
	<div id="div-comment-1660212">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/c4f23a8d37392cf62a34b3acd2eb38c5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">mikeyc</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 10:15 am <span class="metasep">|</span> <a href="#comment-1660212" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>We&#8217;ve been doing directed evolution for millennia. We often call it agriculture.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660212#respond' onclick='return addComment.moveForm( "div-comment-1660212", "1660212", "respond", "246964" )' aria-label='Reply to mikeyc'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-4 comment c7 c-y2018 c-m10 c-d04 c-h07 alt highlander-comment highlander-comment" id="comment-1660249">
	<div id="div-comment-1660249">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/9fd2f848700215b69750ad0187b9bf18?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mark R.</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 12:09 pm <span class="metasep">|</span> <a href="#comment-1660249" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Are you thinking directed evolution is synonymous with selective breeding? When you said &#8220;agriculture&#8221; I thought &#8220;dog breeds&#8221;.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660249#respond' onclick='return addComment.moveForm( "div-comment-1660249", "1660249", "respond", "246964" )' aria-label='Reply to Mark R.'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-5 comment c8 c-y2018 c-m10 c-d04 c-h07 highlander-comment highlander-comment" id="comment-1660258">
	<div id="div-comment-1660258">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/c4f23a8d37392cf62a34b3acd2eb38c5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">mikeyc</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 12:32 pm <span class="metasep">|</span> <a href="#comment-1660258" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>&#8220;Directed evolution&#8221; in a very narrow sense refers to a bio-engineering solution to a problem. But in a larger sense, what it means is that humans have established a goal they want from a biological system &#8211; an enzyme that has higher activity or better specificity, for example. This is done in the narrow sense, by taking advantage of the power of genetic diversity followed by selection to design the new enzyme (e.g. one of the main drivers of Evolution) which, over time, will yield an enzyme with a better Kd.</p>
<p>That is essentially what farmers (of both plants and animals) have been doing for centuries &#8211; they wanted wheat that survives drought better, they wanted tulips with just the right shade of red, they wanted cows to make more milk&#8230;.. They didn&#8217;t have a name for what they were doing, but Charlie D came up with one -and he described how it works unsupervised in nature.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660258#respond' onclick='return addComment.moveForm( "div-comment-1660258", "1660258", "respond", "246964" )' aria-label='Reply to mikeyc'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-6 comment c9 c-y2018 c-m10 c-d04 c-h08 alt highlander-comment highlander-comment" id="comment-1660288">
	<div id="div-comment-1660288">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/9fd2f848700215b69750ad0187b9bf18?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mark R.</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 1:42 pm <span class="metasep">|</span> <a href="#comment-1660288" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>OK, many thanks for the clarification.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660288#respond' onclick='return addComment.moveForm( "div-comment-1660288", "1660288", "respond", "246964" )' aria-label='Reply to Mark R.'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c10 c-y2018 c-m10 c-d04 c-h06 highlander-comment highlander-comment" id="comment-1660221">
	<div id="div-comment-1660221">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/c4510fa2c2e04d1544f7868a4896eb34?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Steve Pollard</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 11:02 am <span class="metasep">|</span> <a href="#comment-1660221" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>There have been some nice interviews with Sir Gregory Winter in today&#8217;s UK media. As Master of Trinity College, Cambridge, he woke up yesterday with a hangover to be told he&#8217;d won the Nobel: &#8220;I was recovering from a college feast and it came as a bit of a shock. It&#8217;s like you&#8217;re in a slightly different universe&#8221;</p>
<p>Today&#8217;s Times points out that Trinity now has 33 Nobel laureates. If it was a country it would be fifth in the international table. It also mentions that the MRC Molecular Biology Lab, where Winter spent most of his career, has 12 Nobel laureates, including nine for chemistry, &#8220;one fewer than all of France&#8221;.</p>
<p>Perhaps we Brits are still good at a few things, after all.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660221#respond' onclick='return addComment.moveForm( "div-comment-1660221", "1660221", "respond", "246964" )' aria-label='Reply to Steve Pollard'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c11 c-y2018 c-m10 c-d04 c-h07 alt highlander-comment highlander-comment" id="comment-1660248">
	<div id="div-comment-1660248">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/68c10ef928261d19feda4fc15d1e5290?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://www.philosopher-animal.com/' rel='external nofollow' class='url'>Keith Douglas</a></div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 12:09 pm <span class="metasep">|</span> <a href="#comment-1660248" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Looks like another chemistry prize that could have also been physiology-or-medicine. When are all those folks working on rhodium gonna get respect? 😉</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660248#respond' onclick='return addComment.moveForm( "div-comment-1660248", "1660248", "respond", "246964" )' aria-label='Reply to Keith Douglas'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-chadwickjones4 even thread-even depth-1 comment c12 byuser commentauthor-chadwickjones4 c-y2018 c-m10 c-d04 c-h08 highlander-comment highlander-comment" id="comment-1660281">
	<div id="div-comment-1660281">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a35c86ceecb1980b88a1b647201ee28c?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Chadwick Jones</div>
	</div>
		<div class="comment-meta">
		Posted October 4, 2018 at 1:28 pm <span class="metasep">|</span> <a href="#comment-1660281" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>You can get free posters of the Nobel winners in Physics, Chemistry, Economics.</p>
<p>Yes, free! Mailed to you. </p>
<p>In size A3 and/or 70&#215;100 cm. </p>
<p><a href="https://www.kva.se/en/priser/nobelprisen/nobelprisen-nobelaffischer" rel="nofollow">https://www.kva.se/en/priser/nobelprisen/nobelprisen-nobelaffischer</a></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/?replytocom=1660281#respond' onclick='return addComment.moveForm( "div-comment-1660281", "1660281", "respond", "246964" )' aria-label='Reply to Chadwick Jones'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='246964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac538a4b28" /></p>
<input type="hidden" name="genseq" value="1538693006" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="bcc7ea72b2" /><input type="hidden" name="_wp_http_referer" value="/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 56,627 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6177163"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2018/10/04/this-years-nobel-prize-in-chemistry-goes-to-three-people/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="d015b0134c" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="text-2" class="widget widget_text"><h3 class='widgettitle'>RSS Feeds</h3>
			<div class="textwidget"><ul>
<li><a href="https://whyevolutionistrue.wordpress.com/feed">All Posts</a></li>
<li><a href="https://whyevolutionistrue.wordpress.com/comments/feed">All Comments</a></li>
</ul>

</div>
		</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Animals eating pumpkin (and sports lagniappe) <a href="http://www.youtube.com/watch?time_continue=6&#038;v=P_oeEQQWWlI"> youtube.com/watch?time_con…</a> <a href="https://whyevolutionistrue.wordpress.com/2018/10/04/animals-eating-pumpkin-and-sports-lagniappe/"> whyevolutionistrue.wordpress.com/2018/10/04/ani…</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1047932094670938118" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201840y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-32b07802c120fc6e1169b65ea335470e">
	</div>
	<div class="grofile-hash-map-0eed6b37142729ef69ca6d52b9799447">
	</div>
	<div class="grofile-hash-map-29743ddb37c198e5c6b69f6adde681a9">
	</div>
	<div class="grofile-hash-map-c4f23a8d37392cf62a34b3acd2eb38c5">
	</div>
	<div class="grofile-hash-map-9fd2f848700215b69750ad0187b9bf18">
	</div>
	<div class="grofile-hash-map-c4510fa2c2e04d1544f7868a4896eb34">
	</div>
	<div class="grofile-hash-map-68c10ef928261d19feda4fc15d1e5290">
	</div>
	<div class="grofile-hash-map-a35c86ceecb1980b88a1b647201ee28c">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=b2f7b5209f","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"246964","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F10%2F04%2Fthis-years-nobel-prize-in-chemistry-goes-to-three-people%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b3bda0e021","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d015b0134c\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2018\/10\/04\/this-years-nobel-prize-in-chemistry-goes-to-three-people\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F10%2F04%2Fthis-years-nobel-prize-in-chemistry-goes-to-three-people%2F","postID":"246964","shortlink":"https:\/\/wp.me\/ppUXF-12fi","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/246964","statsLink":"https:\/\/wordpress.com\/stats\/post\/246964\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 56,627 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F10%2F04%2Fthis-years-nobel-prize-in-chemistry-goes-to-three-people%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj0kOwjAMRS9EamhFYYM4Cgqp27rNhJ0w3J50AWJViZUt//+eZHhEZYJP6BNMAh3eyWB8VpNs4CdyWUWbB/IClmYUuGXMOGrfWeRPmbyxuSthEZngXAEVY7SvypFfMequ5OqqGZyWhFw2Fe7ITIvse/vTkFibWdYgkyj4Bfpua+2ZxGFSTbWFS/kU+sBupR+DJNVbTQwyaiY/fGaBzu6029d1226b42F6Axw4kCI='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-5','user_id':'0','post':'246964','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHQrcS1yQmxzUHJSOWRLYy1oM25uZE9yNEU2bkVIZ29IWTg2bW1XTnY4TitHYUNZMm1XV2dBcTF8TnRTaUg/dmdrYUxkPSY4JVFYWVpkZlBbTVBva1hBLUgwRHEtfDlkRmhDVCUsa0pwRjlwPW5RMkRETE4tMFs3NzVmOCVqak8sbixtdld4ZHFMVXpbUyZuP3JZbj0zTi9rK0xYdjZLSTNqZ2tQY2ldZDJTVGVQYWRINWFvaVdRWTErdkNwN0ZkTE1hYUxyWQ=='}]);
_stq.push([ 'clickTrackerInit', '6177163', '246964' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.098 seconds
	59503 bytes batcached for 300 seconds
-->
