<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Belgium, down two goals, gets three to beat Japan &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Belgium, down two goals, gets three to beat&nbsp;Japan Comments Feed" href="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43372"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UdFuwyAM/KF5KFuzPU37FkI84tbECIiy/f2gSVWlm/wCd3BnH8asEZzMBediwgKRF09zNmt0EiAHYvx5YM8u5yfzv43pgtmcsUTrLnBlmjwh24IjRMnlgWk2JwnreYi2NEXAkSwyhirTbCuNHmufKtkxFPxWLSG+3Ro1ONVXqcm2QQ1DTJgz1DXQEqBMNZvu26NlcWQZqEqOZDOTmaVslzegVfUowOJsIZkPBL7YUtJ/ZmDxFfrruO5UM1nXig823ZEmb/+8JTF5sqn12nfNtU+lxpEj+WPaxm6mk/Esg+Um+AwfXf/Sv3f9qXs9/wKPwiAH?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tuesday: Duck report (with bonus&nbsp;video)' href='https://whyevolutionistrue.wordpress.com/2018/07/03/tuesday-duck-report-with-bonus-video/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/" />
<link rel='shortlink' href='https://wp.me/ppUXF-10ux' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F07%2F03%2Fbelgium-down-two-goals-gets-three-to-beat-japan%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F07%2F03%2Fbelgium-down-two-goals-gets-three-to-beat-japan%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Belgium, down two goals, gets three to beat Japan" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/" />
<meta property="og:description" content="This was a squeaker: after being down two goals against Japan, Belgium scored three—one in the four minutes of added 90+ time, to save a spot in the World Cup. Japan goes home, and now Belgium face…" />
<meta property="article:published_time" content="2018-07-03T22:28:30+00:00" />
<meta property="article:modified_time" content="2018-07-03T22:28:30+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="http://img.youtube.com/vi/fJeJuc27ggE/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/fJeJuc27ggE/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/fJeJuc27ggE" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/fJeJuc27ggE" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Belgium, down two goals, gets three to beat&nbsp;Japan" />
<meta name="twitter:image" content="http://img.youtube.com/vi/fJeJuc27ggE/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="This was a squeaker: after being down two goals against Japan, Belgium scored three—one in the four minutes of added 90+ time, to save a spot in the World Cup. Japan goes home, and now Belgium faces Brazil in the quarter finals on Friday. An exciting game, and my condolences to the Japanese, who played&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2018 m07 d03 h08 single s-y2018 s-m07 s-d03 s-h12 s-category-sports s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2018/07/03/tuesday-duck-report-with-bonus-video/" rel="prev">Tuesday: Duck report (with bonus&nbsp;video)</a></div>
				<div class="nav-next"></div>
			</div>

			<div id="post-240221" class="p1 publish author-whyevolutionistrue y2018 m07 d03 h12 post-240221 post type-post status-publish format-standard hentry category-sports">
				<h2 class="entry-title">Belgium, down two goals, gets three to beat&nbsp;Japan</h2>
				<div class="entry-content">
<p>This was a squeaker: after being down two goals against Japan, Belgium scored three—one in the four minutes of added 90+ time, to save a spot in the World Cup. Japan goes home, and now Belgium faces Brazil in the quarter finals on Friday. An exciting game, and my condolences to the Japanese, who played some game matches.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/fJeJuc27ggE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/" data-text="Belgium, down two goals, gets three to beat Japan" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F07%2F03%2Fbelgium-down-two-goals-gets-three-to-beat-japan%2F&amp;title=Belgium%2C%20down%20two%20goals%2C%20gets%20three%20to%20beat%20Japan" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-240221-5b3c1d63930f3' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6177163&amp;post_id=240221&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-240221-5b3c1d63930f3' data-name='like-post-frame-6177163-240221-5b3c1d63930f3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2018-07-03T17:28:30-0500">July 3, 2018 at 5:28 pm</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/sports/" rel="category tag">sports</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/" title="Permalink to Belgium, down two goals, gets three to beat&nbsp;Japan" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/feed/" title="Comments RSS to Belgium, down two goals, gets three to beat&nbsp;Japan" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2018/07/03/tuesday-duck-report-with-bonus-video/" rel="prev">Tuesday: Duck report (with bonus&nbsp;video)</a></div>
				<div class="nav-next"></div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">6 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment byuser comment-author-jorgerojas7 even thread-even depth-1 comment c0 byuser commentauthor-jorgerojas7 c-y2018 c-m07 c-d03 c-h12 highlander-comment highlander-comment" id="comment-1631007">
	<div id="div-comment-1631007">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/3d8afe71076a9ee84d44755010df15f5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">JorgeRojas86</div>
	</div>
		<div class="comment-meta">
		Posted July 3, 2018 at 5:44 pm <span class="metasep">|</span> <a href="#comment-1631007" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Nothing similar has been seen in a World Cup since Bulgaria -Peru in 1970. Perú was losing 0-2 and went 2-2 in 4 min 57 sec. Belgium did it in 4 min. 29 sec.<br />
Peru also won 3-2.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/?replytocom=1631007#respond' onclick='return addComment.moveForm( "div-comment-1631007", "1631007", "respond", "240221" )' aria-label='Reply to JorgeRojas86'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-dabertini odd alt depth-2 comment c1 byuser commentauthor-dabertini c-y2018 c-m07 c-d03 c-h12 alt highlander-comment highlander-comment" id="comment-1631010">
	<div id="div-comment-1631010">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a8b6e80b896bcf7e6c182c229e0dbbd8?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">dabertini</div>
	</div>
		<div class="comment-meta">
		Posted July 3, 2018 at 5:52 pm <span class="metasep">|</span> <a href="#comment-1631010" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I am a world cup and euro cup casual soccer fan but that third goal by belgium may be the best goal sequence I&#8217;ve ever seen.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/?replytocom=1631010#respond' onclick='return addComment.moveForm( "div-comment-1631010", "1631010", "respond", "240221" )' aria-label='Reply to dabertini'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c2 c-y2018 c-m07 c-d03 c-h01 highlander-comment highlander-comment" id="comment-1631026">
	<div id="div-comment-1631026">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/60dac7025afe840958ae6ef4528b02fa?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Blue</div>
	</div>
		<div class="comment-meta">
		Posted July 3, 2018 at 6:32 pm <span class="metasep">|</span> <a href="#comment-1631026" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>O my !  I am sad in re Japan !</p>
<p>And i see that England made a dramatic<br />
penalty kick &#8211; win !  W h o a !  There are<br />
very many in re PCC(E)&#8217;s contest who &#8216;ve<br />
at various scoring totals chosen England<br />
as &#8230; &#8230; The Finalist&#8217;s Actual Winner * !</p>
<p>Hhmmmm !<br />
Blue</p>
<p>ps  * Not me.  I am out of it all !</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/?replytocom=1631026#respond' onclick='return addComment.moveForm( "div-comment-1631026", "1631026", "respond", "240221" )' aria-label='Reply to Blue'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 comment c3 c-y2018 c-m07 c-d03 c-h02 alt highlander-comment highlander-comment" id="comment-1631039">
	<div id="div-comment-1631039">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7d800812f9777d52244b558388ff1b0d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Frank Bath</div>
	</div>
		<div class="comment-meta">
		Posted July 3, 2018 at 7:08 pm <span class="metasep">|</span> <a href="#comment-1631039" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I&#8217;m still on for Belgium to take the cup, English though I am.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/?replytocom=1631039#respond' onclick='return addComment.moveForm( "div-comment-1631039", "1631039", "respond", "240221" )' aria-label='Reply to Frank Bath'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c4 c-y2018 c-m07 c-d03 c-h02 highlander-comment highlander-comment" id="comment-1631046">
	<div id="div-comment-1631046">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/abd0c63ee52b49d181fc61c553432691?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">rom</div>
	</div>
		<div class="comment-meta">
		Posted July 3, 2018 at 7:23 pm <span class="metasep">|</span> <a href="#comment-1631046" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Japan can cold their heads high</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/?replytocom=1631046#respond' onclick='return addComment.moveForm( "div-comment-1631046", "1631046", "respond", "240221" )' aria-label='Reply to rom'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-2 comment c5 c-y2018 c-m07 c-d03 c-h02 alt highlander-comment highlander-comment" id="comment-1631047">
	<div id="div-comment-1631047">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/abd0c63ee52b49d181fc61c553432691?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">rom</div>
	</div>
		<div class="comment-meta">
		Posted July 3, 2018 at 7:24 pm <span class="metasep">|</span> <a href="#comment-1631047" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>that is hold their heads high …  bot cold is good too.</p>
<p>Go England … though I am not English.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/?replytocom=1631047#respond' onclick='return addComment.moveForm( "div-comment-1631047", "1631047", "respond", "240221" )' aria-label='Reply to rom'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='240221' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e177dd4bf6" /></p>
<input type="hidden" name="genseq" value="1530666339" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="835417851f" /><input type="hidden" name="_wp_http_referer" value="/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 55,874 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6177163"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="bcc29cb1ba" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="text-2" class="widget widget_text"><h3 class='widgettitle'>RSS Feeds</h3>
			<div class="textwidget"><ul>
<li><a href="https://whyevolutionistrue.wordpress.com/feed">All Posts</a></li>
<li><a href="https://whyevolutionistrue.wordpress.com/comments/feed">All Comments</a></li>
</ul>

</div>
		</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Belgium, down two goals, gets three to beat Japan <a href="http://www.youtube.com/watch?v=fJeJuc27ggE"> youtube.com/watch?v=fJeJuc…</a> <a href="https://whyevolutionistrue.wordpress.com/2018/07/03/belgium-down-two-goals-gets-three-to-beat-japan/"> whyevolutionistrue.wordpress.com/2018/07/03/bel…</a> 				<a href="http://twitter.com/evolutionistrue/statuses/1014274740759007232" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201827y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3d8afe71076a9ee84d44755010df15f5">
	</div>
	<div class="grofile-hash-map-a8b6e80b896bcf7e6c182c229e0dbbd8">
	</div>
	<div class="grofile-hash-map-60dac7025afe840958ae6ef4528b02fa">
	</div>
	<div class="grofile-hash-map-7d800812f9777d52244b558388ff1b0d">
	</div>
	<div class="grofile-hash-map-abd0c63ee52b49d181fc61c553432691">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=1f28ad5e72","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"240221","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F07%2F03%2Fbelgium-down-two-goals-gets-three-to-beat-japan%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7b897c1428","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bcc29cb1ba\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2018\/07\/03\/belgium-down-two-goals-gets-three-to-beat-japan\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F07%2F03%2Fbelgium-down-two-goals-gets-three-to-beat-japan%2F","postID":"240221","shortlink":"https:\/\/wp.me\/ppUXF-10ux","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/240221","statsLink":"https:\/\/wordpress.com\/stats\/post\/240221\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 55,874 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F07%2F03%2Fbelgium-down-two-goals-gets-three-to-beat-japan%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj0kOwjAMRS9EamhFYYM4Cgqp27rNhJ0w3J50AWJViZUt//+eZHhEZYJP6BNMAh3eyWB8VpNs4CdyWUWbB/IClmYUuGXMOGrfWeRPmbyxuSthEZngXAEVY7SvypFfMequ5OqqGZyWhFw2Fe7ITIvse/vTkFibWdYgkyj4Bfpua+2ZxGFSTbWFS/kU+sBupR+DJNVbTQwyaiY/fGaBzu6029d1226b42F6Axw4kCI='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-5','user_id':'0','post':'240221','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHd+UD9HJms9eC5Bcy42N2lVMFtXTTMyYWFZUFluYUxIb1NIMTVbVzRjUnRsbThhQWQ9LzU3eGhmXXdtNXlic0k2ZktwTTRbOHBYYU1jcnZSa2lUWmcseVFtJWgxeW1kPyZVWiYxbEdTcXR1dnNRR00ubEclTU9jZHlfXU1mNFtuUGYsODR6SERGT1tJRnlvTy9sMCZRRS1DMF1KPVMmcEclM1slRk1MdlZ6dXpkbl0zTUdvJjJoME1acXw2c2hBL2tWVHd5clZCXS9OY19oc2pwPTVEQ3xpeA=='}]);
_stq.push([ 'clickTrackerInit', '6177163', '240221' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 122 seconds ago
	generated in 0.089 seconds
	served from batcache in 0.002 seconds
	expires in 178 seconds
-->
