<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>The Chinese are proud of the cultural appropriation of the qipao; liberal media criticize cyberbullying of its American wearer &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; The Chinese are proud of the cultural appropriation of the qipao; liberal media criticize cyberbullying of its American&nbsp;wearer Comments Feed" href="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9Ue1uwyAMfKF5dFU/tB/TnsUhHnFrYgRE2d5+0KSq0k38gTu4sw9j5gBWx0xjNn6CIJPjMZk5WPWQPAv9PLFXm9KL+d8mfKVkLpQD2ivcWEseSTBTD0FTfmItm9VI5dwHzFXhqWckIV9kLdvMvaPSp0hWDJm+mxYfTvdGFQ7lVc1ky6C6LkRKCcrqefKQh5Kt7VujJbWMAlwkW7KY2Yyal8s7aFV1pCBqMbOOGwJfghzbP9OJugLdbVwP2jKhrcU7jA/Uktd/XpKYNGCsvda95VqnUuLolvwxLWM3w8E40Q6lCj79x9txfzif3nf74+UXj+MgDg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Egyptian atheist gets kicked out of television&nbsp;studio' href='https://whyevolutionistrue.wordpress.com/2018/05/03/egyptian-atheist-gets-kicked-out-of-television-studio/' />
<link rel='next' title='Biggest wave ever surfed: 80&nbsp;feet!' href='https://whyevolutionistrue.wordpress.com/2018/05/03/biggest-wave-ever-surfed-80-feet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/" />
<link rel='shortlink' href='https://wp.me/ppUXF-Z8Z' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F05%2F03%2Fchinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F05%2F03%2Fchinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Chinese are proud of the cultural appropriation of the qipao; liberal media criticize cyberbullying of its American wearer" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/" />
<meta property="og:description" content="Amazingly, pushback in the liberal U.S. media has begun against the social-media nastiness heaped on Utah teenager Keziah Daum for wearing a qipao, a form-fitting Chinese dress, to her senior prom …" />
<meta property="article:published_time" content="2018-05-03T18:00:59+00:00" />
<meta property="article:modified_time" content="2018-05-03T18:32:38+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png" />
<meta property="og:image:width" content="1694" />
<meta property="og:image:height" content="342" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="The Chinese are proud of the cultural appropriation of the qipao; liberal media criticize cyberbullying of its American&nbsp;wearer" />
<meta name="twitter:image" content="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Amazingly, pushback in the liberal U.S. media has begun against the social-media nastiness heaped on Utah teenager Keziah Daum for wearing a qipao, a form-fitting Chinese dress, to her senior prom (see here and here). Although of course the New York Times won&#039;t editorialize against cultural appropriation, they did publish this article, reporting the furor&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2018 m05 d03 h04 single s-y2018 s-m05 s-d03 s-h08 s-category-cultural-appropriation s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2018/05/03/egyptian-atheist-gets-kicked-out-of-television-studio/" rel="prev">Egyptian atheist gets kicked out of television&nbsp;studio</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2018/05/03/biggest-wave-ever-surfed-80-feet/" rel="next">Biggest wave ever surfed: 80&nbsp;feet!</a> &raquo;</div>
			</div>

			<div id="post-235041" class="p1 publish author-whyevolutionistrue y2018 m05 d03 h08 post-235041 post type-post status-publish format-standard hentry category-cultural-appropriation">
				<h2 class="entry-title">The Chinese are proud of the cultural appropriation of the qipao; liberal media criticize cyberbullying of its American&nbsp;wearer</h2>
				<div class="entry-content">
<p>Amazingly, pushback in the liberal U.S. media has begun against the social-media nastiness heaped on Utah teenager Keziah Daum for wearing a <em>qipao</em>, a form-fitting Chinese dress, to her senior prom (see <a href="https://whyevolutionistrue.wordpress.com/2018/05/01/cultural-appropriation-2/">here</a> and <a href="https://whyevolutionistrue.wordpress.com/2018/05/02/more-on-cultural-appropriation-of-the-chinese-dress/">here</a>). Although of course the <em>New York Times</em> won&#8217;t editorialize against cultural appropriation, they did publish this article, reporting the furor in the U.S. But that furor didn&#8217;t take place in China, as the Chinese were either baffled by the reaction on American social media or were <em>proud</em> of Daum for appropriating &#8220;their&#8221; culture. (It&#8217;s likely that the <em>qipao</em> was in fact influenced by Western fashion.) Click on the article below to see what the <em>Times</em> said:</p>
<div class="embed-thenewyorktimes"><iframe src="https://www.nytimes.com/svc/oembed/html/?url=https%3A%2F%2Fwww.nytimes.com%2F2018%2F05%2F02%2Fworld%2Fasia%2Fchinese-prom-dress.html" scrolling="no" frameborder="0" allowtransparency="true" style="border:none;max-width:500px;min-width:300px;min-height:550px;display:block;width:100%;"></iframe></div>
<p>An excerpt:</p>
<div class="StoryBodyCompanionColumn css-1bytduc emamhsk0">
<div class="css-xk4wzv emamhsk2">
<blockquote>
<p class="css-1psrv1x e2kc3sl0">When the furor reached Asia, though, many seemed to be scratching their heads. Far from being critical of Ms. Daum, who is not Chinese, many people in mainland China, Hong Kong and Taiwan proclaimed her choice of the traditional high-necked dress as a victory for Chinese culture.</p>
<p class="css-1psrv1x e2kc3sl0">“I am very proud to have our culture recognized by people in other countries,” said someone called Snail Trail, commenting on a <a class="css-1g7m0tk" title="" href="https://mp.weixin.qq.com/s/T2nG1dgPwBnYxTrGSYrKPA" target="_blank" rel="noopener">post</a> of the Utah episode by a popular account on WeChat, the messaging and social media platform, that had been read more than 100,000 times.</p>
<p class="css-1psrv1x e2kc3sl0">“It’s ridiculous to criticize this as cultural appropriation,” Zhou Yijun, a Hong Kong-based cultural commentator, said in a telephone interview. “From the perspective of a Chinese person, if a foreign woman wears a qipao and thinks she looks pretty, then why shouldn’t she wear it?”</p>
<p class="css-1psrv1x e2kc3sl0">If anything, the uproar surrounding Ms. Daum’s dress prompted many Chinese to reflect on examples of cultural appropriation in their own country.</p>
</blockquote>
</div>
<aside class="css-15v9f0h emamhsk1">
<div class="css-5s4xp8 ek9z99y2">
<article class="css-1dr52to ek9z99y0">
<div class="css-fvgnlc">
<figure class="SpanAsset-spanAsset--174gC SpanAsset-credit__none--29nZH">“So does that mean when we celebrate Christmas and Halloween it’s also cultural appropriation?” asked one WeChat user, Larissa.</figure>
<p>And there&#8217;s a bit about the origins of the dress:</p>
<blockquote><p>. . . In its original form, the dress was worn in a baggy style, mostly by upper-class women during the Qing dynasty, which ruled China for more than 250 years, until 1912.</p>
<p class="css-1psrv1x e2kc3sl0">It was only in the 1920s and ’30s, when Western influence began seeping into China, that the qipao was reinvented to become the seductive, body-hugging dress that many think of today. For many cinephiles, it has become inextricably associated with Maggie Cheung, the actress who wore a stunning array of cheongsams in Wong Kar-wai’s 2000 film “<a class="css-1g7m0tk" title="" href="https://www.nytimes.com/video/movies/100000003342168/in-the-mood-for-love.html" target="_blank" rel="noopener">In the Mood for Love</a>.”</p>
<p class="css-1psrv1x e2kc3sl0">These days, it is rare to see Chinese women wearing qipaos in the street. Western “fast fashion” has taken over, though the qipao has made something of a comeback among some official figures, like the country’s first lady, Peng Liyuan.</p>
<p class="css-1psrv1x e2kc3sl0">“To Chinese, it’s not sacred and it’s not that meaningful,” said Hung Huang, a Beijing-based writer and fashion blogger, in an interview. “Nowadays, if you see a woman wearing a qipao, she’s probably a waitress in a restaurant or a bride.”</p>
</blockquote>
<p>Now, what does it mean that Chinese in America, or Americans of Chinese ancestry, are so up in arms about cultural appropriation when the nation in which that culture was prevalent—China—can&#8217;t be bothered with this &#8220;cultural appropriation&#8221; nonsense? Maybe the Chinese, who of course have culturally appropriated the West big time, realize the stupidity of criticizing someone for wearing a Chinese dress. Or—and I think this is likely too—American Chinese are engaging in &#8220;recreational outrage.&#8221; Why? Perhaps because they want to be special, maintaining their identity and uniqueness, and Daum is spoiling that. This &#8220;I&#8217;m special because I&#8217;m different&#8221; is of course the basis of identity politics, enabling you to claim a share of public attention. Well, that is my theory, which is mine.</p>
<p>Over at <em>CNN</em>, Jeff Yang can&#8217;t manage to get upset about the dress issue, even though he says that &#8220;Cultural appropriation is a real and serious concern that&#8217;s deeply intertwined with issues like colonialism, labor theft, racial privilege and ethnic stereotyping. Dismissal of the phenomenon is often simply a knee-jerk reaction by those seeking to assail what they see as &#8216;political correctness.'&#8221; (No, Mr. Yang, dismissal of the phenomenon is most often because the accusers are ridiculously petty.) Click on the screenshot:</p>
<p><a href="https://www.cnn.com/2018/05/02/opinions/the-shocking-viral-reaction-to-a-prom-dress-yang/index.html"><img data-attachment-id="235107" data-permalink="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/screen-shot-2018-05-03-at-11-37-30-am/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=555&#038;h=147" data-orig-size="2128,562" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2018-05-03 at 11.37.30 AM" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=555&#038;h=147?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=555&#038;h=147?w=500" class="aligncenter wp-image-235107" src="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=555&#038;h=147" alt="" width="555" height="147" srcset="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=555&amp;h=147 555w, https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=1110&amp;h=294 1110w, https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=150&amp;h=40 150w, https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=300&amp;h=79 300w, https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=768&amp;h=203 768w, https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-11-37-30-am.png?w=500&amp;h=132 500w" sizes="(max-width: 555px) 100vw, 555px" /></a></p>
<p>Yang tries to hold down both ends, criticizing Daum as not having &#8220;fully reflected on the way that <a href="https://www.cnn.com/2016/03/31/living/white-dreadlocks-cultural-appropriation-feat/index.html">wearing outfits or hairstyles associated with other cultures </a>is itself an expression of privilege.&#8221; Give me a break! Nevertheless, he does take issue with the nastiness heaped on Daum by her critics.</p>
<div class="zn-body__paragraph">
<blockquote><p>. . . those who have chosen to conduct a social-media pile-on of Daum rather than engage her in civil conversation forget that she&#8217;s a teenager &#8212; one whose interest in other cultures could easily be turned into respect, mutual exchange and positive engagement.</p>
<p>(Though the cultural context of Asians who live in a majority-Asian societies, versus Asian Americans who live as minorities in the US, is quite different, <a href="http://www.scmp.com/news/china/society/article/2144207/qipao-us-prom-wins-support-china-after-internet-backlash">it&#8217;s worth noting that </a>Chinese in China have largely stepped up to defend Daum&#8217;s wearing of the dress as a valid homage and celebration.)</p>
<p>Yes, cultural appropriation is something we need to discuss. But any &#8220;discussion&#8221; that involves thousands of strangers attacking a teen from the safety of distance and anonymity looks a lot like cyberbullying. What&#8217;s more, the incessant flame wars around Daum have prompted those on the extreme right to use her as a symbol to advance their agenda of cultural erasure.</p></blockquote>
<p>I&#8217;ll take what I can get. Yang has to get in the few obligatory licks against Daum and the Right, but what Daum experienced isn&#8217;t just <em>looking</em> like cyberbullying; it <em>is</em> cyberbullying.</p>
<p>Finally, Eugene Volokh, a semi-conservative of a libertarian bent, had some choice and stinging words in a 2014 <em>Washington Post</em> column for those who decry cultural appropriation when it&#8217;s not meant as mockery. Volokh was properly exercised by an article in <em>Salon</em> by Randa Jarrar called &#8220;<a href="https://www.salon.com/2014/03/04/why_i_cant_stand_white_belly_dancers/">Why I can&#8217;t stand white belly dancers</a>&#8221; (she also wrote a sequel, &#8220;<a href="https://www.salon.com/2014/03/18/i_still_cant_stand_white_belly_dancers/">Why I still can&#8217;t stand white belly dancers</a>&#8220;). You don&#8217;t even have to read the Salon pieces to know what they say.</p>
<p>Click on the screenshot to read Volokh&#8217;s response; the title tells the tale!</p>
</div>
<p><a href="https://www.washingtonpost.com/news/volokh-conspiracy/wp/2014/03/06/what-would-salon-think-of-an-article-called-why-i-cant-stand-asian-musicians-who-play-beethoven/?utm_term=.d70952fbfcfb"><img data-attachment-id="235089" data-permalink="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/screen-shot-2018-05-03-at-10-02-54-am/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png?w=574&#038;h=116" data-orig-size="1694,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2018-05-03 at 10.02.54 AM" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png?w=574&#038;h=116?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png?w=574&#038;h=116?w=500" class="aligncenter wp-image-235089" src="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png?w=574&#038;h=116" alt="" width="574" height="116" srcset="https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png?w=574&amp;h=116 574w, https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png?w=1148&amp;h=232 1148w, https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png?w=150&amp;h=30 150w, https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png?w=300&amp;h=61 300w, https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png?w=768&amp;h=155 768w, https://whyevolutionistrue.files.wordpress.com/2018/05/screen-shot-2018-05-03-at-10-02-54-am.png?w=500&amp;h=101 500w" sizes="(max-width: 574px) 100vw, 574px" /></a></p>
<p>Below is some choice ranting by Volokh.  The last paragraph, which Greg Mayer calls &#8220;the money quote&#8221;, is superb, and I wish I&#8217;d written it.</p>
<blockquote><p>Appropriation — the horror! People treating artistic genres as if they were great ideas that are part of the common stock of humanity, available for all humanity to use, rather than the exclusive property of some particular race or ethnic group. What atrocity will the culturally insensitive appropriators think of next? East Asian cellists? Swedish chess players? <a href="http://books.google.com/books/about/Shakespeare_in_Japan.html?id=lge09srxfJoC">The Japanese putting on Shakespeare</a>? Jews playing Christians’ Christian music, such as Mozart’s masses? Arriviste Jewish physicists using work done for centuries by Christians? Russian Jews writing about Anglo-American law? Indians writing computer programs, using languages and concepts pioneered by Americans and Europeans? Japanese companies selling <a href="http://muginohointl.com/">the most delicious custard cream puffs</a>? Shame, shame, shame.</p>
<p>But, wait: Maybe — and I know this is a radical thought — artists, whether high or low, should be able to work in whatever artistic fields they want to work in. Maybe they should even be able to work in those fields regardless of their skin color or the place from which their ancestors came.</p>
<p>Maybe telling people that they can’t work in some field because they have the wrong color or ancestry would be … rats, I don’t know what to call it. If only there were an adjective that could be used to mean “telling people that they mustn’t do something, because of their race or ethnic origin.”</p></blockquote>
</div>
</article>
</div>
</aside>
</div>
<p>&nbsp;</p>
<p>h/t: Bill, Greg Mayer</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/" data-text="The Chinese are proud of the cultural appropriation of the qipao; liberal media criticize cyberbullying of its American wearer" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F05%2F03%2Fchinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer%2F&amp;title=The%20Chinese%20are%20proud%20of%20the%20cultural%20appropriation%20of%20the%20qipao%3B%20liberal%20media%20criticize%20cyberbullying%20of%20its%20American%20wearer" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-235041-5aeb8197902f3' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6177163&amp;post_id=235041&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-235041-5aeb8197902f3' data-name='like-post-frame-6177163-235041-5aeb8197902f3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2018-05-03T13:00:59-0500">May 3, 2018 at 1:00 pm</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/cultural-appropriation/" rel="category tag">cultural appropriation</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/" title="Permalink to The Chinese are proud of the cultural appropriation of the qipao; liberal media criticize cyberbullying of its American&nbsp;wearer" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/feed/" title="Comments RSS to The Chinese are proud of the cultural appropriation of the qipao; liberal media criticize cyberbullying of its American&nbsp;wearer" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2018/05/03/egyptian-atheist-gets-kicked-out-of-television-studio/" rel="prev">Egyptian atheist gets kicked out of television&nbsp;studio</a></div>
				<div class="nav-next"><a href="https://whyevolutionistrue.wordpress.com/2018/05/03/biggest-wave-ever-surfed-80-feet/" rel="next">Biggest wave ever surfed: 80&nbsp;feet!</a> &raquo;</div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">21 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment even thread-even depth-1 comment c0 c-y2018 c-m05 c-d03 c-h08 highlander-comment highlander-comment" id="comment-1609805">
	<div id="div-comment-1609805">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/6d025ca1f35f4a3f2e59e8c2f10d39d4?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">JonLynnHarvey</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 1:08 pm <span class="metasep">|</span> <a href="#comment-1609805" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>It may be worth noting here that while Chinese-Americans loathe the Charlie Chan detective stories (somewhat understandably), they are hugely popular&#8230;.in China!<br />
Indeed, a prominent private detective agency in Taiwan was founded by a fellow who as a teenager adored the Charlie Chan stories.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609805#respond' onclick='return addComment.moveForm( "div-comment-1609805", "1609805", "respond", "235041" )' aria-label='Reply to JonLynnHarvey'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-gbjames odd alt thread-odd thread-alt depth-1 comment c1 byuser commentauthor-gbjames c-y2018 c-m05 c-d03 c-h08 alt highlander-comment highlander-comment" id="comment-1609806">
	<div id="div-comment-1609806">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/cb2f457209aa10710ae52d057dd6419b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">GBJames</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 1:12 pm <span class="metasep">|</span> <a href="#comment-1609806" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>sub</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609806#respond' onclick='return addComment.moveForm( "div-comment-1609806", "1609806", "respond", "235041" )' aria-label='Reply to GBJames'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c2 c-y2018 c-m05 c-d03 c-h08 highlander-comment highlander-comment" id="comment-1609808">
	<div id="div-comment-1609808">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/0275886a97bdaa0f338ed1bef56479f2?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Craw</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 1:14 pm <span class="metasep">|</span> <a href="#comment-1609808" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I&#8217;ve been saying for a long time that all it takes is for someone to not give in to the mob, to not grovel and apologize for living. No celebrity or politician has the guts. A 17 year did. Bravo for her.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609808#respond' onclick='return addComment.moveForm( "div-comment-1609808", "1609808", "respond", "235041" )' aria-label='Reply to Craw'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c3 c-y2018 c-m05 c-d03 c-h08 alt highlander-comment highlander-comment" id="comment-1609811">
	<div id="div-comment-1609811">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/0275886a97bdaa0f338ed1bef56479f2?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Craw</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 1:17 pm <span class="metasep">|</span> <a href="#comment-1609811" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I don’t think Volokh is a semi-Marxist. He is a Libertarian who has described himself as a (somewhat reluctant) Republican.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609811#respond' onclick='return addComment.moveForm( "div-comment-1609811", "1609811", "respond", "235041" )' aria-label='Reply to Craw'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-whyevolutionistrue bypostauthor even depth-2 comment c4 byuser commentauthor-whyevolutionistrue bypostauthor c-y2018 c-m05 c-d03 c-h08 highlander-comment highlander-comment" id="comment-1609815">
	<div id="div-comment-1609815">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/b654d315bd9c2671bb72f9f0a2752900?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://www.whyevolutionistrue.com' rel='external nofollow' class='url'>whyevolutionistrue</a></div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 1:31 pm <span class="metasep">|</span> <a href="#comment-1609815" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Yes, I agree. I was going by some comments he made about Marxism elsewhere. I&#8217;ll change that.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609815#respond' onclick='return addComment.moveForm( "div-comment-1609815", "1609815", "respond", "235041" )' aria-label='Reply to whyevolutionistrue'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-brujofeo odd alt thread-even depth-1 comment c5 byuser commentauthor-brujofeo c-y2018 c-m05 c-d03 c-h08 alt highlander-comment highlander-comment" id="comment-1609812">
	<div id="div-comment-1609812">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/91007a0ad4c3a765f0c4dff4e948c7b1?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Brujo Feo</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 1:18 pm <span class="metasep">|</span> <a href="#comment-1609812" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>&#8220;&#8230;Eugene Volokh, a semi-Marxist&#8230;&#8221;</p>
<p>WHUH? We libertarians have been claiming Volokh as our own since, like, forever. Whence any reference to Marxism in relation to him?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609812#respond' onclick='return addComment.moveForm( "div-comment-1609812", "1609812", "respond", "235041" )' aria-label='Reply to Brujo Feo'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 comment c6 c-y2018 c-m05 c-d03 c-h08 highlander-comment highlander-comment" id="comment-1609817">
	<div id="div-comment-1609817">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/4e8d22a147da2c85d6634fcbef32dd79?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Pablo</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 1:32 pm <span class="metasep">|</span> <a href="#comment-1609817" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>It&#8217;s a good thing that Chinese nationals weren&#8217;t outraged by this cultural appropriation because that would&#8217;ve appropriation of American hipster culture.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609817#respond' onclick='return addComment.moveForm( "div-comment-1609817", "1609817", "respond", "235041" )' aria-label='Reply to Pablo'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 comment c7 c-y2018 c-m05 c-d03 c-h08 alt highlander-comment highlander-comment" id="comment-1609829">
	<div id="div-comment-1609829">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/30ec58b4964911b5f8628a31eadd39f4?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Christopher</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 1:58 pm <span class="metasep">|</span> <a href="#comment-1609829" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>“Recreational Outrage” is the best term I’ve ever heard to describe this idiocy. I’m going to have to appropriate that term. Brilliant!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609829#respond' onclick='return addComment.moveForm( "div-comment-1609829", "1609829", "respond", "235041" )' aria-label='Reply to Christopher'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-2 comment c8 c-y2018 c-m05 c-d03 c-h09 highlander-comment highlander-comment" id="comment-1609855">
	<div id="div-comment-1609855">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/05493e988fa196ee5d28297b4f4bcb4f?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Keith</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 2:47 pm <span class="metasep">|</span> <a href="#comment-1609855" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Yang says, &#8220;she’s a teenager — one whose interest in other cultures could easily be turned into respect, mutual exchange and positive engagement.&#8221;<br />
What a condescending twit! How the heck does he know that those aren&#8217;t the very reasons why she wore the dress?</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609855#respond' onclick='return addComment.moveForm( "div-comment-1609855", "1609855", "respond", "235041" )' aria-label='Reply to Keith'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment odd alt depth-3 comment c9 c-y2018 c-m05 c-d03 c-h09 alt highlander-comment highlander-comment" id="comment-1609856">
	<div id="div-comment-1609856">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/05493e988fa196ee5d28297b4f4bcb4f?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Keith</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 2:48 pm <span class="metasep">|</span> <a href="#comment-1609856" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Oops &#8211; I didn&#8217;t mean for that comment to be a reply to yours. But I do fully agree&#8230; &#8220;recreational outrage&#8221; is an awesome term!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609856#respond' onclick='return addComment.moveForm( "div-comment-1609856", "1609856", "respond", "235041" )' aria-label='Reply to Keith'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even depth-3 comment c10 c-y2018 c-m05 c-d03 c-h11 highlander-comment highlander-comment" id="comment-1609899">
	<div id="div-comment-1609899">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/59d895f419ee383772201e876bd838c8?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Harrison</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 4:25 pm <span class="metasep">|</span> <a href="#comment-1609899" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Or by blasting her with vitriol it could be turned into fear and avoidance, and her world could become a little more drab.</p>
<p>That&#8217;s the lesson outrage culture really teaches: Be less worldly, stay cloistered, keep to yourself and your &#8220;kind.&#8221;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609899#respond' onclick='return addComment.moveForm( "div-comment-1609899", "1609899", "respond", "235041" )' aria-label='Reply to Harrison'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt depth-2 comment c11 c-y2018 c-m05 c-d03 c-h11 alt highlander-comment highlander-comment" id="comment-1609896">
	<div id="div-comment-1609896">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mark Sturtevant</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 4:21 pm <span class="metasep">|</span> <a href="#comment-1609896" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Yes. It appears it is not matter of how they feel, it is more about <i>how being outraged&lt;/i&lt; makes them feel. And it apparently makes them feel good.</i></p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609896#respond' onclick='return addComment.moveForm( "div-comment-1609896", "1609896", "respond", "235041" )' aria-label='Reply to Mark Sturtevant'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-3 comment c12 c-y2018 c-m05 c-d03 c-h11 highlander-comment highlander-comment" id="comment-1609897">
	<div id="div-comment-1609897">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mark Sturtevant</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 4:21 pm <span class="metasep">|</span> <a href="#comment-1609897" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>That was a weird html moment&#8230;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609897#respond' onclick='return addComment.moveForm( "div-comment-1609897", "1609897", "respond", "235041" )' aria-label='Reply to Mark Sturtevant'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c13 c-y2018 c-m05 c-d03 c-h09 alt highlander-comment highlander-comment" id="comment-1609858">
	<div id="div-comment-1609858">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/59ca043d2aeccf2bfce1fb41544d666d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Alan</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 2:53 pm <span class="metasep">|</span> <a href="#comment-1609858" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I much rather break bread with the unoriginal &#8216;bro&#8217; dressed in a sombrero and with a big mustache and tequila bottle during Halloween than the whiny little ___ trying to prohibit the costume. (I&#8217;m Mexican)</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609858#respond' onclick='return addComment.moveForm( "div-comment-1609858", "1609858", "respond", "235041" )' aria-label='Reply to Alan'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c14 c-y2018 c-m05 c-d03 c-h10 highlander-comment highlander-comment" id="comment-1609865">
	<div id="div-comment-1609865">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/25811b3e23cfcd73fc65c7be0d5ffeb6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Robert</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 3:18 pm <span class="metasep">|</span> <a href="#comment-1609865" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>And I went down to the demonstration<br />
To get my fair share of abuse<br />
Singin&#8217;, &#8216;We&#8217;re gonna vent our frustration<br />
If we don&#8217;t, we&#8217;re gonna blow a 50-amp fuse&#8217;.</p>
<p>From a great Rolling Stones song. I  think the RS had this phenomenon figured out years ago.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609865#respond' onclick='return addComment.moveForm( "div-comment-1609865", "1609865", "respond", "235041" )' aria-label='Reply to Robert'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c15 c-y2018 c-m05 c-d03 c-h10 alt highlander-comment highlander-comment" id="comment-1609866">
	<div id="div-comment-1609866">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/9d4775ba37b5b95862f932c590932c89?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">atheist in a foxhole</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 3:20 pm <span class="metasep">|</span> <a href="#comment-1609866" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Without cultural appropriation the world would be a more drab and dreary place. </p>
<p>We wouldn&#8217;t have great works of art like Akira Kurosawa&#8217;s film Ran &#8211; a combination of legends of Japanese daimyō Mōri Motonari and Shakespeare&#8217;s play King Lear.</p>
<p>We wouldn&#8217;t have scotch&#8217;s or Irish whiskey&#8217;s aged in rum barrels from the Caribbean or bourbon barrels from the U.S.</p>
<p>Food would be so bland without: black pepper native to India, mustard native to Southern Europe the Middle East and North Africa, rosemary native to the Mediterranean, basil native to central Africa and Southeast Asia, coriander native to southern Europe and North Africa, dill native to the Mediterranean and southern Russia. </p>
<p>The list of fruits, vegetables, spices, seafood, meats, cheeses, recipes, and sweets from around the world is looooong and delicious. </p>
<p>Imitation is the sincerest form of flattery.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609866#respond' onclick='return addComment.moveForm( "div-comment-1609866", "1609866", "respond", "235041" )' aria-label='Reply to atheist in a foxhole'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-gbjames even depth-2 comment c16 byuser commentauthor-gbjames c-y2018 c-m05 c-d03 c-h10 highlander-comment highlander-comment" id="comment-1609870">
	<div id="div-comment-1609870">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/cb2f457209aa10710ae52d057dd6419b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">GBJames</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 3:26 pm <span class="metasep">|</span> <a href="#comment-1609870" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Without appropriation, there is no culture.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609870#respond' onclick='return addComment.moveForm( "div-comment-1609870", "1609870", "respond", "235041" )' aria-label='Reply to GBJames'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt depth-2 comment c17 c-y2018 c-m05 c-d03 c-h10 alt highlander-comment highlander-comment" id="comment-1609873">
	<div id="div-comment-1609873">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/9d4775ba37b5b95862f932c590932c89?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">atheist in a foxhole</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 3:33 pm <span class="metasep">|</span> <a href="#comment-1609873" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I forgot to mention The Magnificent Seven, based on Akira Kurosawa&#8217;s film Seven Samurai. </p>
<p>Both films are are fantastic and when you compare and contrast them, the trivial things are different &#8211; the clothes, the weapons, the buildings &#8211; but the important things are the same &#8211; the people. </p>
<p>That this story set centuries earlier in one one culture on the other side of the world to another culture and time indicates that we are more alike than we are different.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609873#respond' onclick='return addComment.moveForm( "div-comment-1609873", "1609873", "respond", "235041" )' aria-label='Reply to atheist in a foxhole'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-theadjacentpossible even thread-even depth-1 comment c18 byuser commentauthor-theadjacentpossible c-y2018 c-m05 c-d03 c-h11 highlander-comment highlander-comment" id="comment-1609892">
	<div id="div-comment-1609892">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/b4f8c17f4494ad9ba89b82cad5ea8c24?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://theadjacentpossible.wordpress.com' rel='external nofollow' class='url'>theadjacentpossible</a></div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 4:11 pm <span class="metasep">|</span> <a href="#comment-1609892" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Yawn.  That&#8217;s my reaction to anyone worrying about appropriating anything.  As long as it settles within a certain norm.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609892#respond' onclick='return addComment.moveForm( "div-comment-1609892", "1609892", "respond", "235041" )' aria-label='Reply to theadjacentpossible'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c19 c-y2018 c-m05 c-d03 c-h11 alt highlander-comment highlander-comment" id="comment-1609895">
	<div id="div-comment-1609895">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a73015a36a3f47a1573d4a9dc0268a05?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Mark Sturtevant</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 4:18 pm <span class="metasep">|</span> <a href="#comment-1609895" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I am lately liking the term &#8216;cultural <i>segregationists</i>&#8216; as a label for those who attack this sort of harmless borrowing from other cultures. This label makes clear the true nature those nattering nabobs of negativism.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609895#respond' onclick='return addComment.moveForm( "div-comment-1609895", "1609895", "respond", "235041" )' aria-label='Reply to Mark Sturtevant'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c20 c-y2018 c-m05 c-d03 c-h11 highlander-comment highlander-comment" id="comment-1609898">
	<div id="div-comment-1609898">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/26dd60a8b6db9dc4436a47b2ece7985e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">josh</div>
	</div>
		<div class="comment-meta">
		Posted May 3, 2018 at 4:25 pm <span class="metasep">|</span> <a href="#comment-1609898" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>In fairness I think many Chinese-Americans also don&#8217;t care about the dress. It&#8217;s just the subculture of preening, uber-woke offense-seekers who perpetuate a call-out culture over trivialities.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/?replytocom=1609898#respond' onclick='return addComment.moveForm( "div-comment-1609898", "1609898", "respond", "235041" )' aria-label='Reply to josh'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='235041' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17d9a7c443" /></p>
<input type="hidden" name="genseq" value="1525383575" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a3ea9c6cb0" /><input type="hidden" name="_wp_http_referer" value="/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 55,154 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6177163"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="d9f97cf40f" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="text-2" class="widget widget_text"><h3 class='widgettitle'>RSS Feeds</h3>
			<div class="textwidget"><ul>
<li><a href="https://whyevolutionistrue.wordpress.com/feed">All Posts</a></li>
<li><a href="https://whyevolutionistrue.wordpress.com/comments/feed">All Comments</a></li>
</ul>

</div>
		</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/sweden'>sweden</a>: Snow leopards are mostly solitary, except for a few encounters here and there - but as cubs, they spend the first 18 months of… 				<a href="http://twitter.com/evolutionistrue/statuses/992139559805833222" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201818y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6d025ca1f35f4a3f2e59e8c2f10d39d4">
	</div>
	<div class="grofile-hash-map-cb2f457209aa10710ae52d057dd6419b">
	</div>
	<div class="grofile-hash-map-0275886a97bdaa0f338ed1bef56479f2">
	</div>
	<div class="grofile-hash-map-b654d315bd9c2671bb72f9f0a2752900">
	</div>
	<div class="grofile-hash-map-91007a0ad4c3a765f0c4dff4e948c7b1">
	</div>
	<div class="grofile-hash-map-4e8d22a147da2c85d6634fcbef32dd79">
	</div>
	<div class="grofile-hash-map-30ec58b4964911b5f8628a31eadd39f4">
	</div>
	<div class="grofile-hash-map-05493e988fa196ee5d28297b4f4bcb4f">
	</div>
	<div class="grofile-hash-map-59d895f419ee383772201e876bd838c8">
	</div>
	<div class="grofile-hash-map-a73015a36a3f47a1573d4a9dc0268a05">
	</div>
	<div class="grofile-hash-map-59ca043d2aeccf2bfce1fb41544d666d">
	</div>
	<div class="grofile-hash-map-25811b3e23cfcd73fc65c7be0d5ffeb6">
	</div>
	<div class="grofile-hash-map-9d4775ba37b5b95862f932c590932c89">
	</div>
	<div class="grofile-hash-map-b4f8c17f4494ad9ba89b82cad5ea8c24">
	</div>
	<div class="grofile-hash-map-26dd60a8b6db9dc4436a47b2ece7985e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=5cd9dd214a","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"235041","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="342a0aed80" /><input type="hidden" name="_wp_http_referer" value="/2018/05/03/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F05%2F03%2Fchinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2431646a9f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d9f97cf40f\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2018\/05\/03\/chinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F05%2F03%2Fchinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer%2F","postID":"235041","shortlink":"https:\/\/wp.me\/ppUXF-Z8Z","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/235041","statsLink":"https:\/\/wordpress.com\/stats\/post\/235041\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 55,154 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F05%2F03%2Fchinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2d8f651f5d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2018%2F05%2F03%2Fchinese-are-proud-of-the-cultural-appropriation-of-the-qipao-liberal-media-criticize-cyberbullying-of-its-american-wearer%2F","blog_id":"6177163","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-5&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGl3kBQ7WHap0whNeA0N+yEjb/HSBT6gCrtyda5+STwW4zLqWKq4AUGPJPD8td5eYMZFZspoR0oCQQaUeDUsOHRpiEgT2JKLrRBSQ1yOUY1GsYSLl2ktJBoB+XNzjJEKxVZN5PPyEy3sAf2z4TK1o2yZHKVcrqZHturl0h5lp/jXr+AL/fRzVUvbjnLuQkG8FiL9jITsNRvJIlYzbp7hx+9DPvMcUFfslSzD5YY5GiZ0mGaavqOXx+b1WbV99v+018BBb27NA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-5','user_id':'0','post':'235041','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHdUdXBSSzMyNGFMbWN4L00maDMuN3hbSllwYUhjTyxFbS01WGMsZ3dFX0Z5U2tlPVhyQkYrW35bVGhRdU4xb3ElazF1VnIwMGdJRlFFME1kMlZNL24wfFNCOH58MU15R3xSNz9femQ3X0VQREIvcXozX2xIMS16QTdDfEtqZGhdVUpNdW9ST1RkL0NZSiZEOVhVeEZVQld2VTFRRTBNfllEfjREamRkfEI/NXk4b3MzQUtIXU5zQiwsJiVPQl1VNUZOaCUlVj8='}]);
_stq.push([ 'clickTrackerInit', '6177163', '235041' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 7 seconds ago
	generated in 0.157 seconds
	served from batcache in 0.001 seconds
	expires in 293 seconds
-->
