<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Friday: Hili dialogue &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Friday: Hili dialogue Comments Feed" href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9UdFuwyAM/KF5KFvVbQ/TvsUhHnFrYgRE2f6+0KSq0k28wB3c2YcxSwCrU6YpGz9DkNnxlMwSrHpInoV+H9izTenJ/G8TPlMyJ8oB7RmurCWPJJhpgKApP7CWzWqkcu4D5qrwNDCSkC+ylm3hwVHpUyQbhkw/TYsPx1ujCsfyqmaydVB9HyKlBGX1PHvIY8nW9m3RklpGAS6SPVnNbCbN6+UNtKo6UhC1mFmnHYFvQY7tn+lFXYHuOq47bZnQ1uI9xjtqyes/r0lMGjHWXtvecm1TKXF0T/6Y1rGb8WCcaI9SBV/+szt8vL28d91rd7oAj/AgCg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New Zealand PM vets Ed Sheeran&#8217;s request for&nbsp;citizenship' href='https://whyevolutionistrue.wordpress.com/2017/11/30/new-zealand-pm-vets-ed-sheerans-request-for-citizenship/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/" />
<link rel='shortlink' href='https://wp.me/ppUXF-Vwk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F12%2F01%2Ffriday-hili-dialogue-180%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F12%2F01%2Ffriday-hili-dialogue-180%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Friday: Hili dialogue" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/" />
<meta property="og:description" content="It&#8217;s December now! December 1, 2017, Friday, and the day of our department&#8217;s Christmas party, where I will stuff myself with Middle Eastern food and get somewhat buzzed on wines I picke…" />
<meta property="article:published_time" content="2017-12-01T12:30:47+00:00" />
<meta property="article:modified_time" content="2017-12-01T13:01:53+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg" />
<meta property="og:image:width" content="3648" />
<meta property="og:image:height" content="2736" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Friday: Hili dialogue" />
<meta name="twitter:image" content="https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Friday: Hili dialogue | Why Evolution Is True on WordPress.com" />
<meta name="description" content="It&#039;s December now! December 1, 2017, Friday, and the day of our department&#039;s Christmas party, where I will stuff myself with Middle Eastern food and get somewhat buzzed on wines I picked out for the occasion. It&#039;s also National Fried Pie Day, something that might well be unique to the U.S.  A small fried peach&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2017 m12 d01 h07 single s-y2017 s-m12 s-d01 s-h12 s-category-gus s-category-hili-dialogue s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2017/11/30/new-zealand-pm-vets-ed-sheerans-request-for-citizenship/" rel="prev">New Zealand PM vets Ed Sheeran&#8217;s request for&nbsp;citizenship</a></div>
				<div class="nav-next"></div>
			</div>

			<div id="post-221112" class="p1 publish author-whyevolutionistrue y2017 m12 d01 h12 post-221112 post type-post status-publish format-standard hentry category-gus category-hili-dialogue">
				<h2 class="entry-title">Friday: Hili dialogue</h2>
				<div class="entry-content">
<p>It&#8217;s December now! December 1, 2017, Friday, and the day of our department&#8217;s Christmas party, where I will stuff myself with Middle Eastern food and get somewhat buzzed on wines I picked out for the occasion. It&#8217;s also <a href="https://foodimentary.com/2012/12/01/december-1-national-fried-pie-day/">National Fried Pie Day</a>, something that might well be unique to the U.S.  A small fried peach pie is a good finish to a BBQ dinner. It&#8217;s also <a href="https://en.wikipedia.org/wiki/World_AIDS_Day">World AIDS Day</a>, in existence since 1988. Finally, Cook County&#8217;s ill-advised and much hated soda tax <a href="https://whyevolutionistrue.wordpress.com/2017/08/06/chicagos-execrable-soda-tax/">expires today</a>, allowing me to purchase my diet sodas without the stupid 2¢-per-ounce tax that was touted as a health-improving measure but was really intended to raise revenue. (The tell was that diet sodas were also taxed.)</p>
<p>People have been sniping at each other on the posts lately, and I urge new readers to have a look at the Da Roolz, or posting rools, to the left of this post, or <a href="https://whyevolutionistrue.wordpress.com/da-roolz/">here</a>. Please be civil, and no name-calling or suggestions that another commenter is ignorant or brainwashed.</p>
<p>On this day in 1824, and for the only time in American history, the U.S. Congress had to decide the winner of the Presidential election, as none of the four candidates (William Crawford, Andrew Jackson, Henry Clay, and John Quincy Adams)  received a majority of the electoral vote. This was according to the Constitution&#8217;s Twelfth Amendment, and Adams became the winner. On this day in 1913, the Ford Motor Company introduced the assembly line: a moving belt on which cars were assembled, with each worker specializing in a single task. On December 1, 1919, Lady Astor became the first woman member of Parliament in the House of Commons (she was elected on November 28). It was on this day in 1955 that Rosa Parks, riding a bus in Montgomery, Alabama, refused to give up her seat to a white man, was arrested for violating the city&#8217;s segregation laws, and the rest is history. It was a pivotal moment in the U.S. Civil Right movement.  Finally, on this day in 1990, the two ends of the Channel Tunnel, dug from England on one side and France on the other, met—40 m below the seabed.</p>
<p>Notables born on this day include Marie Tussaud of the wax museum (1761), the &#8220;poet&#8221; <a href="https://en.wikipedia.org/wiki/Julia_A._Moore">Julia A. Moore</a> of Michigan, perhaps the worst poet who ever lived (1847), Lou Rawls (1933), Woody Allen (1935), Richard Pryor (1940), Bette Midler (1945), and Pablo Escobar (1949).</p>
<p>Here&#8217;s one of my favorite Julia A. Moore poems (her sarcastic nickname was &#8220;The Sweet Singer of Michigan&#8221;), honoring a little girl who choked to death. The third verse from the end is sheer genius.</p>
<blockquote>
<h3>LITTLE LIBBIE</h3>
<p>One more little spirit to Heaven has flown,<br />
To dwell in that mansion above,<br />
Where dear little angels, together roam,<br />
In God&#8217;s everlasting love.</p>
<p>One little flower has withered and died,<br />
A bud near ready to bloom,<br />
Its life on earth is marked with pride;<br />
Oh, sad it should die so soon.</p>
<p>Sweet little Libbie, that precious flower<br />
Was a pride in her parents&#8217; home,<br />
They miss their little girl <i>every </i>hour,<br />
Those friends that are left to mourn.</p>
<p>Her sweet silvery voice no more is heard<br />
In the home where she once roamed;<br />
Her place is vacant around the hearth,<br />
Where her friends are mourning lone.</p>
<p>They are mourning the loss of a little girl,<br />
With black eyes and auburn hair,<br />
She was a treasure to them in this world,<br />
This beautiful child so fair.</p>
<p>One morning in April, a short time ago,<br />
Libbie was active and gay;<br />
Her Saviour called her, she had to go,<br />
E&#8217;re the close of that pleasant day.</p>
<p>While eating dinner, this dear little child<br />
Was choked on a piece of beef.<br />
Doctors came, tried their skill awhile,<br />
But none could give relief.</p>
<p>She was ten years of age, I am told,<br />
And in school stood very high.<br />
Her little form now the earth enfolds,<br />
In her embrace it must ever lie.</p>
<p>Her friends and schoolmates will not forget<br />
Little Libbie that is no more;<br />
She is waiting on the shining step,<br />
To welcome home friends once more.</p></blockquote>
<p>Only <a href="http://www.mcgonagall-online.org.uk/works">William McGonagall</a> comes close in the sheer awfulness of his poetry. If you want a good anthology of the world&#8217;s worst poetry, get <em><a href="https://www.amazon.com/Stuffed-Owl-Anthology-Review-Classics/dp/1590170385">The Stuffed Owl: An Anthology of Bad Verse</a></em>.</p>
<p>Those who bought the farm on this day include George Everest (1866), Aleister Crowley and G. H. Hardy (1947), J. B. S. Haldane (1964), David Ben-Gurion (1973), James Baldwin (1987), Alvin Ailey (1989), and Stéphane Grappelli (1997). Grappelli, of course was most famous for his jazz violin played with guitarist <a href="https://en.wikipedia.org/wiki/Django_Reinhardt">Django Reinhardt</a>. Who would have thought that a fiddle player and a gypsy guitarist missing two fingers on his fretting hand could make musical history? Here&#8217;a rare video of them playing; the hot stuff starts at 1:30:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/ANArGmr74u4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Meanwhile in Dobrzyn: Hili is housebound and grumpy:</p>
<blockquote>
<div class="gmail_default">Hili: It&#8217;s snowing.</div>
<div class="gmail_default">A: But you are inside.</div>
<div class="gmail_default">Hili: I feel aggrieved anyhow.</div>
</blockquote>
<div><a href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/dsc00007p/" rel="attachment wp-att-221152"><img data-attachment-id="221152" data-permalink="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/dsc00007p/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg" data-orig-size="970,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W830&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1415068108&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC00007p" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg?w=566&#038;h=386" class="aligncenter wp-image-221152" src="https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg?w=566&#038;h=386" alt="" width="566" height="386" srcset="https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg?w=566&amp;h=386 566w, https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg?w=150&amp;h=102 150w, https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg?w=300&amp;h=205 300w, https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg?w=768&amp;h=524 768w, https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg?w=500&amp;h=341 500w, https://whyevolutionistrue.files.wordpress.com/2017/12/dsc00007p.jpg 970w" sizes="(max-width: 566px) 100vw, 566px" /></a></div>
<div></div>
<div class="gmail_default">In Poliah:</div>
<blockquote>
<div class="gmail_default">Hili: Śnieg pada.<br />
Ja: Ale ty jesteś pod dachem.<br />
Hili: I tak mam pretensje.</div>
</blockquote>
<p>From reader Taskin in Winnipeg, who constitutes half of Gus&#8217;s staff:</p>
<blockquote><p>A couple of Gus pics for you. Gus spent the morning on the Katzenbaum and the afternoon in the sunny front window. It&#8217;s been a good day.</p></blockquote>
<p><a href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/img_8554/" rel="attachment wp-att-221140"><img data-attachment-id="221140" data-permalink="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/img_8554/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg" data-orig-size="3648,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512052866&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.4&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8554" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg?w=526&#038;h=395" class="aligncenter wp-image-221140" src="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg?w=526&#038;h=395" alt="" width="526" height="395" srcset="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg?w=526&amp;h=395 526w, https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg?w=1052&amp;h=790 1052w, https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2017/11/img_8554.jpg?w=500&amp;h=375 500w" sizes="(max-width: 526px) 100vw, 526px" /></a></p>
<p>&nbsp;</p>
<p><a href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/img_8570/" rel="attachment wp-att-221141"><img data-attachment-id="221141" data-permalink="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/img_8570/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8570.jpg" data-orig-size="3648,2736" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1512057781&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.4&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8570" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8570.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8570.jpg?w=529&#038;h=397" class="aligncenter wp-image-221141" src="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8570.jpg?w=529&#038;h=397" alt="" width="529" height="397" srcset="https://whyevolutionistrue.files.wordpress.com/2017/11/img_8570.jpg?w=529&amp;h=397 529w, https://whyevolutionistrue.files.wordpress.com/2017/11/img_8570.jpg?w=1058&amp;h=794 1058w, https://whyevolutionistrue.files.wordpress.com/2017/11/img_8570.jpg?w=150&amp;h=113 150w, https://whyevolutionistrue.files.wordpress.com/2017/11/img_8570.jpg?w=300&amp;h=225 300w, https://whyevolutionistrue.files.wordpress.com/2017/11/img_8570.jpg?w=768&amp;h=576 768w, https://whyevolutionistrue.files.wordpress.com/2017/11/img_8570.jpg?w=500&amp;h=375 500w" sizes="(max-width: 529px) 100vw, 529px" /></a></p>
<p>From Matthew Cobb—the world&#8217;s bravest (or craziest) goose:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Cows trying to scare Canada goose <a href="https://t.co/YesAa2LqvU">pic.twitter.com/YesAa2LqvU</a></p>
<p>&mdash; Nature is Amazing 🌴 (@AMAZlNGNATURE) <a href="https://twitter.com/AMAZlNGNATURE/status/936262493751492608?ref_src=twsrc%5Etfw">November 30, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>This woman got a bobcat stuck in her car grille on Thanksgiving. It was a bit shook up, but it&#8217;s all right now (see story <a href="https://www.thedodo.com/in-the-wild/bobcat-stuck-in-car-grille-virginia">here</a>):</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Woman Accidentally Picks Up A Rare Hitchhiker On Thanksgiving Day <a href="https://t.co/1kVxaDjixP">https://t.co/1kVxaDjixP</a> <a href="https://t.co/FRj3scHFqA">pic.twitter.com/FRj3scHFqA</a></p>
<p>&mdash; The Dodo (@dodo) <a href="https://twitter.com/dodo/status/936491090554884096?ref_src=twsrc%5Etfw">December 1, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Two tweets <a href="http://www.heatherhastie.com/heathers-homily-octopuses-cool-plus-tweets/">stolen from Heather Hastie</a>:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The 3rd donkey thinks it&#39;s so clever..🐴😂 <a href="https://t.co/9E9PHh1vKx">pic.twitter.com/9E9PHh1vKx</a></p>
<p>&mdash; The Invisible Man (@invisibleman_17) <a href="https://twitter.com/invisibleman_17/status/935807586867335169?ref_src=twsrc%5Etfw">November 29, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>And a black kitten in a nice nest:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="und" dir="ltr"><a href="https://t.co/OCnBfQPAOb">pic.twitter.com/OCnBfQPAOb</a></p>
<p>&mdash; Vintage Oddities (@VintageOddities) <a href="https://twitter.com/VintageOddities/status/933646717999820800?ref_src=twsrc%5Etfw">November 23, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>And from reader Chris:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">This is, and still remains, my favourite Flat Earth meme. <a href="https://t.co/OJ5C1TDdqo">pic.twitter.com/OJ5C1TDdqo</a></p>
<p>&mdash; DatNoFact (@datnofact) <a href="https://twitter.com/datnofact/status/936030870330363904?ref_src=twsrc%5Etfw">November 30, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/" data-text="Friday: Hili dialogue" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F12%2F01%2Ffriday-hili-dialogue-180%2F&amp;title=Friday%3A%20Hili%20dialogue" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-221112-5a21590ab8b23' data-src='//widgets.wp.com/likes/#blog_id=6177163&amp;post_id=221112&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-221112-5a21590ab8b23' data-name='like-post-frame-6177163-221112-5a21590ab8b23'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2017-12-01T06:30:47-0600">December 1, 2017 at 6:30 am</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/gus/" rel="category tag">Gus</a>, <a href="https://whyevolutionistrue.wordpress.com/category/hili-dialogue/" rel="category tag">Hili Dialogue</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/" title="Permalink to Friday: Hili dialogue" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/feed/" title="Comments RSS to Friday: Hili dialogue" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2017/11/30/new-zealand-pm-vets-ed-sheerans-request-for-citizenship/" rel="prev">New Zealand PM vets Ed Sheeran&#8217;s request for&nbsp;citizenship</a></div>
				<div class="nav-next"></div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">2 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment even thread-even depth-1 comment c0 c-y2017 c-m12 c-d01 c-h12 highlander-comment highlander-comment" id="comment-1553942">
	<div id="div-comment-1553942">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/3d22e2bfcfa258af4ce15844047c4769?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://twitter.com/HStiles1' rel='external nofollow' class='url'>Dominic</a></div>
	</div>
		<div class="comment-meta">
		Posted December 1, 2017 at 6:40 am <span class="metasep">|</span> <a href="#comment-1553942" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>&#8220;People have been sniping at each other on the posts lately&#8221;</p>
<p>BANG!<br />
BANG!</p>
<p>uuurrrgghhh &#8211; I&#8230; think&#8230; they got me&#8230;</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/?replytocom=1553942#respond' onclick='return addComment.moveForm( "div-comment-1553942", "1553942", "respond", "221112" )' aria-label='Reply to Dominic'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c1 c-y2017 c-m12 c-d01 c-h01 alt highlander-comment highlander-comment" id="comment-1553952">
	<div id="div-comment-1553952">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/db3c803e5ebe501ab0529187c9f8a047?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Randall Schenck</div>
	</div>
		<div class="comment-meta">
		Posted December 1, 2017 at 7:26 am <span class="metasep">|</span> <a href="#comment-1553952" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>There is a tendency for some to hang on to a poor argument or idea far too long.  Trump does this quite often.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/?replytocom=1553952#respond' onclick='return addComment.moveForm( "div-comment-1553952", "1553952", "respond", "221112" )' aria-label='Reply to Randall Schenck'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/01/friday-hili-dialogue-180/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='221112' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08d5b514d9" /></p>
<input type="hidden" name="genseq" value="1512134922" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5d2abe1c45" /><input type="hidden" name="_wp_http_referer" value="/2017/12/01/friday-hili-dialogue-180/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 52,026 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6177163"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="2d4236a36a" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="text-2" class="widget widget_text"><h3 class='widgettitle'>RSS Feeds</h3>
			<div class="textwidget"><ul>
<li><a href="https://whyevolutionistrue.wordpress.com/feed">All Posts</a></li>
<li><a href="https://whyevolutionistrue.wordpress.com/comments/feed">All Comments</a></li>
</ul>

</div>
		</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Friday: Hili dialogue <a href="https://whyevolutionistrue.wordpress.com/2017/12/01/friday-hili-dialogue-180/"> whyevolutionistrue.wordpress.com/2017/12/01/fri…</a> <a href="https://t.co/tNhM61jE5A" rel="nofollow">https://t.co/tNhM61jE5A</a> 				<a href="http://twitter.com/evolutionistrue/statuses/936573333759504385" class="timesince">57&nbsp;minutes&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3d22e2bfcfa258af4ce15844047c4769">
	</div>
	<div class="grofile-hash-map-db3c803e5ebe501ab0529187c9f8a047">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=d329d125b6","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"221112","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6524c5c208" /><input type="hidden" name="_wp_http_referer" value="/2017/12/01/friday-hili-dialogue-180/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F12%2F01%2Ffriday-hili-dialogue-180%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4e25138951","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2d4236a36a\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2017\/12\/01\/friday-hili-dialogue-180\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F12%2F01%2Ffriday-hili-dialogue-180%2F","postID":"221112","shortlink":"https:\/\/wp.me\/ppUXF-Vwk","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/221112","statsLink":"https:\/\/wordpress.com\/stats\/post\/221112\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 52,026 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F12%2F01%2Ffriday-hili-dialogue-180%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6d9ca8e364","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F12%2F01%2Ffriday-hili-dialogue-180%2F","blog_id":"6177163","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-6&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGlZoKC9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmnW3gm+9DIfMcUFfslRzCJYY5GSZ0nGaavqKn+/96mO92/Tb3t8ABbS7Lg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-6','user_id':'0','post':'221112','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHdXcS9PcXdoJVByLXRmaS18TExhVDBydEpudXRKZTZlUWlXYnAzLjIubFBLViVXTCZbLWVCODY0TXJNalVJL3wwaFJKRDBBW2NxcDcuPVZxPUJTdldrZFo3eDZsX3NHWEt6K1JkZE52JmdlXVYrVUlBbEdXYjdfOFEmZHxPPzBCR0Vtam16LnYxdlhPUEsvLTFLd2FsTXVvJlgrNXhRay4vcj1USCZYYkRDdENoaU14eHxKdklaWmZrX0xqVFE4LjBBPXI2d3k='}]);
_stq.push([ 'clickTrackerInit', '6177163', '221112' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>