<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Maajid Nawaz wins defamation lawsuit against Reuters Worldcheck for calling him a &#8220;terrorist&#8221; &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Maajid Nawaz wins defamation lawsuit against Reuters Worldcheck for calling him a &#8220;terrorist&#8221; Comments Feed" href="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9UdFuwyAM/KF5KFvVbQ/TvsUhHnFrYgRE2f6+0KSq0k28wB3c2YcxSwCrU6YpGz9DkNnxlMwSrHpInoV+H9izTenJ/G8TPlMyJ8oB7RmurCWPJJhpgKApP7CWzWqkcu4D5qrwNDCSkC+ylm3hwVHpUyQbhkw/TYsPx1ujCsfyqmaydVB9HyKlBGX1PHvIY8nW9m3RklpGAS6SPVnNbCbN6+UNtKo6UhC1mFmnHYFvQY7tn+lFXYHuOq47bZnQ1uI9xjtqyes/r0lMGjHWXtvecm1TKXF0T/6Y1rGb8WCcaI9SBV/+szt8vL28d91rd7oAj/AgCg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Blue Planet II&#8221;: the series (and&nbsp;trailer)' href='https://whyevolutionistrue.wordpress.com/2017/10/22/blue-planet-ii-the-series-and-trailer/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/" />
<link rel='shortlink' href='http://wp.me/ppUXF-UDl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F10%2F22%2Fmaajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F10%2F22%2Fmaajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maajid Nawaz wins defamation lawsuit against Reuters Worldcheck for calling him a &#8220;terrorist&#8221;" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/" />
<meta property="og:description" content="You may know that Muslim reformer Maajid Nawaz has sued the Southern Poverty Law Center (SPLC) for putting him on its &#8220;Field Guide to Anti-Muslim Extremists&#8221; along with Ayaan Hirsi Ali.…" />
<meta property="article:published_time" content="2017-10-22T17:45:47+00:00" />
<meta property="article:modified_time" content="2017-10-22T16:20:58+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=200&amp;ts=1508697302" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:text:title" content="Maajid Nawaz wins defamation lawsuit against Reuters Worldcheck for calling him a &#8220;terrorist&#8221;" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2017 m10 d22 h01 single s-y2017 s-m10 s-d22 s-h07 s-category-law s-category-terrorism s-category-uncategorized s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2017/10/22/blue-planet-ii-the-series-and-trailer/" rel="prev">&#8220;Blue Planet II&#8221;: the series (and&nbsp;trailer)</a></div>
				<div class="nav-next"></div>
			</div>

			<div id="post-217703" class="p1 publish author-whyevolutionistrue y2017 m10 d22 h07 post-217703 post type-post status-publish format-standard hentry category-law category-terrorism category-uncategorized">
				<h2 class="entry-title">Maajid Nawaz wins defamation lawsuit against Reuters Worldcheck for calling him a &#8220;terrorist&#8221;</h2>
				<div class="entry-content">
<p>You may know that Muslim reformer Maajid Nawaz has sued the Southern Poverty Law Center (SPLC) for putting him on its &#8220;<a href="https://www.splcenter.org/20161025/journalists-manual-field-guide-anti-muslim-extremists">Field Guide to Anti-Muslim Extremists</a>&#8221; along with Ayaan Hirsi Ali. That suit is still in progress, but his (and Hirsi Ali&#8217;s) inclusion is palpable nonsense. Nawaz is a Muslim heads a reformist organization, and both he and Hirsi Ali are Muslim <em>reformers </em>(see Hirsi Ali&#8217;s last book, <a href="https://www.amazon.com/Heretic-Why-Islam-Needs-Reformation/dp/0062333941/ref=asap_bc?ie=UTF8"><em>Heretic</em></a>, a blueprint for reforming Islam).</p>
<p>But you may not know that Nawaz also sued <a href="https://www.thomsonreuters.com/en/products-services/risk-management-solutions/customer-and-third-party-risk/thomson-reuters-world-check.html">Thomson Reuters World-Check</a>, which describes itself as &#8220;a highly structured database of intelligence on heightened risk individuals and organizations.&#8221; That organization desginated Nawaz as a &#8220;terrorist&#8221; despite the fact that, as head of the think tank Quilliam, he spends much of his time fighting terrorism and trying to create a more moderate version of Islam.</p>
<p><a href="https://clarionproject.org/maajid-nawaz-defamation/">As the <em>Clarion Project</em> reports today</a> (they did misspell &#8220;Thomson&#8221; as &#8220;Thomas&#8221;), the Reuters World-Check called Nawaz a &#8220;terrorist&#8221; on a list of people sent to subscribers who want to ensure that they &#8220;are fulfilling their legal obligations to fight financial crime&#8221; (presumably by not funding &#8220;terrorists&#8221; like Nawaz).</p>
<p>Nawaz sued for defamation. And he won.</p>
<p><em>Clarion</em>:</p>
<blockquote><p>“Mr. Nawaz’s World-Check profile had included him in the “Terrorism” category and we accept that this categorisation was made in error,” Thomas Reuters said in a statement. “We corrected this error on 27th April 2016 and removed Mr. Nawaz from that category. We have apologized to Mr. Nawaz for the error and apologize to our subscribers for any misunderstanding.”</p></blockquote>
<p>So far so good. I hope he wins the lawsuit against the SPLC, which is increasingly veering from its original mission to defend civil rights and promote tolerance.</p>
<p>In other good news, <em>Clarion</em> reports that Nawaz won the 2017 PinkNews Broadcaster of the Year Award for defending gay rights on his LBC radio show. They also quote from his acceptance speech:</p>
<blockquote><p>“When I saw that 0% of British Muslims surveyed believed that being gay was ever morally acceptable, when I saw that 52% of British Muslims wanted homosexuality to be criminalised, when I saw that the only 10 countries in the world that punished being gay with death were all Muslim-majority, I was ashamed, infuriated, outraged, and angry all at the same time,” Nawaz told the crowd on accepting the award. But I knew Muslims who were gay, and so I realised that these results were also due to fear of speaking out.</p>
<p>It requires leadership. The sort of leadership that the British Muslim Mayor of London provided here tonight. The sort of leadership that <a class="glossaryLink " title="Glossary: Imam" href="https://clarionproject.org/glossary/imam/" target="_blank" rel="noopener">Imam</a> Muhammad provided here tonight by offering prayers for everyone here. And that’s the sort of leadership I, and my producer Sandra, wanted to offer through my LBC show. My show aims to be a home for you all. Thank you for this great honour in being able to speak out on your behalf.”</p></blockquote>
<p>I was happy to see that the award ceremony was also attended by Prime Minister Theresa May, and Jeremy Corbyn, leader of the Labour Party. It&#8217;s time for people to stop accusing Nawaz of &#8220;fostering terrorism.&#8221; His activities are the <em>antithesis</em> of terrorism.</p>
<p>h/t: Malgorzata</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/" data-text="Maajid Nawaz wins defamation lawsuit against Reuters Worldcheck for calling him a &quot;terrorist&quot;" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F10%2F22%2Fmaajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist%2F&amp;title=Maajid%20Nawaz%20wins%20defamation%20lawsuit%20against%20Reuters%20Worldcheck%20for%20calling%20him%20a%20%22terrorist%22" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-217703-59ece4d68b070' data-src='//widgets.wp.com/likes/#blog_id=6177163&amp;post_id=217703&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-217703-59ece4d68b070' data-name='like-post-frame-6177163-217703-59ece4d68b070'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2017-10-22T12:45:47-0500">October 22, 2017 at 12:45 pm</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/law/" rel="category tag">law</a>, <a href="https://whyevolutionistrue.wordpress.com/category/terrorism/" rel="category tag">terrorism</a>, <a href="https://whyevolutionistrue.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/" title="Permalink to Maajid Nawaz wins defamation lawsuit against Reuters Worldcheck for calling him a &#8220;terrorist&#8221;" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/feed/" title="Comments RSS to Maajid Nawaz wins defamation lawsuit against Reuters Worldcheck for calling him a &#8220;terrorist&#8221;" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2017/10/22/blue-planet-ii-the-series-and-trailer/" rel="prev">&#8220;Blue Planet II&#8221;: the series (and&nbsp;trailer)</a></div>
				<div class="nav-next"></div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">3 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment even thread-even depth-1 comment c0 c-y2017 c-m10 c-d22 c-h07 highlander-comment highlander-comment" id="comment-1541123">
	<div id="div-comment-1541123">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7d800812f9777d52244b558388ff1b0d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Frank Bath</div>
	</div>
		<div class="comment-meta">
		Posted October 22, 2017 at 12:54 pm <span class="metasep">|</span> <a href="#comment-1541123" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>This is good news and I hope Maajid wins against SPLC too. I sometimes hear his LBC phone-in programme and I&#8217;m always impressed by the clarity and iron logic of his arguments &#8211; he can tie illiberals into quick knots.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/?replytocom=1541123#respond' onclick='return addComment.moveForm( "div-comment-1541123", "1541123", "respond", "217703" )' aria-label='Reply to Frank Bath'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c1 c-y2017 c-m10 c-d22 c-h08 alt highlander-comment highlander-comment" id="comment-1541129">
	<div id="div-comment-1541129">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/db3c803e5ebe501ab0529187c9f8a047?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Randall Schenck</div>
	</div>
		<div class="comment-meta">
		Posted October 22, 2017 at 1:17 pm <span class="metasep">|</span> <a href="#comment-1541129" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Very good news.  He is about as much a terrorist as Trump is an intellectual.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/?replytocom=1541129#respond' onclick='return addComment.moveForm( "div-comment-1541129", "1541129", "respond", "217703" )' aria-label='Reply to Randall Schenck'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c2 c-y2017 c-m10 c-d22 c-h08 highlander-comment highlander-comment" id="comment-1541134">
	<div id="div-comment-1541134">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/abf022c8a0ffb59635e3b2b706311f0e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Ken Kukec</div>
	</div>
		<div class="comment-meta">
		Posted October 22, 2017 at 1:26 pm <span class="metasep">|</span> <a href="#comment-1541134" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>There&#8217;s no questioning Nawaz&#8217;s mettle.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/?replytocom=1541134#respond' onclick='return addComment.moveForm( "div-comment-1541134", "1541134", "respond", "217703" )' aria-label='Reply to Ken Kukec'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='217703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="036268e449" /></p>
<input type="hidden" name="genseq" value="1508697302" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="afbfc6d798" /><input type="hidden" name="_wp_http_referer" value="/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 51,361 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6177163"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc1a9418cf" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="text-2" class="widget widget_text"><h3 class='widgettitle'>RSS Feeds</h3>
			<div class="textwidget"><ul>
<li><a href="https://whyevolutionistrue.wordpress.com/feed">All Posts</a></li>
<li><a href="https://whyevolutionistrue.wordpress.com/comments/feed">All Comments</a></li>
</ul>

</div>
		</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Maajid Nawaz wins defamation lawsuit against Reuters Worldcheck for calling him a “terrorist” <a href="https://whyevolutionistrue.wordpress.com/2017/10/22/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist/"> whyevolutionistrue.wordpress.com/2017/10/22/maa…</a> 				<a href="http://twitter.com/evolutionistrue/statuses/922157060829122561" class="timesince">49&nbsp;minutes&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7d800812f9777d52244b558388ff1b0d">
	</div>
	<div class="grofile-hash-map-db3c803e5ebe501ab0529187c9f8a047">
	</div>
	<div class="grofile-hash-map-abf022c8a0ffb59635e3b2b706311f0e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=13ac833a95","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"217703","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F10%2F22%2Fmaajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c18c3c0f5e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fc1a9418cf\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2017\/10\/22\/maajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist\/","canFollow":"1","feedID":"38205","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F10%2F22%2Fmaajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist%2F","postID":"217703","shortlink":"http:\/\/wp.me\/ppUXF-UDl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/217703","statsLink":"https:\/\/wordpress.com\/stats\/post\/217703\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 51,361 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F10%2F22%2Fmaajid-nawaz-wins-defamation-lawsuit-against-reuters-worldcheck-for-calling-him-a-terrorist%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jksSgjAQRC9kGMDys7E8ihWTAQbyc5Kg3t6wgHLFarqmu181vINQ3iV0CcYIGmdSGD7VGA/wZ9ksgsk9uQiGJozwyphxkE4b5DVMTpmsi1lAyltbioIxmG9lye0QpS6+eEoGK2NCLkr4GZlpgW2/PYJK5N1C2NReeqJoMYljVcOjjIbOs93JBx+T6IwkhjhIJtevt5Tu9tac6vZ8bS5tPf4A0d58Jg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-5','user_id':'0','post':'217703','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHcrY3Q/RzQ0TGd+N2VbbVRkJWZubSV4Y3VlNUVXandhdnNPZEVoUCxXenBxdn5GM3ksXUgtPWtrK0xdRmx5QiZMNmJPaWt4a2FDNURXJV0mOCtWRGFoTkRTMmt5R1piQzExc3pSVVJaZDVubS03ZHFMemRwcUJOMCt6TlhjR0FtemorRkQxWW9iRHFlbnppaUdOfldkc3RRbE5acEwvZkVpMGhCTz9LbFpVZ2QzXVNya1hQVjErN35yPyw1UVNbbUVpd2FiMFU='}]);
_stq.push([ 'clickTrackerInit', '6177163', '217703' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>