<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Note to readers: travel hiatus &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Note to readers: travel&nbsp;hiatus Comments Feed" href="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kF1uAyEMhC9U6kZJqrxUPYuXuKwTgxFmFfX2hW76k7TiBWbQfLYxXLLzmiqlCnFxWZbAyeCSvUZnkYXe79yjN3uA/zHhMxmcqGb0Z/fpRvFCgpWOLqvVOzfCvBZq7zFj7YlIR0YSii02wmJ+/qK6nNuIwzbrr6cpFzJz7Yy8RFfn1ujKMSSt3FD7FqOCgdSJeqys6ca4N0Eu401NoqHJAC31y44g9L34hOVHjeJ97+skYDOW3ut6jyhTzyjtK0FvzR9o3RzMOwiiE0oPvMaXze6w328Pm+3T6QOODvVr' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frank Bruni on the American college &#8220;safety&nbsp;bubble&#8221;' href='https://whyevolutionistrue.wordpress.com/2017/03/13/frank-bruni-on-the-american-college-safety-bubble/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/" />
<link rel='shortlink' href='http://wp.me/ppUXF-PAb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F03%2F13%2Fnote-to-readers-travel-hiatus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F03%2F13%2Fnote-to-readers-travel-hiatus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Note to readers: travel hiatus" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/" />
<meta property="og:description" content="I&#8217;ll be in New Zealand for a month starting Wednesday, but as of tomorrow (Tuesday), posting will start becoming lighter.  As I&#8217;ll be traveling a lot, and am not yet sure where I&#8217;…" />
<meta property="article:published_time" content="2017-03-13T17:30:34+00:00" />
<meta property="article:modified_time" content="2017-03-13T17:20:26+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:image" content="https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Note to readers: travel&nbsp;hiatus | Why Evolution Is True on WordPress.com" />
<meta name="description" content="I&#039;ll be in New Zealand for a month starting Wednesday, but as of tomorrow (Tuesday), posting will start becoming lighter.  As I&#039;ll be traveling a lot, and am not yet sure where I&#039;ll be at what time, I&#039;m not certain how often I can post updates on my travels. What I can say is that I&#039;ll try.&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2017 m03 d13 h01 single s-y2017 s-m03 s-d13 s-h07 s-category-travel s-category-website-matters s-category-website-related-items s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2017/03/13/frank-bruni-on-the-american-college-safety-bubble/" rel="prev">Frank Bruni on the American college &#8220;safety&nbsp;bubble&#8221;</a></div>
				<div class="nav-next"></div>
			</div>

			<div id="post-198287" class="p1 publish author-whyevolutionistrue y2017 m03 d13 h07 post-198287 post type-post status-publish format-standard hentry category-travel category-website-matters category-website-related-items">
				<h2 class="entry-title">Note to readers: travel&nbsp;hiatus</h2>
				<div class="entry-content">
<p>I&#8217;ll be in New Zealand for a month starting Wednesday, but as of tomorrow (Tuesday), posting will start becoming lighter.  As I&#8217;ll be traveling a lot, and am not yet sure where I&#8217;ll be at what time, I&#8217;m not certain how often I can post updates on my travels. What I can say is that I&#8217;ll try. For sure I will be on both North and South Islands, and in Wellington, Auckland, Christchurch, Nelson, and Queenstown, as well as in smaller towns that non-Kiwis won&#8217;t recognize.</p>
<p>Grania will be putting up the Hili dialogues during that time, for which I&#8217;m grateful.  We haven&#8217;t missed a day of these since they started. Caturday Felids and Readers&#8217; Wildlife posts may be sparse, as will general posting.</p>
<p>I ask you to bear with me until I return, and to refrain from emailing me more than once every<em> ten days</em> or so, as my access to email will be sporadic. The one exception are New Zealanders who might want to say &#8220;hi&#8221; on my travels. To those who have offered to meet me or host me, many thanks, and I hope to see as many of you as I can.</p>
<p>Also, don&#8217;t unsubscribe, thinking that the site is dead, for we&#8217;re inching up on 50, 000 subscribers, which is a Big Dream of mine. (In fact, subscribe now.)</p>
<p>And I promise to post, with photos, as often as I can. There are fantastic landscapes, keas, kiwis, pavlovas, lamb, and all kinds of friendly people, comestibles, and animals—not to mention wine. These I will photograph. Sadly, I will almost certainly miss seeing the one animals I want to see: the kakapo—the world&#8217;s only flightless parrot. They are sequestered on an island for their own protection from predators, and they do not allow visitors.</p>
<p>Until then, <a href="https://nzhistory.govt.nz/files/sound/tereo/enohora.mp3"> </a><em><a href="https://nzhistory.govt.nz/culture/maori-language-week/100-maori-words">E noho rā</a>!</em></p>
<div data-shortcode="caption" id="attachment_198289" style="width: 534px" class="wp-caption aligncenter"><a href="https://whyevolutionistrue.wordpress.com/?attachment_id=198289" rel="attachment wp-att-198289"><img data-attachment-id="198289" data-permalink="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/1200468kpo10/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200468kpo10" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg?w=524&#038;h=349" class="wp-image-198289" src="https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg?w=524&#038;h=349" alt="" width="524" height="349" srcset="https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg?w=524&amp;h=349 524w, https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg?w=1048&amp;h=698 1048w, https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg?w=150&amp;h=100 150w, https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg?w=300&amp;h=200 300w, https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg?w=768&amp;h=512 768w, https://whyevolutionistrue.files.wordpress.com/2017/03/1200468kpo10.jpg?w=500&amp;h=333 500w" sizes="(max-width: 524px) 100vw, 524px" /></a><p class="wp-caption-text">A kakapo (which I will not see)</p></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/" data-text="Note to readers: travel hiatus" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F03%2F13%2Fnote-to-readers-travel-hiatus%2F&amp;title=Note%20to%20readers%3A%20travel%20hiatus" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-198287-58c6e17c62a3b' data-src='//widgets.wp.com/likes/#blog_id=6177163&amp;post_id=198287&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-198287-58c6e17c62a3b' data-name='like-post-frame-6177163-198287-58c6e17c62a3b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2017-03-13T12:30:34-0500">March 13, 2017 at 12:30 pm</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/travel/" rel="category tag">travel</a>, <a href="https://whyevolutionistrue.wordpress.com/category/website-matters/" rel="category tag">website matters</a>, <a href="https://whyevolutionistrue.wordpress.com/category/website-related-items/" rel="category tag">website-related items</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/" title="Permalink to Note to readers: travel&nbsp;hiatus" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/feed/" title="Comments RSS to Note to readers: travel&nbsp;hiatus" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2017/03/13/frank-bruni-on-the-american-college-safety-bubble/" rel="prev">Frank Bruni on the American college &#8220;safety&nbsp;bubble&#8221;</a></div>
				<div class="nav-next"></div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">8 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment even thread-even depth-1 comment c0 c-y2017 c-m03 c-d13 c-h07 highlander-comment highlander-comment" id="comment-1460594">
	<div id="div-comment-1460594">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/548c67a070a71df6c0d1bb378cf76ac6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Roger Latour</div>
	</div>
		<div class="comment-meta">
		Posted March 13, 2017 at 12:38 pm <span class="metasep">|</span> <a href="#comment-1460594" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>My reader (feedly)says there are 5K other followers. So in a way you already have more than 50K subscribers! Congrats, have a nice trip and thanks so much for this blog.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/?replytocom=1460594#respond' onclick='return addComment.moveForm( "div-comment-1460594", "1460594", "respond", "198287" )' aria-label='Reply to Roger Latour'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c1 c-y2017 c-m03 c-d13 c-h07 alt highlander-comment highlander-comment" id="comment-1460595">
	<div id="div-comment-1460595">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/69269ce3417afeb5ac676123414af4fb?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">DrBrydon</div>
	</div>
		<div class="comment-meta">
		Posted March 13, 2017 at 12:46 pm <span class="metasep">|</span> <a href="#comment-1460595" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Bon voyage, Jerry!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/?replytocom=1460595#respond' onclick='return addComment.moveForm( "div-comment-1460595", "1460595", "respond", "198287" )' aria-label='Reply to DrBrydon'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment even depth-2 comment c2 c-y2017 c-m03 c-d13 c-h07 highlander-comment highlander-comment" id="comment-1460601">
	<div id="div-comment-1460601">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/4fb92ae3adbbea81050fbc00c03264f5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">nwalsh</div>
	</div>
		<div class="comment-meta">
		Posted March 13, 2017 at 12:53 pm <span class="metasep">|</span> <a href="#comment-1460601" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Safe travels</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/?replytocom=1460601#respond' onclick='return addComment.moveForm( "div-comment-1460601", "1460601", "respond", "198287" )' aria-label='Reply to nwalsh'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-even depth-1 comment c3 c-y2017 c-m03 c-d13 c-h07 alt highlander-comment highlander-comment" id="comment-1460602">
	<div id="div-comment-1460602">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/7d800812f9777d52244b558388ff1b0d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">Frank Bath</div>
	</div>
		<div class="comment-meta">
		Posted March 13, 2017 at 12:53 pm <span class="metasep">|</span> <a href="#comment-1460602" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Readers, if you haven&#8217;t seen the YouTube BBC clip below of a kakapo please do. It ends hilariously. (So Jerry will be safe.) Copy this in.</p>
<p>Kakapo &#8211; Last Chance to See, Stephen Fry</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/?replytocom=1460602#respond' onclick='return addComment.moveForm( "div-comment-1460602", "1460602", "respond", "198287" )' aria-label='Reply to Frank Bath'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-pomo59 even thread-odd thread-alt depth-1 comment c4 byuser commentauthor-pomo59 c-y2017 c-m03 c-d13 c-h07 highlander-comment highlander-comment" id="comment-1460603">
	<div id="div-comment-1460603">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/66d73b0c4737b4d234d4e8a6556f30a3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://pomo59.wordpress.com' rel='external nofollow' class='url'>pomo59</a></div>
	</div>
		<div class="comment-meta">
		Posted March 13, 2017 at 12:56 pm <span class="metasep">|</span> <a href="#comment-1460603" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Safe travels and enjoy every minute!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/?replytocom=1460603#respond' onclick='return addComment.moveForm( "div-comment-1460603", "1460603", "respond", "198287" )' aria-label='Reply to pomo59'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-gregorycmayer odd alt thread-even depth-1 comment c5 byuser commentauthor-gregorycmayer c-y2017 c-m03 c-d13 c-h07 alt highlander-comment highlander-comment" id="comment-1460605">
	<div id="div-comment-1460605">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/0b5c54fb60741876e9a7f7e4db136323?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://homepages.uwp.edu/mayerg/' rel='external nofollow' class='url'>Gregory C. Mayer</a></div>
	</div>
		<div class="comment-meta">
		Posted March 13, 2017 at 12:59 pm <span class="metasep">|</span> <a href="#comment-1460605" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Kakapo are occasionally on exhibit at the Auckland Zoo (usually sick birds being treated and the like), and there&#8217;s also a traveling ambassador kakapo named Sirocco, who is occasionally sent on tour. So, you might want to check with the Auckland Zoo.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/?replytocom=1460605#respond' onclick='return addComment.moveForm( "div-comment-1460605", "1460605", "respond", "198287" )' aria-label='Reply to Gregory C. Mayer'>Reply</a>	</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-gregorycmayer even depth-2 comment c6 byuser commentauthor-gregorycmayer c-y2017 c-m03 c-d13 c-h08 highlander-comment highlander-comment" id="comment-1460606">
	<div id="div-comment-1460606">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/0b5c54fb60741876e9a7f7e4db136323?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://homepages.uwp.edu/mayerg/' rel='external nofollow' class='url'>Gregory C. Mayer</a></div>
	</div>
		<div class="comment-meta">
		Posted March 13, 2017 at 1:00 pm <span class="metasep">|</span> <a href="#comment-1460606" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I should say kakapo are occasionally <em>at </em>the Auckland Zoo; I don&#8217;t know that the birds can be seen by visitors.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/?replytocom=1460606#respond' onclick='return addComment.moveForm( "div-comment-1460606", "1460606", "respond", "198287" )' aria-label='Reply to Gregory C. Mayer'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c7 c-y2017 c-m03 c-d13 c-h08 alt highlander-comment highlander-comment" id="comment-1460608">
	<div id="div-comment-1460608">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/baa18761aee523138dd4b9ef8a564f3d?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">cruzrad</div>
	</div>
		<div class="comment-meta">
		Posted March 13, 2017 at 1:06 pm <span class="metasep">|</span> <a href="#comment-1460608" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Have a great trip!</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/?replytocom=1460608#respond' onclick='return addComment.moveForm( "div-comment-1460608", "1460608", "respond", "198287" )' aria-label='Reply to cruzrad'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/note-to-readers-travel-hiatus/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='198287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7f542d8f9" /></p>
<input type="hidden" name="genseq" value="1489428860" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9dec504abb" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/note-to-readers-travel-hiatus/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 46,558 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6177163"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b01768bff8" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="text-2" class="widget widget_text"><h3 class='widgettitle'>RSS Feeds</h3>
			<div class="textwidget"><ul>
<li><a href="https://whyevolutionistrue.wordpress.com/feed">All Posts</a></li>
<li><a href="https://whyevolutionistrue.wordpress.com/comments/feed">All Comments</a></li>
</ul>

</div>
		</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				Note to readers: travel hiatus <a href="https://whyevolutionistrue.wordpress.com/2017/03/13/note-to-readers-travel-hiatus"> whyevolutionistrue.wordpress.com/2017/03/13/not…</a> <a href="https://t.co/r6snLrev6a" rel="nofollow">https://t.co/r6snLrev6a</a> 				<a href="http://twitter.com/evolutionistrue/statuses/841340770984611841" class="timesince">43&nbsp;minutes&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-548c67a070a71df6c0d1bb378cf76ac6">
	</div>
	<div class="grofile-hash-map-69269ce3417afeb5ac676123414af4fb">
	</div>
	<div class="grofile-hash-map-4fb92ae3adbbea81050fbc00c03264f5">
	</div>
	<div class="grofile-hash-map-7d800812f9777d52244b558388ff1b0d">
	</div>
	<div class="grofile-hash-map-66d73b0c4737b4d234d4e8a6556f30a3">
	</div>
	<div class="grofile-hash-map-0b5c54fb60741876e9a7f7e4db136323">
	</div>
	<div class="grofile-hash-map-baa18761aee523138dd4b9ef8a564f3d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=b52f69c9ee","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"198287","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="82355251e2" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/note-to-readers-travel-hiatus/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F03%2F13%2Fnote-to-readers-travel-hiatus%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cba941ae1e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b01768bff8\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2017\/03\/13\/note-to-readers-travel-hiatus\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F03%2F13%2Fnote-to-readers-travel-hiatus%2F","postID":"198287","shortlink":"http:\/\/wp.me\/ppUXF-PAb","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/198287","statsLink":"https:\/\/wordpress.com\/stats\/post\/198287\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 46,558 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F03%2F13%2Fnote-to-readers-travel-hiatus%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8ecffdf0ee","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F03%2F13%2Fnote-to-readers-travel-hiatus%2F","blog_id":"6177163","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-5&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j0sOwjAMRC9E6lawgAXiLCE14JAfdlLg9qQSLV2grmzNeJ5teCZlYsgYMliBHgcymF6NlQ0sLF9UcuVKQcDRHQUeBQvedOgd8jRMwbjSV7OCTPS+BhVjcu/GU1gh6r766qwZvJaMXDsVB2SmETZrawSTKYaRMHf/jpL0u2Op2/oNv7+lWU792WU0xyLowGJO2tzVJKxkUpSsLk4Tg9w0U7hOtYZO/tjt9oe23XXbg/0A8z6V+Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-5','user_id':'0','post':'198287','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHR+UG13UVJUZ34mTWxJLi94PUVGX0p3TGNBWW50RmlQT3JbOVZqfC9MJnY/Y3FlJS1nWWE2ZCZxfG5COUUxb2olLkFOfnE9ckQxSHYmeEo2dk9zOEl+VGc0L0NEbEImTzRJWnhBOE9IY3NPaEVdMUNzaC9GWC8yWzF0OUpVejhtQVpwaFBmeWpYeG5odl93XXJhZGwxaE51ZWQ3cnUzZ1ZualZnaEllXzB2OWh+anFHLk1SX2RrR2pTamlXZm5iQ0ZSMm5VaXMuNXgvaHw0SnV4K0crWGlk'}]);
_stq.push([ 'clickTrackerInit', '6177163', '198287' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 293 seconds ago
	generated in 0.097 seconds
	served from batcache in 0.002 seconds
	expires in 7 seconds
-->
