<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>&#8220;Feminist government&#8221; of Sweden dons hijabs and body-covering coats in Iran &laquo; Why Evolution Is True</title>

	<link rel="pingback" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php" />
	<link rel="start" href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True" />
	<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/sandbox/skins/3c-b.css" title="Sandbox" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Feed" href="https://whyevolutionistrue.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; Comments Feed" href="https://whyevolutionistrue.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Why Evolution Is True &raquo; &#8220;Feminist government&#8221; of Sweden dons hijabs and body-covering coats in&nbsp;Iran Comments Feed" href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kF1uAyEMhC9U6kZJqrxUPYuXuKwTgxFmFfX2hW76k7TiBWbQfLYxXLLzmiqlCnFxWZbAyeCSvUZnkYXe79yjN3uA/zHhMxmcqGb0Z/fpRvFCgpWOLqvVOzfCvBZq7zFj7YlIR0YSii02wmJ+/qK6nNuIwzbrr6cpFzJz7Yy8RFfn1ujKMSSt3FD7FqOCgdSJeqys6ca4N0Eu401NoqHJAC31y44g9L34hOVHjeJ97+skYDOW3ut6jyhTzyjtK0FvzR9o3RzMOwiiE0oPvMaXze6w328Pm+3T6QOODvVr' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://whyevolutionistrue.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Readers&#8217; wildlife photos' href='https://whyevolutionistrue.wordpress.com/2017/02/19/readers-wildlife-photos-369/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/" />
<link rel='shortlink' href='http://wp.me/ppUXF-OZg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F02%2F19%2Ffeminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F02%2F19%2Ffeminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Feminist government&#8221; of Sweden dons hijabs and body-covering coats in Iran" />
<meta property="og:url" content="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/" />
<meta property="og:description" content="The official website of the government of Sweden proclaims this: A FEMINIST GOVERNMENT Sweden has the first feminist government in the world. This means that gender equality is central to the Gover…" />
<meta property="article:published_time" content="2017-02-19T15:00:55+00:00" />
<meta property="article:modified_time" content="2017-02-19T15:33:27+00:00" />
<meta property="og:site_name" content="Why Evolution Is True" />
<meta property="og:image" content="https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="739" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Evolutionistrue" />
<meta name="twitter:image" content="https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Evolutionistrue" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=114" />
<link rel='openid.server' href='https://whyevolutionistrue.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://whyevolutionistrue.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://whyevolutionistrue.wordpress.com/osd.xml" title="Why Evolution Is True" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Why Evolution Is True" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://whyevolutionistrue.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/275a941f238847ec6ac2ac1812b88f9f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8220;Feminist government&#8221; of Sweden dons hijabs and body-covering coats in&nbsp;Iran | Why Evolution Is True on WordPress.com" />
<meta name="description" content="The official website of the government of Sweden proclaims this: A FEMINIST GOVERNMENT Sweden has the first feminist government in the world. This means that gender equality is central to the Government’s priorities – in decision-making and resource allocation. A feminist government ensures that a gender equality perspective is brought into policy-making on a broad&hellip;" />
<link rel="amphtml" href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=pUXF&#038;cscache=6&#038;csrev=16" />
		
</head>

<body class="wordpress y2017 m02 d19 h09 single s-y2017 s-m02 s-d19 s-h03 s-category-feminism s-category-muslims-behaving-badly s-author-whyevolutionistrue mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper">
		<div id="header">
		<h1 id="blog-title"><a href="https://whyevolutionistrue.wordpress.com/" title="Why Evolution Is True">Why Evolution Is True</a></h1>
		<div id="blog-description"></div>
	</div><!--  #header -->

	
	
	<div id="container">
		<div id="content" class="hfeed">


			<div id="nav-above" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2017/02/19/readers-wildlife-photos-369/" rel="prev">Readers&#8217; wildlife photos</a></div>
				<div class="nav-next"></div>
			</div>

			<div id="post-195998" class="p1 publish author-whyevolutionistrue y2017 m02 d19 h03 post-195998 post type-post status-publish format-standard hentry category-feminism category-muslims-behaving-badly">
				<h2 class="entry-title">&#8220;Feminist government&#8221; of Sweden dons hijabs and body-covering coats in&nbsp;Iran</h2>
				<div class="entry-content">
<p>The official website of the government of Sweden <a href="http://www.government.se/government-policy/a-feminist-government/">proclaims this</a>:</p>
<blockquote><p><strong>A FEMINIST GOVERNMENT</strong></p>
<p>Sweden has the first feminist government in the world. This means that gender equality is central to the Government’s priorities – in decision-making and resource allocation. A feminist government ensures that a gender equality perspective is brought into policy-making on a broad front, both nationally and internationally. Women and men must have the same power to shape society and their own lives.</p></blockquote>
<p>There&#8217;s also a photo (I&#8217;m not sure which officials are included) with more than half of the people being women:</p>
<div data-shortcode="caption" id="attachment_196023" style="width: 627px" class="wp-caption aligncenter"><a href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/screen-shot-2017-02-19-at-7-19-37-am/" rel="attachment wp-att-196023"><img data-attachment-id="196023" data-permalink="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/screen-shot-2017-02-19-at-7-19-37-am/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=617&#038;h=198" data-orig-size="1282,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2017-02-19-at-7-19-37-am" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=617&#038;h=198?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=617&#038;h=198?w=500" class="wp-image-196023" src="https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=617&#038;h=198" alt="screen-shot-2017-02-19-at-7-19-37-am" width="617" height="198" srcset="https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=617&amp;h=198 617w, https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=1232&amp;h=396 1232w, https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=150&amp;h=48 150w, https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=300&amp;h=96 300w, https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=768&amp;h=247 768w, https://whyevolutionistrue.files.wordpress.com/2017/02/screen-shot-2017-02-19-at-7-19-37-am.png?w=500&amp;h=161 500w" sizes="(max-width: 617px) 100vw, 617px" /></a><p class="wp-caption-text">Photo: Kristian Pohl/Regeringskansliet</p></div>
<p>And of course this is <em>great</em>. Sweden has been a pioneer in implementing the policy noted above, including a parental-leave policy that funds leave for both mothers and fathers—and you get financially penalized if the dad doesn&#8217;t take leave. So what happens when the feminist Swedish government sent its Prime Minister (Stefan Lofven) as well as its its trade minister (Ann Linde) and a delegation to Iran—a delegation that included 11 women?</p>
<p>What happened you can see below: all the women not only wore hijabs, but also longish coats to cover their lust-inciting bodies. Nor did they shake hands with any of the men, for even that gesture is barred in Iran, though I&#8217;m not sure whether it&#8217;s illegal.  Now <a href="https://www.washingtonpost.com/news/worldviews/wp/2017/02/13/swedens-feminist-government-criticized-for-wearing-headscarves-in-iran/?utm_term=.9629a25a6b0a">as the <em>Washington Post</em> reports</a>,</p>
<blockquote><p>By law, women are required to cover their hair and wear loose-fitting clothes when they appear in public in Iran, a country governed by a conservative Islamic elite. Many choose to wear loose-fitting hijabs, like the one worn by Linde in the picture [below].</p>
<p>These rules require international visitors to dress modestly even if they are only in the country for a short time.</p></blockquote>
<p><a href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/swedens-walk-of-shame-hi-red/" rel="attachment wp-att-195999"><img data-attachment-id="195999" data-permalink="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/swedens-walk-of-shame-hi-red/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg?w=629&#038;h=387" data-orig-size="1200,739" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="swedens-walk-of-shame-hi-red" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg?w=629&#038;h=387?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg?w=629&#038;h=387?w=500" class="aligncenter wp-image-195999" src="https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg?w=629&#038;h=387" alt="swedens-walk-of-shame-hi-red" width="629" height="387" srcset="https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg?w=629&amp;h=387 629w, https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg?w=150&amp;h=92 150w, https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg?w=300&amp;h=185 300w, https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg?w=768&amp;h=473 768w, https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg?w=500&amp;h=308 500w, https://whyevolutionistrue.files.wordpress.com/2017/02/swedens-walk-of-shame-hi-red.jpg 1200w" sizes="(max-width: 629px) 100vw, 629px" /></a></p>
<p>Linde was heavily veiled when she signed a document next to Iran&#8217;s vice president for women and family affairs:</p>
<div data-shortcode="caption" id="attachment_196001" style="width: 630px" class="wp-caption aligncenter"><a href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/imrs-1-4/" rel="attachment wp-att-196001"><img data-attachment-id="196001" data-permalink="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/imrs-1-4/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2017/02/imrs-1.jpg?w=620&#038;h=412" data-orig-size="1484,987" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imrs-1" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2017/02/imrs-1.jpg?w=620&#038;h=412?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2017/02/imrs-1.jpg?w=620&#038;h=412?w=500" class="wp-image-196001" src="https://whyevolutionistrue.files.wordpress.com/2017/02/imrs-1.jpg?w=620&#038;h=412" alt="imrs-1" width="620" height="412" srcset="https://whyevolutionistrue.files.wordpress.com/2017/02/imrs-1.jpg?w=620&amp;h=412 620w, https://whyevolutionistrue.files.wordpress.com/2017/02/imrs-1.jpg?w=1240&amp;h=824 1240w, https://whyevolutionistrue.files.wordpress.com/2017/02/imrs-1.jpg?w=150&amp;h=100 150w, https://whyevolutionistrue.files.wordpress.com/2017/02/imrs-1.jpg?w=300&amp;h=200 300w, https://whyevolutionistrue.files.wordpress.com/2017/02/imrs-1.jpg?w=768&amp;h=511 768w, https://whyevolutionistrue.files.wordpress.com/2017/02/imrs-1.jpg?w=500&amp;h=333 500w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Ann Linde, left, Sweden&#8217;s minister for European Union affairs and trade, and Shahindokht Molaverdi, Iran&#8217;s vice president for women and family affairs, sign documents at Saadabad Palace in Tehran on Feb. 11. (Ebrahim Noroozi/AP)</p></div>
<p>Here&#8217;s Linde deferring to the custom that women not shake hands with men—in this case, Iranian President Rouhani:</p>
<p><a href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/ann-linde/" rel="attachment wp-att-196027"><img data-attachment-id="196027" data-permalink="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/ann-linde/" data-orig-file="https://whyevolutionistrue.files.wordpress.com/2017/02/ann-linde.jpg?w=594&#038;h=393" data-orig-size="969,641" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ann-linde" data-image-description="" data-medium-file="https://whyevolutionistrue.files.wordpress.com/2017/02/ann-linde.jpg?w=594&#038;h=393?w=300" data-large-file="https://whyevolutionistrue.files.wordpress.com/2017/02/ann-linde.jpg?w=594&#038;h=393?w=500" class="aligncenter wp-image-196027" src="https://whyevolutionistrue.files.wordpress.com/2017/02/ann-linde.jpg?w=594&#038;h=393" alt="ann-linde" width="594" height="393" srcset="https://whyevolutionistrue.files.wordpress.com/2017/02/ann-linde.jpg?w=594&amp;h=393 594w, https://whyevolutionistrue.files.wordpress.com/2017/02/ann-linde.jpg?w=150&amp;h=99 150w, https://whyevolutionistrue.files.wordpress.com/2017/02/ann-linde.jpg?w=300&amp;h=198 300w, https://whyevolutionistrue.files.wordpress.com/2017/02/ann-linde.jpg?w=768&amp;h=508 768w, https://whyevolutionistrue.files.wordpress.com/2017/02/ann-linde.jpg?w=500&amp;h=331 500w, https://whyevolutionistrue.files.wordpress.com/2017/02/ann-linde.jpg 969w" sizes="(max-width: 594px) 100vw, 594px" /></a></p>
<p>While it is the law that women, including foreigners, should be veiled in Iran, I doubt that they are required to wear long coats.</p>
<p>The feminist government has received the expected pushback for complying with laws that are religiously based and stem from the idea that it&#8217;s a woman&#8217;s responsibility to cover her shameful body lest she incite the uncontrollable lust of men. As the <em>Post</em> reports:</p>
<blockquote><p>“By actually complying with the directives of the Islamic Republic, Western women legitimize the compulsory hijab law,” Alinejad [an Iranian women&#8217;s rights activist see below] wrote <a href="https://www.facebook.com/StealthyFreedom/videos/1678158298864924/">on Facebook</a>. “This is a discriminatory law and it&#8217;s not an internal matter when the Islamic Republic forces all non-Iranian women to wear hijab as well.”</p>
<p>Alinejad later shared to Facebook a recent image of Sweden&#8217;s deputy prime minister Isabella Lovin signing a document with an all-female staff behind her. That image <a href="https://www.washingtonpost.com/news/worldviews/wp/2017/02/03/some-people-seem-to-think-this-picture-of-swedens-deputy-leader-is-trolling-trump/?utm_term=.627e2a9026ff">recently went viral</a>, as many viewed it as a criticism of President Trump&#8217;s abortion policies. “Trump&#8217;s words on women are worthy of condemnation; so are the discriminatory laws in Iran,” Alinejad wrote.</p>
<p>Speaking to <a href="http://www.expressen.se/nyheter/efter-slojkritiken-traffas-inte-i-iran/">Expressen</a>, Linde said she had not wanted to wear a headscarf. “But it is law in Iran that women must wear the veil. One can hardly come here and break the laws,” she explained.</p>
<p>Other Swedish politicians were more critical. Jan Björklund, leader of the opposition Liberals party, <a href="http://www.aftonbladet.se/nyheter/a/KxQEX/svenska-ministern-bar-sloja-i-iran--vacker-debatt">told Aftonbladet newspaper</a> that the headscarf is “a symbol of oppression for women in Iran” and that the Swedish government should have demanded that Linde and other female members of the delegation be exempted from wearing it.</p></blockquote>
<p>You remember that FIDE, the international chess federation, also has a statement that &#8220;rejects discriminatory treatment for national, political, racial, social or religious reasons or on account of gender&#8221;, but required women chess players of all nationalities to don the hijab for the world chess championships in Iran, which is underway right now. Many women refused to participate because of the hijab requirement, <a href="https://whyevolutionistrue.wordpress.com/?s=Nazi+Paikidze+barnes&amp;searchsubmit=Find+%C2%BB">including American chess champion Nazi Paikidze</a>. <em><a href="https://en.wikipedia.org/wiki/Women's_World_Chess_Championship_2017">Wikipedia</a></em> names others, some of whom may have different reasons:</p>
<blockquote><p>Hou Yifan, the reigning women&#8217;s world champion and top ranked female player, decided not to enter the tournament because of dissatisfaction with FIDE&#8217;s Women&#8217;s World Championship system. The 2015 Women&#8217;s World Champion, Mariya Muzychuk, and current US Women&#8217;s Champion Nazi Paikidze also elected not to attend, out of protest at the tournament&#8217;s location in Iran, where it is mandatory for women to wear the headscarf in public. Other notable absentees are women&#8217;s world number 4 Humpy Koneru and 7-time US Women&#8217;s Champion Irina Krush.</p></blockquote>
<p>Now the case of Sweden is less clear cut, as of course countries have to maintain relationships with each other. But I think it goes too far to force non-Muslims (or <em>anybody</em>) to adhere to religious dictates while they&#8217;re not in a house of worship. And of course wearing hijabs in Iran is <em>not</em> a choice: it&#8217;s compulsory, and has been so since 1979. In the end, it seems to me that the Swedes should either not have gone to Iran, told the Iranians that they had to have the meeting in Sweden or in a neutral country, or insisted on not wearing the hijab.  As <a href="https://www.unwatch.org/walk-shame-swedens-first-feminist-government-don-hijabs-iran/"><em>UN Watch </em></a>notes:</p>
<blockquote><p>“If Sweden really cares about human rights, they should not be empowering a regime that brutalizes its own citizens while carrying out genocide in Syria; and if they care about women’s rights, then the female ministers never should have gone to misogynistic Iran in the first place,” said UN Watch executive director Hillel Neuer.</p>
<p>The government has now come under <a href="http://www.aftonbladet.se/nyheter/a/KxQEX/svenska-ministern-bar-sloja-i-iran--vacker-debatt">sharp criticism</a> from centrist and left-wing Swedish lawmakers, who said the ministers should not have deferred to “gender apartheid.”</p></blockquote>
<p><a href="http://www.jpost.com/Opinion/Islamist-moderates-Swedish-hardliners-and-Islamist-Islamophobia-481549">Seth Frantzman at <em>The Jerusalem Post</em></a> is ever more exercised:</p>
<blockquote><p>Countries that respect human rights and equality shouldn’t send delegations to Iran in the first place. It’s one thing to cover one’s hair or remove shoes when entering a house of worship, to observe the local custom, but when a country has vicious discriminatory laws forcing women to dress a certain way, it’s time for governments to say “no.” No meetings, no respect, no stamp of approval to fascist treatment for women.</p>
<p>If Iran can force foreign diplomatic delegations of women to wear large coats and cover up their hair, what if a government forced female diplomats to go topless? Would that be a red line? You may think it’s ridiculous – but why is it any more ridiculous to force women to disrobe then to force them to robe? If Iran can force women in a delegation not to present their hands to a male leader, lest he be “contaminated,” then why can’t Western countries force the Iranians to shake the hands of women and observe Western customs? It might offend them? You’d think, maybe, it is logical to show deference and respect for another culture if that culture and religion shows deference and respect for your way of life. But what happens when the Iranians visit Europe? Italy covered up nude statues so as not to offend the Ayatollah.</p>
<p>. . . Beyond being honest in our language, we need to have a different policy when it comes to Iran and Saudi Arabia and regimes like them. We must demand that Rouhani’s delegations to the West consist of Iranian women dissidents, such as those imprisoned for attending volleyball games, or he won’t be allowed to come. Saudi Arabian diplomats must be forbidden to drive when they visit, and their male diplomats in our societies will have to ask permission from women who will be appointed their guardians before they travel.</p></blockquote>
<p>Here&#8217;s a video of Iranian women&#8217;s rights activist <a href="https://en.wikipedia.org/wiki/Masih_Alinejad">Masih Alinejad</a>, founder of the <a href="https://en.wikipedia.org/wiki/My_Stealthy_Freedom">My Stealthy Freedom page</a> (where<a href="https://www.facebook.com/StealthyFreedom/"> women take off their hijabs as a protest</a>; see <a href="http://mystealthyfreedom.net/en/campaigns/">here</a> as well), urging Western politicians not to obey these compulsory hijab laws. Alinejad refutes four arguments that Westerners use to justify wearing the hijab in Iran. Needless to say, Alinejad doesn&#8217;t <em>live</em> in Iran, where she&#8217;d be arrested (or worse): she&#8217;s living in exile in the UK. Note that when she got a visa to the US specifically to interview Barack Obama, <a href="http://www.strivingforhumanrights.org/speakers/masih-alinejad">he refused the interview</a>.</p>
<p>This is a brave and heartfelt plea, and at 8:20 Alinejad waxes particularly eloquent, calling European female politicians &#8220;hyocrites&#8221; for bowing to hijab laws. At least listen to the last minute, and if you like that video, watch<a href="https://www.youtube.com/watch?v=w4B0RGWpudo"> this one on the My Stealthy Freedom campaign</a>.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/OeY03WCKbgA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>So I quail at a feminist government obeying laws designed to oppress women. In the end, I don&#8217;t think the Swedes should have gone to Iran and obeyed their misogynistic laws. Similarly, if Israel required visiting male diplomats to wear <em>yarmulkes</em> during a diplomatic meeting, or stipulated that women couldn&#8217;t shake hands with men, I&#8217;d decry that, too.</p>
<p>But I&#8217;m interested in readers&#8217; views, particularly from women, so weigh in below.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/" data-text="&quot;Feminist government&quot; of Sweden dons hijabs and body-covering coats in Iran" data-via="Evolutionistrue" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/" data-layout="button_count"></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F02%2F19%2Ffeminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran%2F&amp;title=%22Feminist%20government%22%20of%20Sweden%20dons%20hijabs%20and%20body-covering%20coats%20in%20Iran" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6177163-195998-58a9bb1b9cdcd' data-src='//widgets.wp.com/likes/#blog_id=6177163&amp;post_id=195998&amp;origin=whyevolutionistrue.wordpress.com&amp;obj_id=6177163-195998-58a9bb1b9cdcd' data-name='like-post-frame-6177163-195998-58a9bb1b9cdcd'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>

				</div>
				<div class="entry-meta">
					This entry was written by <a class="url fn" href="https://whyevolutionistrue.wordpress.com/author/whyevolutionistrue/" title="View all posts by whyevolutionistrue">whyevolutionistrue</a> and posted on <abbr class="published" title="2017-02-19T09:00:55-0600">February 19, 2017 at 9:00 am</abbr> and filed under <a href="https://whyevolutionistrue.wordpress.com/category/feminism/" rel="category tag">feminism</a>, <a href="https://whyevolutionistrue.wordpress.com/category/muslims-behaving-badly/" rel="category tag">Muslims behaving badly</a>. Bookmark the <a href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/" title="Permalink to &#8220;Feminist government&#8221; of Sweden dons hijabs and body-covering coats in&nbsp;Iran" rel="bookmark">permalink</a>. Follow any comments here with the <a href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/feed/" title="Comments RSS to &#8220;Feminist government&#8221; of Sweden dons hijabs and body-covering coats in&nbsp;Iran" rel="alternate" type="application/rss+xml">RSS feed for this post</a>.					<a href="#respond" title="Post a comment">Post a comment</a> or leave a trackback: <a href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/trackback/" rel="trackback" title="Trackback URL for your post">Trackback URL</a>.
				</div>
			</div><!-- .post -->

			<div id="nav-below" class="navigation">
				<div class="nav-previous">&laquo; <a href="https://whyevolutionistrue.wordpress.com/2017/02/19/readers-wildlife-photos-369/" rel="prev">Readers&#8217; wildlife photos</a></div>
				<div class="nav-next"></div>
			</div>

<div class="comments">




	<h3 class="comment-header" id="numcomments">4 Comments</h3>
	<ol id="comments" class="commentlist">
	<li class="comment byuser comment-author-strummingstrings1 even thread-even depth-1 comment c0 byuser commentauthor-strummingstrings1 c-y2017 c-m02 c-d19 c-h03 highlander-comment highlander-comment" id="comment-1451762">
	<div id="div-comment-1451762">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/0fe8e43ce042147fa2723640b159d9ab?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn"><a href='http://strummingstrings1.wordpress.com' rel='external nofollow' class='url'>Dermot O'Sullivan</a></div>
	</div>
		<div class="comment-meta">
		Posted February 19, 2017 at 9:10 am <span class="metasep">|</span> <a href="#comment-1451762" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>I wonder why in the first place the trade representatives from the eleventh largest arms exporter were in Iran.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/?replytocom=1451762#respond' onclick='return addComment.moveForm( "div-comment-1451762", "1451762", "respond", "195998" )' aria-label='Reply to Dermot O&#039;Sullivan'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c1 c-y2017 c-m02 c-d19 c-h03 alt highlander-comment highlander-comment" id="comment-1451765">
	<div id="div-comment-1451765">
	<div class="vcard">
	<img alt='' src='https://1.gravatar.com/avatar/a4c6415ffd05243195a24590c943cb40?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">fizziks</div>
	</div>
		<div class="comment-meta">
		Posted February 19, 2017 at 9:27 am <span class="metasep">|</span> <a href="#comment-1451765" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Not a female but I am disgusted by this, and I think (hope) that second-wave feminists and all of those who fought to truly liberate women would be disgusted as well.</p>
<p>Today in the Regressive Left all formerly liberal causes, whether they be women&#8217;s rights, gay rights, free speech, or anything else, must be abandoned in the name of promoting Islam.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/?replytocom=1451765#respond' onclick='return addComment.moveForm( "div-comment-1451765", "1451765", "respond", "195998" )' aria-label='Reply to fizziks'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 comment c2 c-y2017 c-m02 c-d19 c-h03 highlander-comment highlander-comment" id="comment-1451766">
	<div id="div-comment-1451766">
	<div class="vcard">
	<img alt='' src='https://2.gravatar.com/avatar/8e7f26b526b61e9d35d41002ee969e6a?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">somer</div>
	</div>
		<div class="comment-meta">
		Posted February 19, 2017 at 9:30 am <span class="metasep">|</span> <a href="#comment-1451766" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>They do some things right but when will they stop behaving like fake &#8220;feminists&#8221;.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/?replytocom=1451766#respond' onclick='return addComment.moveForm( "div-comment-1451766", "1451766", "respond", "195998" )' aria-label='Reply to somer'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 comment c3 c-y2017 c-m02 c-d19 c-h03 alt highlander-comment highlander-comment" id="comment-1451767">
	<div id="div-comment-1451767">
	<div class="vcard">
	<img alt='' src='https://0.gravatar.com/avatar/90d2689f5f789544dc868696c14ddcb3?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />	<div class="comment-author fn">historian</div>
	</div>
		<div class="comment-meta">
		Posted February 19, 2017 at 9:33 am <span class="metasep">|</span> <a href="#comment-1451767" title="Permalink to this comment">Permalink</a> 
	</div>
	<p>Apparently the Swedish representatives decided that the benefits to Sweden accruing from the visit did not warrant playing a game of chicken with the Iranians. Without knowing what was at stake for the Swedes, I cannot condemn the women for what they did. It would take a situation where the Iranians would want something desperately from a western nation to get them to back down. Of course, the western nation would need to have a strong commitment to women’s rights and a willingness to act upon it to call the hand of the Iranians.</p>

	<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/?replytocom=1451767#respond' onclick='return addComment.moveForm( "div-comment-1451767", "1451767", "respond", "195998" )' aria-label='Reply to historian'>Reply</a>	</div>
	</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />




	<div id="respond">
	<h3>Post a Comment</h3>
	<div id="cancel-comment-reply"><small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/#respond" style="display:none;">Click here to cancel reply.</a></small></div>


	<div class="formcontainer">

		<form id="commentform" action="https://whyevolutionistrue.wordpress.com/wp-comments-post.php" method="post">


			<div id="comment-notes">Required fields are marked <span class="req-field">*</span></div>

			<div class="form-label"><label for="author">Name</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>

			<div class="form-label"><label for="email">Email</label> <span class="req-field">*</span></div>
			<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>

			<div class="form-label"><label for="url">Website</label></div>
			<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>


			<div class="form-label"><label for="comment">Comment</label></div>
			<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>

			<div class="form-submit"><input id="submit" name="submit" type="submit" value="Post Comment &raquo;" tabindex="7" /><input type='hidden' name='comment_post_ID' value='195998' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="43ba02353a" /></p>
<input type="hidden" name="genseq" value="1487518491" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e743b0a31a" /><input type="hidden" name="_wp_http_referer" value="/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/" /><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>
		</form><!-- commentform -->
	</div><!-- formcontainer -->

	</div>

</div>


		</div><!-- #content .hfeed -->
	</div><!-- #container -->

		<div id="primary" class="sidebar">
						<ul>
				<li id="home-link" class="widget widget_sandbox_homelink">			<h3 class='widgettitle'><a href="https://whyevolutionistrue.wordpress.com" title="Why Evolution Is True">&laquo; Home</a></h3>
		</li>
		<li id="search" class="widget widget_sandbox_search">
			<h3 class='widgettitle'><label for="s">Search</label></h3>
			<form id="searchform" method="get" action="https://whyevolutionistrue.wordpress.com/">
				<div>
					<input id="s" name="s" type="text" value="" size="10" />
					<input id="searchsubmit" name="searchsubmit" type="submit" value="Find &raquo;" />
				</div>
			</form>
		</li>

<li id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class='widgettitle'><label for="subscribe-field">Email Subscription</label></h3>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 46,020 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6177163"/>
						<input type="hidden" name="source" value="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="59e4ad9731" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="text-2" class="widget widget_text"><h3 class='widgettitle'>RSS Feeds</h3>
			<div class="textwidget"><ul>
<li><a href="https://whyevolutionistrue.wordpress.com/feed">All Posts</a></li>
<li><a href="https://whyevolutionistrue.wordpress.com/comments/feed">All Comments</a></li>
</ul>

</div>
		</li>
<li id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
<li id="twitter-2" class="widget widget_twitter"><h3 class='widgettitle'><a href='http://twitter.com/evolutionistrue'>Twitter Updates</a></h3>
<ul class='tweets'>
			<li>
				“Feminist government” of Sweden dons hijabs and body-covering coats in Iran <a href="https://whyevolutionistrue.wordpress.com/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran"> whyevolutionistrue.wordpress.com/2017/02/19/fem…</a> <a href="https://t.co/387bmRNFfv" rel="nofollow">https://t.co/387bmRNFfv</a> 				<a href="http://twitter.com/evolutionistrue/statuses/833330600593481729" class="timesince">33&nbsp;minutes&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/evolutionistrue"  class='twitter-follow-button' data-show-count='false' data-text-color='#444444'>Follow @evolutionistrue</a></li>
<li id="text-6" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/archives/" target="C">The Archive</a></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/da-roolz/" target="C">Da Roolz! (Commenting Guidelines)</a></div>
		</li>
<li id="text-4" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/cat-confessions-competition-all-entries/" target="C">Cat Confessions Contest: all entries</a></div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class='widgettitle'>____________</h3>
			<div class="textwidget"><A href="https://whyevolutionistrue.wordpress.com/halloween-black-cat-parade/" target="C">Halloween Black Cat Parade</a></div>
		</li>
<li id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>
			</ul>
		</div><!-- #primary .sidebar -->

		<div id="secondary" class="sidebar">
			<ul>
		<li id="linkcat-121716" class="linkcat"><h3>About Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/about.html" target="_blank">Author Website</a></li>
<li><a href="http://pondside.uchicago.edu/ecol-evol/people/coyne.html" title="Research Program at the University of Chicago" target="_blank">Research Interests</a></li>

	</ul>
</li>
<li id="linkcat-325535104" class="linkcat"><h3>Books by Jerry Coyne</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://jerrycoyne.uchicago.edu/Faith-vs-Fact.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverFaithVSFact-new.jpg"  alt="Faith vs Fact book cover"  /></a></li>
<li><a href="http://jerrycoyne.uchicago.edu/index.html" target="_blank"><img src="http://jerrycoyne.uchicago.edu/images/coverViking.jpg"  alt="WEIT book cover"  /></a></li>

	</ul>
</li>
<li id="linkcat-152455" class="linkcat"><h3>Buy Faith vs. Fact</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1DCto3U" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/1BjodGr" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1ElhM3r" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1ElhY2F" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1FXYcLB" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1JnHcUo" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/1A36GQN" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1zlmXNj" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
<li id="linkcat-325531184" class="linkcat"><h3>Buy WEIT</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amzn.to/1A35Y67" target="_blank">Amazon</a></li>
<li><a href="http://amzn.to/19sHhGz" target="_blank">Amazon.ca</a></li>
<li><a href="http://amzn.to/1DCkvqK" target="_blank">Amazon.co.uk</a></li>
<li><a href="http://bitly.com/1vCtSjy" target="_blank">Barnes &amp; Noble</a></li>
<li><a href="http://bitly.com/1AijRfu" target="_blank">Books-A-Million</a></li>
<li><a href="http://bitly.com/1FXY8LZ" target="_blank">IndieBound</a></li>
<li><a href="http://bitly.com/19sInC0" target="_blank">iTunes</a></li>
<li><a href="http://bitly.com/1AOhhQi" target="_blank">Powell&#039;s</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .sidebar -->
	<div id="footer">
		<span id="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
		<span class="metasep">|</span>
		
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201707y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0fe8e43ce042147fa2723640b159d9ab">
	</div>
	<div class="grofile-hash-map-a4c6415ffd05243195a24590c943cb40">
	</div>
	<div class="grofile-hash-map-8e7f26b526b61e9d35d41002ee969e6a">
	</div>
	<div class="grofile-hash-map-90d2689f5f789544dc868696c14ddcb3">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/whyevolutionistrue.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?action=logout&_wpnonce=28d7b2c711","homeURL":"https:\/\/whyevolutionistrue.wordpress.com\/","postID":"195998","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="6177163" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://whyevolutionistrue.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Why Evolution Is True" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f533e96aa2" /><input type="hidden" name="_wp_http_referer" value="/2017/02/19/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6177163","siteName":"Why Evolution Is True","siteURL":"http:\/\/whyevolutionistrue.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/275a941f238847ec6ac2ac1812b88f9f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sandbox","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F02%2F19%2Ffeminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran%2F","themeURL":"","xhrURL":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"974d418f3f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"59e4ad9731\" \/>","referer":"https:\/\/whyevolutionistrue.wordpress.com\/2017\/02\/19\/feminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F02%2F19%2Ffeminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran%2F","postID":"195998","shortlink":"http:\/\/wp.me\/ppUXF-OZg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/whyevolutionistrue.wordpress.com\/195998","statsLink":"https:\/\/wordpress.com\/stats\/post\/195998\/whyevolutionistrue.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sandbox 0.6.1","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 46,020 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F02%2F19%2Ffeminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/whyevolutionistrue.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c6bfc8c096","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/whyevolutionistrue.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwhyevolutionistrue.wordpress.com%2F2017%2F02%2F19%2Ffeminist-government-of-sweden-dons-hijabs-and-body-covering-coats-when-visiting-iran%2F","blog_id":"6177163","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=6177163&v=wpcom&tz=-6&user_id=0&subd=whyevolutionistrue","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9EaiFaxAZxlpAa6pAfdlLg9qQShS5QV7ZmPM82PJIyMWQMGaxAjyMZTM/GygYWli8quXKlIODohgL3ggUHHXqHPA9TMK701awgE72vQcWY3KvxFFaIuq++OmsGryUj107FEZlpgn21NYLJFMNE+Hb/jpL0u2Op2/oNvz6lWU792WU0xyLowGJO2tzULKxkUpSsLk4TgwyaKVznWkMnf9y2h65r2/2us2/zZZX/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6177163','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6177163','v':'wpcom','tz':'-6','user_id':'0','post':'195998','subd':'whyevolutionistrue'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDRVlxfHMuQU9RRzFBQVtTMHZXfj81LT9oZCw9NSs/Y2h0fHAyVkxaeWhCZi13QURvR0FkLjVxfHdXUGZKRzQ0TGd+N2VbbVRkJWZubSV4Y3VlNUVXandhdnNPZEVoUCxXenBxdn5GM3ksXUgtPWtrK0xdRmx5QiZMNmJPaWt4a2FDNURXJV0mOCtWRGFoTkRTMmt5R1piQzExc3pSVVJaZDVubS03ZHFMemRwcUJOMCt6TlhjR0FtemorRkQxWW9iRHFlbnppaUdOfldkc3RRbE5acEwvZkVpMGhCTz9LbFpVZ2QzXVNya1hQVjErN35yPyw1UVNbR3VaK2pydkY='}]);
_stq.push([ 'clickTrackerInit', '6177163', '195998' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 257 seconds ago
	generated in 0.138 seconds
	served from batcache in 0.003 seconds
	expires in 43 seconds
-->
